<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Decepcionante jornada para los españoles</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-09-29T00:07:16+02:00"/>
  <meta property="article:published_time" content="2017-09-29T00:07:14+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Villarreal se queda en empate ante el Maccabi (0-0); el Zorya ucraniano sonroja al Athletic (0-1); y el Zenit de San Petersburgo arrolla a la Real Sociedad (3-1)."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Decepcionante,jornada,espanoles"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Decepcionante, jornada, espanoles"/>
  <meta property="og:description" content="El Villarreal se queda en empate ante el Maccabi (0-0); el Zorya ucraniano sonroja al Athletic (0-1); y el Zenit de San Petersburgo arrolla a la Real Sociedad (3-1)."/>
  <meta property="og:image" content="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145934_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Decepcionante jornada para los españoles"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Decepcionante jornada para los españoles - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Villarreal se queda en empate ante el Maccabi (0-0); el Zorya ucraniano sonroja al Athletic (0-1); y el Zenit de San Petersburgo arrolla a la Real Sociedad (3-1)."/>
  <meta name="twitter:image" content="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145934_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Decepcionante jornada para los españoles"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1506646430 -->
<link href="http://static2.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=c71e49d80701404deb499529d8407646" rel="stylesheet" type="text/css" />
<!-- /mt = 1506646430 -->
    <!-- mt = 1506646226 -->
<!-- /mt = 1506646226 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1506646430 -->
<script type="text/javascript" src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1506646430 -->

    <!-- mt = 1506646226 -->
<!-- /mt = 1506646226 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <!-- mt = 1506646226 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1506646226 -->

            <link rel="amphtml" href="http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1506636495 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1506646374 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1506646374 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1506646431 -->
<p class="timezone">
    <time class="datetime" datetime="2017/09/29">viernes, 29 de septiembre, 2017</time>
</p><!-- /mt = 1506646431 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1506646228 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1506646228 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1506646374 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1506646374 -->
                <!-- mt = 1506646374 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646409 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/almeria/historiador-farero-inmortalizan-naufragios-Almeria_1176792777_73136506_230x130.jpg">Un historiador y un farero inmortalizan los naufragios en el mar de Almería</a>

                        <a href="/almeria/historiador-farero-inmortalizan-naufragios-Almeria_0_1176782960.html" title="Un historiador y un farero inmortalizan los naufragios en el mar de Almería" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/almeria/historiador-farero-inmortalizan-naufragios-Almeria_1176792777_73136506_230x130.jpg" width="230" height="130" alt="Un historiador y un farero inmortalizan los naufragios en el mar de Almería">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/historiador-farero-inmortalizan-naufragios-Almeria_0_1176782960.html" title="Un historiador y un farero inmortalizan los naufragios en el mar de Almería" >Un historiador y un farero inmortalizan los naufragios en el mar de Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/almeria/Concentracion-Oficina-Rehabilitacion-Puche_1176792698_73132686_230x130.jpg">Concentración ante la Oficina de Rehabilitación de El Puche</a>

                        <a href="/almeria/Puche-levanta-guerra-desalojo-familias_0_1176782925.html" title="Concentración ante la Oficina de Rehabilitación de El Puche" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/almeria/Concentracion-Oficina-Rehabilitacion-Puche_1176792698_73132686_230x130.jpg" width="230" height="130" alt="Concentración ante la Oficina de Rehabilitación de El Puche">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Puche-levanta-guerra-desalojo-familias_0_1176782925.html" title="El Puche  se levanta en pie de guerra por el desalojo de cuatro familias" >El Puche  se levanta en pie de guerra por el desalojo de cuatro familias</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/alcalde-defiende-sostenible-planificado-participativo_0_1176783042.html" title="El alcalde defiende un modelo de ciudad &#039;basado en un trabajo sostenible, planificado y participativo&#039;" >El alcalde defiende un modelo de ciudad &#039;basado en un trabajo sostenible, planificado y participativo&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Carcel-fianza-agredir-cuchillo-Fuentecica_0_1176782401.html" title="Cárcel sin fianza por agredir a su cuñado con un cuchillo en la cara en La Fuentecica" >Cárcel sin fianza por agredir a su cuñado con un cuchillo en la cara en La Fuentecica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Color-News-periodico-nace-hospitalaria_0_1176782386.html" title="Color News, un periódico que nace en el aula hospitalaria" >Color News, un periódico que nace en el aula hospitalaria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/precariedad-laboral_0_1176782350.html" title="Contra la precariedad laboral" >Contra la precariedad laboral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646409 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646409 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/provincia/Momento-presentacion-ayer-Diputacion-Provincial_1176792586_73127519_230x130.jpg">Momento de la presentación ayer en la Diputación Provincial.</a>

                        <a href="/provincia/municipio-convertira-capital-biotecnologia_0_1176782768.html" title="Momento de la presentación ayer en la Diputación Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/provincia/Momento-presentacion-ayer-Diputacion-Provincial_1176792586_73127519_230x130.jpg" width="230" height="130" alt="Momento de la presentación ayer en la Diputación Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/municipio-convertira-capital-biotecnologia_0_1176782768.html" title="El municipio se convertirá en la capital de la biotecnología" >El municipio se convertirá en la capital de la biotecnología</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/provincia/Diputacion-Entidad-Autonoma-Palacio-Provincial_1176792590_73127729_230x130.jpg">El presidente y el vicepresidente de la Diputación con los alcaldes de los 53 municipios y Entidad Local Autónoma beneficiarios de la subvención ayer en el Palacio Provincial.</a>

                        <a href="/provincia/Gordo-pueblos-ayuda-euros-pequenas_0_1176782776.html" title="El presidente y el vicepresidente de la Diputación con los alcaldes de los 53 municipios y Entidad Local Autónoma beneficiarios de la subvención ayer en el Palacio Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/provincia/Diputacion-Entidad-Autonoma-Palacio-Provincial_1176792590_73127729_230x130.jpg" width="230" height="130" alt="El presidente y el vicepresidente de la Diputación con los alcaldes de los 53 municipios y Entidad Local Autónoma beneficiarios de la subvención ayer en el Palacio Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Gordo-pueblos-ayuda-euros-pequenas_0_1176782776.html" title="El &#039;Gordo&#039; deja en 53 pueblos una ayuda de 1.000 euros para pequeñas obras" >El &#039;Gordo&#039; deja en 53 pueblos una ayuda de 1.000 euros para pequeñas obras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/comercios-Carboneras-Garrucha-libertad-horaria_0_1176782779.html" title="Los comercios de Carboneras y Garrucha ya tienen mayor libertad horaria para poder abrir" >Los comercios de Carboneras y Garrucha ya tienen mayor libertad horaria para poder abrir</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Junta-estrategico-fortalecer-hostelero-Andarax_0_1176483100.html" title="La Junta promueve un plan estratégico para fortalecer os sectores hostelero y turístico del Bajo Andarax" >La Junta promueve un plan estratégico para fortalecer os sectores hostelero y turístico del Bajo Andarax</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Diputacion-refuerza-inversora-municipios-provincia_0_1176483090.html" title="Diputación refuerza su apuesta inversora en los municipios más pequeños de la provincia" >Diputación refuerza su apuesta inversora en los municipios más pequeños de la provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Batalla-Moros-Cristianos_0_1176482930.html" title="Batalla de Moros y Cristianos" >Batalla de Moros y Cristianos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646409 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646410 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/finanzasyagricultura/Cindy-Crawford-David-Munoz-Tops_1176792528_73124847_230x130.jpg">Cindy Crawford y David Muñoz en la campaña &#039;Tops on top&#039;.</a>

                        <a href="/finanzasyagricultura/Cindy-Crawford-David-Munoz-Silestone_0_1176782652.html" title="Cindy Crawford y David Muñoz en la campaña &#039;Tops on top&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/finanzasyagricultura/Cindy-Crawford-David-Munoz-Tops_1176792528_73124847_230x130.jpg" width="230" height="130" alt="Cindy Crawford y David Muñoz en la campaña &#039;Tops on top&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Cindy-Crawford-David-Munoz-Silestone_0_1176782652.html" title="Cindy Crawford y el cocinero David Muñoz protagonistas de Silestone Tops on Top" >Cindy Crawford y el cocinero David Muñoz protagonistas de Silestone Tops on Top</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/finanzasyagricultura/Cayetano-Martinez-Irujo-Posadas-Cuellar_1176792538_73125327_230x130.jpg">Cayetano Martínez de Irujo y Jesús Posadas, director de Arte Sacro en Cuéllar.</a>

                        <a href="/finanzasyagricultura/monumento-duquesa-Alba-Cuellar-Arquitectura_0_1176782667.html" title="Cayetano Martínez de Irujo y Jesús Posadas, director de Arte Sacro en Cuéllar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/finanzasyagricultura/Cayetano-Martinez-Irujo-Posadas-Cuellar_1176792538_73125327_230x130.jpg" width="230" height="130" alt="Cayetano Martínez de Irujo y Jesús Posadas, director de Arte Sacro en Cuéllar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/monumento-duquesa-Alba-Cuellar-Arquitectura_0_1176782667.html" title="El monumento a la duquesa de Alba, de Cuéllar Arquitectura" >El monumento a la duquesa de Alba, de Cuéllar Arquitectura</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Fundacion-Eduarda-Justo-Becas-Colegios_0_1176782675.html" title="La Fundación Eduarda Justo convoca sus Becas Colegios Mundo Unido" >La Fundación Eduarda Justo convoca sus Becas Colegios Mundo Unido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Junta-bonificar-intereses-prestamos-agronomica_0_1176782684.html" title="La Junta se plantea  bonificar los intereses de los préstamos por la sequía agronómica" >La Junta se plantea  bonificar los intereses de los préstamos por la sequía agronómica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Fruit-Attraction-escaparate-ID-almeriense_0_1176482869.html" title="Fruit Attraction, escaparate para lucir el I+D del agro almeriense" >Fruit Attraction, escaparate para lucir el I+D del agro almeriense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Cindy-Crawford-David-Munos-SilestoneR_0_1176483042.html" title="La supermodelo Cindy Crawford y el cocinero David Muños portagonistas de Silestone® Tops on Top" >La supermodelo Cindy Crawford y el cocinero David Muños portagonistas de Silestone® Tops on Top</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646410 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646410 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/23/agriculturadealmeria/Vieja-Ohanes-Antonio-Rubio-Almeria_1175292507_72929122_230x130.jpg">Vieja parra de Ohanes, de casi 100 años. Uno de esos ejemplares madre que Antonio Rubio ha encontrado en la provincia de Almería.</a>

                        <a href="/agriculturadealmeria/Uva-mesa-historia-campo-parra_0_1175282544.html" title="Vieja parra de Ohanes, de casi 100 años. Uno de esos ejemplares madre que Antonio Rubio ha encontrado en la provincia de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/23/agriculturadealmeria/Vieja-Ohanes-Antonio-Rubio-Almeria_1175292507_72929122_230x130.jpg" width="230" height="130" alt="Vieja parra de Ohanes, de casi 100 años. Uno de esos ejemplares madre que Antonio Rubio ha encontrado en la provincia de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Uva-mesa-historia-campo-parra_0_1175282544.html" title="Uva de mesa, la historia del campo desde la parra" >Uva de mesa, la historia del campo desde la parra</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/23/agriculturadealmeria/Imagen-cultivo-hidroponico-fresa-optimiza_1175292521_72929788_230x130.jpg">Imagen de un cultivo hidropónico de fresa, que optimiza el agua para el riego.</a>

                        <a href="/agriculturadealmeria/nanotecnologia-permite-ahorro-BaguaB_0_1175282555.html" title="Imagen de un cultivo hidropónico de fresa, que optimiza el agua para el riego." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/23/agriculturadealmeria/Imagen-cultivo-hidroponico-fresa-optimiza_1175292521_72929788_230x130.jpg" width="230" height="130" alt="Imagen de un cultivo hidropónico de fresa, que optimiza el agua para el riego.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/nanotecnologia-permite-ahorro-BaguaB_0_1175282555.html" title="La nanotecnología permite un ahorro de hasta el 50% del agua" >La nanotecnología permite un ahorro de hasta el 50% del agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Proponen-contencion-erradicacion-BXylella-fastidiosaB_0_1175282561.html" title="Proponen medidas de contención y erradicación contra Xylella fastidiosa" >Proponen medidas de contención y erradicación contra Xylella fastidiosa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Agrobio-pionero-referente-Bcontrol-biologicoB_0_1175282489.html" title="Agrobío, ayer pionero y hoy referente en el control biológico" >Agrobío, ayer pionero y hoy referente en el control biológico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/horticultura-Beconomia-circularB-Dia-Holanda_0_1175282493.html" title="La horticultura, ejemplo de la economía circular en el Día de Holanda" >La horticultura, ejemplo de la economía circular en el Día de Holanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cajamar-claves-cultivar-eficiente-hortalizas_0_1175282507.html" title="Cajamar da las claves para cultivar de forma eficiente frutas y hortalizas" >Cajamar da las claves para cultivar de forma eficiente frutas y hortalizas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646410 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646409 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/andalucia/Susana-Diaz-Jimenez-Barrios-Pleno_1176792844_73140085_230x130.jpg">Susana Díaz y Jiménez Barrios, serios en el Pleno.</a>

                        <a href="/andalucia/PSOE-A-apoyo-iniciativa-Cs-Gobierno_0_1176783025.html" title="Susana Díaz y Jiménez Barrios, serios en el Pleno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/andalucia/Susana-Diaz-Jimenez-Barrios-Pleno_1176792844_73140085_230x130.jpg" width="230" height="130" alt="Susana Díaz y Jiménez Barrios, serios en el Pleno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PSOE-A-apoyo-iniciativa-Cs-Gobierno_0_1176783025.html" title="El Parlamento andaluz respalda al Gobierno" >El Parlamento andaluz respalda al Gobierno</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/andalucia/Susana-Diaz_1176792823_73138884_230x130.jpg">Susana Díaz</a>

                        <a href="/andalucia/Diaz-Canal-Sur-TV-Rodriguez_0_1176783002.html" title="Susana Díaz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/andalucia/Susana-Diaz_1176792823_73138884_230x130.jpg" width="230" height="130" alt="Susana Díaz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Diaz-Canal-Sur-TV-Rodriguez_0_1176783002.html" title="Díaz defiende Canal Sur TV y Rodríguez le pide que se aleje de la &quot;telebasura&quot;" >Díaz defiende Canal Sur TV y Rodríguez le pide que se aleje de la &quot;telebasura&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Andalucia-recibira-Fondo-Liquidez-Autonomico_0_1176783063.html" title="Andalucía recibirá 1.510 millones de euros del Fondo de Liquidez Autonómico" >Andalucía recibirá 1.510 millones de euros del Fondo de Liquidez Autonómico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Bolanos-asegura-criminalizar-ciudadanos-Junta_0_1176783009.html" title="Bolaños asegura que no se puede criminalizar a los ciudadanos por &quot;pedir una beca o una ayuda&quot; a la Junta" >Bolaños asegura que no se puede criminalizar a los ciudadanos por &quot;pedir una beca o una ayuda&quot; a la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/ex-presidente-director-general-Keepfresh_0_1176782994.html" title="El juez imputa a una cuñada del ex presidente y a la esposa del ex director general por las ayudas a Keepfresh" >El juez imputa a una cuñada del ex presidente y a la esposa del ex director general por las ayudas a Keepfresh</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Diaz-solucion-restablezca-orden-constitucional_0_1176782986.html" title="Díaz: &quot;Estaremos en la solución una vez se restablezca el orden constitucional&quot;" >Díaz: &quot;Estaremos en la solución una vez se restablezca el orden constitucional&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646409 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646409 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/economia/Sede-Ryanair-aeropuerto-Dublin-Irlanda_1176792938_73144584_230x130.jpg">Sede de Ryanair en el aeropuerto de Dublín, Irlanda.</a>

                        <a href="/economia/Fomento-expediente-Ryanair-nuevas-cancelaciones_0_1176783051.html" title="Sede de Ryanair en el aeropuerto de Dublín, Irlanda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/economia/Sede-Ryanair-aeropuerto-Dublin-Irlanda_1176792938_73144584_230x130.jpg" width="230" height="130" alt="Sede de Ryanair en el aeropuerto de Dublín, Irlanda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Fomento-expediente-Ryanair-nuevas-cancelaciones_0_1176783051.html" title="Fomento abre otro expediente a Ryanair por las nuevas cancelaciones" >Fomento abre otro expediente a Ryanair por las nuevas cancelaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/economia/Colas-Heathrow-fallo-facturacion_1176792812_73138342_230x130.jpg">Colas en Heathrow por el fallo en la facturación</a>

                        <a href="/economia/informatico-varias-aerolineas-esperas-aeropuertos_0_1176782992.html" title="Colas en Heathrow por el fallo en la facturación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/economia/Colas-Heathrow-fallo-facturacion_1176792812_73138342_230x130.jpg" width="230" height="130" alt="Colas en Heathrow por el fallo en la facturación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/informatico-varias-aerolineas-esperas-aeropuertos_0_1176782992.html" title="Un fallo informático en varias aerolíneas causa largas esperas en varios aeropuertos del mundo" >Un fallo informático en varias aerolíneas causa largas esperas en varios aeropuertos del mundo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Banco-Espana-mantiene-prevision-crecimiento_0_1176782973.html" title="El Banco de España mantiene en el 3,1 % su previsión de crecimiento para 2017" >El Banco de España mantiene en el 3,1 % su previsión de crecimiento para 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Banco-Espana-Cataluna-incertidumbre-crecimiento_0_1176782971.html" title="El Banco de España incluye la tensión en Cataluña como elemento de incertidumbre para el crecimiento" >El Banco de España incluye la tensión en Cataluña como elemento de incertidumbre para el crecimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Corte-Ingles-subrogara-condiciones-Hipercor_0_1176782560.html" title="El Corte Inglés subrogará en las mismas condiciones a la plantilla de Hipercor" >El Corte Inglés subrogará en las mismas condiciones a la plantilla de Hipercor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Andalucia-vanguardia-UE-digitalizacion-visitantes_0_1176782544.html" title="Andalucía, a la vanguardia de la UE en digitalización para atraer visitantes" >Andalucía, a la vanguardia de la UE en digitalización para atraer visitantes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646409 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646410 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145965_230x130.jpg">Raúl García, del Athletic, decepcionado tras el gol.</a>

                        <a href="/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" title="Raúl García, del Athletic, decepcionado tras el gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145965_230x130.jpg" width="230" height="130" alt="Raúl García, del Athletic, decepcionado tras el gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" title="Decepcionante jornada para los españoles" >Decepcionante jornada para los españoles</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/06/06/deportes/Pique-entrenando-seleccion-Madrid_1142596272_69502870_230x130.jpg">Piqué, entrenando con la selección en Madrid</a>

                        <a href="/deportes/dice-deporte-catalan-referendum_0_1176783046.html" title="Piqué, entrenando con la selección en Madrid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/06/06/deportes/Pique-entrenando-seleccion-Madrid_1142596272_69502870_230x130.jpg" width="230" height="130" alt="Piqué, entrenando con la selección en Madrid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/dice-deporte-catalan-referendum_0_1176783046.html" title="¿Qué dice el deporte catalán del referéndum?" >¿Qué dice el deporte catalán del referéndum?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Bayern-destituye-Ancelotti_0_1176783044.html" title="El Bayern destituye a Ancelotti" >El Bayern destituye a Ancelotti</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Alonso-Rincon-Interterritorial-Valencia-Juan_0_1176783033.html" title="Alonso Rincón, subcampeón del Interterritorial de Valencia de Don Juan" >Alonso Rincón, subcampeón del Interterritorial de Valencia de Don Juan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Asensio-madridista_0_1176783022.html" title="Asensio, madridista hasta 2023" >Asensio, madridista hasta 2023</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Real-Murcia-Barcelona-Fuenlabrada-Real-Madrid-dieciseisavos_0_1176782995.html" title="Real Murcia-Barcelona y Fuenlabrada-Real Madrid, en los  dieciseisavos de final" >Real Murcia-Barcelona y Fuenlabrada-Real Madrid, en los  dieciseisavos de final</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646410 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646410 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/ocio/Jose-Garcia-Berlanga-Antonio-Isasi-Isasmendi_1176792781_73136691_230x130.jpg">José Luis García Berlanga abraza a Antonio Isasi-Isasmendi en la gala de los Goya de 2010.</a>

                        <a href="/ocio/Fallece-director-cine-Antonio-Isasi-Isasmendi_0_1176782958.html" title="José Luis García Berlanga abraza a Antonio Isasi-Isasmendi en la gala de los Goya de 2010." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/ocio/Jose-Garcia-Berlanga-Antonio-Isasi-Isasmendi_1176792781_73136691_230x130.jpg" width="230" height="130" alt="José Luis García Berlanga abraza a Antonio Isasi-Isasmendi en la gala de los Goya de 2010.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Fallece-director-cine-Antonio-Isasi-Isasmendi_0_1176782958.html" title="Fallece el director de cine Antonio Isasi-Isasmendi" >Fallece el director de cine Antonio Isasi-Isasmendi</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/ocio/Anibal-Garcia-Dulces-Poeticas-Alianza_1176792438_73120766_230x130.jpg">Aníbal García con los responsables de las empresas que patrocinan &#039;Dulces Tardes Poéticas&#039; ayer en la Dulce Alianza.</a>

                        <a href="/ocio/Dulces-Poeticas-Salvador-Rossetti-Antonio_0_1176782492.html" title="Aníbal García con los responsables de las empresas que patrocinan &#039;Dulces Tardes Poéticas&#039; ayer en la Dulce Alianza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/ocio/Anibal-Garcia-Dulces-Poeticas-Alianza_1176792438_73120766_230x130.jpg" width="230" height="130" alt="Aníbal García con los responsables de las empresas que patrocinan &#039;Dulces Tardes Poéticas&#039; ayer en la Dulce Alianza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Dulces-Poeticas-Salvador-Rossetti-Antonio_0_1176782492.html" title="&#039;Dulces Tardes Poéticas&#039; traerán a Álvaro Salvador, Ana Rossetti y Antonio Lucas" >&#039;Dulces Tardes Poéticas&#039; traerán a Álvaro Salvador, Ana Rossetti y Antonio Lucas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Directores-centros-conocen-programas-educativos_0_1176782463.html" title="Directores de centros conocen los programas educativos de la ciudad" >Directores de centros conocen los programas educativos de la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/pianista-Paula-Coronas-OCAL-Padilla_0_1176782479.html" title="La pianista Paula Coronas y la OCAL actúan el sábado en el Padilla" >La pianista Paula Coronas y la OCAL actúan el sábado en el Padilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Almeria-Western-Festival-Desierto-Tabernas_0_1176782442.html" title="Almería Western Film Festival concede el premio &#039;Desierto de Tabernas&#039; al fotógrafo Carlos Pérez Siquier" >Almería Western Film Festival concede el premio &#039;Desierto de Tabernas&#039; al fotógrafo Carlos Pérez Siquier</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Buscan-figuracion-documental-biblico-Almeria_0_1176782446.html" title="Buscan  figuración para un documental bíblico a rodar en Almería" >Buscan  figuración para un documental bíblico a rodar en Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1506646410 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1506646311 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.diariodealmeria.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Van-perder_0_1176782754.html" title="Van a perder" >Van a perder</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/jose_ramon_del_rio/">José Ramón del Río</a>

      <a href="http://www.diariodealmeria.es/jose_ramon_del_rio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio/">Punto de vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Cambio-postura_0_1176782723.html" title="Cambio de postura" >Cambio de postura</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/28/opinion/tribuna/Corre-conejo_1176792571_73126829_151x151.jpg">Corre, conejo</a>

                <a href="/opinion/tribuna/Corre-conejo_0_1176782740.html" title="Corre, conejo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/opinion/tribuna/Corre-conejo_1176792571_73126829_151x151.jpg" width="151" height="151" alt="Corre, conejo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Pablo Gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Corre-conejo_0_1176782740.html" title="Corre, conejo" >Corre, conejo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_garcia_ibanez_505/">Andrés García Ibáñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/centro-Perez-Siquier_0_1176782742.html" title="El centro Pérez Siquier" >El centro Pérez Siquier</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_carlos_perez_navas/">Juan Carlos Pérez Navas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Presupuestos-avanzar_0_1176782748.html" title="Presupuestos para avanzar" >Presupuestos para avanzar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/esteban_requena_manzano/">Esteban Requena Manzano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/habla_0_1176782759.html" title="¿Quién habla?" >¿Quién habla?</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/BB3_0_1176482959.html" title="¡A por ellos!" >¡A por ellos!</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1506646311 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1506646374 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1506646374 -->
<!-- /mt = 1506646374 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">liga europa</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Decepcionante jornada para los españoles</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Villarreal se queda en empate ante el Maccabi (0-0); el Zorya ucraniano sonroja al Athletic (0-1); y el Zenit de San Petersburgo arrolla a la Real Sociedad (3-1).</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145940_667x375.jpg">Raúl García, del Athletic, decepcionado tras el gol.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145940_667x375.jpg" width="667" height="375" alt="Raúl García, del Athletic, decepcionado tras el gol.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Raúl García, del Athletic, decepcionado tras el gol.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    EFE

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">29 Septiembre, 2017 - 00:07h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_4628d9a9&amp;text=Decepcionante+jornada+para+los+espa%C3%B1oles&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Milan, el Arsenal, el Lazio, el Zenit San Petersburgo, el Niza, el Braga, el Steaua, el Dinamo Kiev y el Ostersunds sueco, obtuvieron su segunda victoria para establecerse como dominadores en sus respectivos grupos de la Liga Europa, que contempl&oacute; un decepcionante papel de los representantes espa&ntilde;oles. Ninguno de los tres equipos de LaLiga gan&oacute;. El Villarreal empat&oacute; ante el Maccabi en Israel (0-0). El Athletic y la Real Sociedad perdieron contra el Zorya ucraniano y el Zenit San Petersburgo.</p><p class="mce">El Lyon y el Everton prolongaron tambi&eacute;n su aspecto gris en la competici&oacute;n. Igual que el AEK Atenas del espa&ntilde;ol Manolo Jim&eacute;nez y el Hoffenheim alem&aacute;n, al que remont&oacute; el Ludogorets b&uacute;lgaro.</p><!-- mt = 1506646227 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1506646227 -->
<p class="mce">Los espa&ntilde;oles Adri&aacute;n Sardinero y H&eacute;ctor Yuste frustraron el primer triunfo del Everton en Europa y proporcionaron un empate al Apollon chipriota en Goodison Park a pesar del reencuentro con el gol de Wayne Rooney (2-2). El equipo ingl&eacute;s es el &uacute;ltimo del cuarteto que domina el Atalanta, que empat&oacute; con el Lyon (1-1) gracias al tanto de Alejandro G&oacute;mez en la segunda parte.</p><p class="mce">El Mil&aacute;n sufri&oacute; ante el Rijeka, al que solo pudo ganar en el tiempo a&ntilde;adido con un gol de Patrick Cotrone. El combinado rossonero se situ&oacute; con 2-0 gracias al portugu&eacute;s Andr&eacute; Silva y al argentino Mateo Musacchio. Pero en cinco minutos del tramo final el representante croata igual&oacute; gracias a Boadu Maxwell Acosty y Josip Elez. Cotrone evit&oacute; la decepci&oacute;n milanista, que sum&oacute; su segundo triunfo.</p><p class="mce">Adem&aacute;s, en el mismo grupo, el doblete de Marko Livaja no sirvi&oacute; al AEK Atenas, que igual&oacute; con el Austria Viena (2-2) gracias a Christoph Monschein e Ismael Tajouri.</p><p class="mce">El Zenit San Petersburgo acentu&oacute; el mal momento de la Real Sociedad, que sufri&oacute; su cuarta derrota seguida. El bloque que entrena Roberto Mancini no dio opci&oacute;n a los espa&ntilde;oles que a los veinte minutos ya ten&iacute;a una desventaja de dos goles, anotados por el argentino Emiliano Rigoni y Aleksandr Kokorin, que firm&oacute; tambi&eacute;n el tercero, despu&eacute;s de que Diego Llorente acortara distancias y alentara las intenciones donostiarras (3-1).</p><p class="mce">A&uacute;n as&iacute;, la Real es segunda, por detr&aacute;s del Zenit, despu&eacute;s de que el Rosenborg ganara al Vardar Skopje (3-1).</p><p class="mce">El Arsenal acentu&oacute; su condici&oacute;n de aspirante. Gan&oacute; en Bielorrusia al BATE Borisov (2-4) con el doblete de Theo Walcott a los que se sumaron las dianas de Rob Holding y el franc&eacute;s Oliver Giroud.</p><p class="mce">Sin embargo, el Colonia prolong&oacute; su crisis en el torneo europeo. Cay&oacute; en Alemania contra el Estrella Roja, al que le sirvi&oacute; el tanto de Richmond Boakye.</p><p class="mce">El Lazio y el Niza comparten el dominio del Grupo K. Totalizan los seis puntos tras ganar, respectivamente, al Zulte Waregem belga, que cay&oacute; en Roma (2-0) propiciado por el ecuatoriano Felipe Caicedo y Ciro Immobile, y el Vitesse, batido en Francia por el doblete de Alessane Plea y Allan Saint-Maximin (30).</p><p class="mce">El Ostersunds sueco es el sorprendente l&iacute;der del K. Gan&oacute; al Hertha Berl&iacute;n con gol de Brwa Nouri, de penalti, presumible aspirante junto al Athletic, que fracas&oacute; en San Mam&eacute;s y cay&oacute; contra el Zorya de Ucrania, que rentabiliz&oacute; el acierto de Igor Kharatin.</p><p class="mce">El Staua gan&oacute; a domicilio al Lugano (1-2) beneficiado por la punter&iacute;a de Constantin Budescu y Junior Maranhao y es el primer clasificado del Grupo G que completan el Viktoria Plzen y el Hapoel Beer Sheva, que termin&oacute; con el triunfo checo por 3-1.</p><p class="mce">El Marsella, sin embargo, dio un paso atr&aacute;s superado en Austria por el Salzburgo (1-0) por el tanto de Munas Dabbur. El Konyaspor turco venci&oacute; al Vitoria Guimaraes (2-1).</p><p class="mce">El Braga portugu&eacute;s se hace fuerte en el Grupo C. Venci&oacute; al Estambul Basaksehir (2-1) y sum&oacute; su segundo triunfo. Ahmed Hassa y Fransergio hicieron los tantos lusos mientras que Emre Belozoglu el &uacute;nico del equipo turco. Mientras, el Hoffenheim alem&aacute;n sigue sin ganar en Europa. Tom&oacute; ventaja gracias a Pavel Kaderabek pero el Ludogorets se llev&oacute; los tres puntos por la remontada liderada por Svetoslav Dyakov y Jody Lukoki.</p><p class="mce">El Dinamo Kiev protagoniz&oacute; una estupenda remontada de dos goles en Belgrado (2-3) para hacerse con los tres puntos a costa del Partiz&aacute;n que se adelant&oacute; en la primera parte por medio de Ognjen Ozegovic y Leandre Tawamba. Dos tantos de Junior Moraes y la diana de Vitaliy Buyalskyy dieron el triunfo al bloque ucraniano, l&iacute;der del Grupo B, donde el Skenderbeu y el Young Boys empataron para completar la jornada.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1506646227 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1506646227 -->
                        <!-- mt = 1506646227 -->
<!-- /mt = 1506646227 -->
                        <!-- mt = 1506646374 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1506646374 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170929_0001.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170929_0001" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/Decepcionante-jornada-espanoles_0_1177082281.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170929_0001.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1506646228 -->
<!-- mt = 1506646303 -->

    
        
<article class="md-news-main md sk-2">

    <div class="kicker ">
    <p class="text">
                    Contenido promocionado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/09/22/deportes/Jerez-acogera-Campeonato-FIA-F2_1174992970_72917861_323x182.jpg">Jerez acogerá el Campeonato FIA F2</a>

                        <a href="/deportes/circuito-Jerez-Campeonato-FIA-F2_0_1174983135.html" title="Jerez acogerá el Campeonato FIA F2" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/22/deportes/Jerez-acogera-Campeonato-FIA-F2_1174992970_72917861_323x182.jpg" width="323" height="182" alt="Jerez acogerá el Campeonato FIA F2">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Jerez acogerá el Campeonato FIA F2
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/circuito-Jerez-Campeonato-FIA-F2_0_1174983135.html" title="El circuito de Jerez acogerá el Campeonato FIA F2" >El circuito de Jerez acogerá el Campeonato FIA F2</a>
    </h1>

        
                
    

          <div class="txt">
    <p>Ser&aacute; la primera vez que esta competici&oacute;n se celebre en el trazado jerezano. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1506646226 -->
    <li class="item">
        <a class="lnk " href="/deportes/Decepcionante-jornada-espanoles_0_1177082281.html"
           title="Decepcionante jornada para los españoles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/29/deportes/Raul-Garcia-Athletic-decepcionado-gol_1177092280_73145976_108x61.jpg" width="108" height="61" alt="Raúl García, del Athletic, decepcionado tras el gol." >
</span>            
            <span class="mt">
                Decepcionante jornada para los españoles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Chenoa-saca-tajada-ruptura-mediatica_0_1176783067.html"
           title="Chenoa saca tajada de      su ruptura más mediática">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/gente/Chenoa-sonriente_1176792965_73145930_108x61.jpg" width="108" height="61" alt="Chenoa, sonriente" >
</span>            
            <span class="mt">
                Chenoa saca tajada de      su ruptura más mediática
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/caras-empiezan-hoy-cantar_0_1176783065.html"
           title="Las caras empiezan hoy a cantar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/television/caras-empiezan-hoy-cantar_1176792955_73145469_108x61.jpg" width="108" height="61" alt="Las caras empiezan hoy a cantar" >
</span>            
            <span class="mt">
                Las caras empiezan hoy a cantar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Reivindicacion-seny_0_1176783064.html"
           title="Reivindicación del &#039;seny&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/sevilla/Societat-Civil-Catalana-Sixto-Cadenas_1176792953_73145376_108x61.jpg" width="108" height="61" alt="Los dirigentes de Societat Civil Catalana Sixto Cadenas, Alex Ramos y Óscar Uceda presentaron ayer su campaña de cara al 1-O." >
</span>            
            <span class="mt">
                Reivindicación del &#039;seny&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Andalucia-recibira-Fondo-Liquidez-Autonomico_0_1176783063.html"
           title="Andalucía recibirá 1.510 millones de euros del Fondo de Liquidez Autonómico">

                                        
            <span class="mt">
                Andalucía recibirá 1.510 millones de euros del Fondo de Liquidez Autonómico
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1506646226 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1506646226 -->
    <li class="item">
        <a class="lnk " href="/almeria/Puche-levanta-guerra-desalojo-familias_0_1176782925.html"
           title="El Puche  se levanta en pie de guerra por el desalojo de cuatro familias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/almeria/Concentracion-Oficina-Rehabilitacion-Puche_1176792698_73132697_108x61.jpg" width="108" height="61" alt="Concentración ante la Oficina de Rehabilitación de El Puche" >
</span>            
            <span class="mt">
                El Puche  se levanta en pie de guerra por el desalojo de cuatro familias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/historiador-farero-inmortalizan-naufragios-Almeria_0_1176782960.html"
           title="Un historiador y un farero inmortalizan los naufragios en el mar de Almería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/almeria/historiador-farero-inmortalizan-naufragios-Almeria_1176792777_73136517_108x61.jpg" width="108" height="61" alt="Un historiador y un farero inmortalizan los naufragios en el mar de Almería" >
</span>            
            <span class="mt">
                Un historiador y un farero inmortalizan los naufragios en el mar de Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Dulces-Poeticas-Salvador-Rossetti-Antonio_0_1176782492.html"
           title="&#039;Dulces Tardes Poéticas&#039; traerán a Álvaro Salvador, Ana Rossetti y Antonio Lucas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/ocio/Anibal-Garcia-Dulces-Poeticas-Alianza_1176792438_73120805_108x61.jpg" width="108" height="61" alt="Aníbal García con los responsables de las empresas que patrocinan &#039;Dulces Tardes Poéticas&#039; ayer en la Dulce Alianza." >
</span>            
            <span class="mt">
                &#039;Dulces Tardes Poéticas&#039; traerán a Álvaro Salvador, Ana Rossetti y Antonio Lucas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/alcalde-defiende-sostenible-planificado-participativo_0_1176783042.html"
           title="El alcalde defiende un modelo de ciudad &#039;basado en un trabajo sostenible, planificado y participativo&#039;">

                                        
            <span class="mt">
                El alcalde defiende un modelo de ciudad &#039;basado en un trabajo sostenible, planificado y participativo&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/pianista-Paula-Coronas-OCAL-Padilla_0_1176782479.html"
           title="La pianista Paula Coronas y la OCAL actúan el sábado en el Padilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/09/28/ocio/Paula-Coronas-mejores-pianistas-Espana_1176792429_73120386_108x61.jpg" width="108" height="61" alt="Paula Coronas es una de las mejores pianistas de España." >
</span>            
            <span class="mt">
                La pianista Paula Coronas y la OCAL actúan el sábado en el Padilla
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1506646226 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1506646303 -->
<!-- /mt = 1506646228 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1506646375 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1506646375 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1506646373 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1506646373 -->

<!-- mt = 1506646375 -->
<!-- /mt = 1506646375 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=1535944493" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170929_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170929_0001&rand=1245908483" />
</noscript>
</body>
</html>