<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-07T16:47:56+01:00"/>
  <meta property="article:published_time" content="2017-11-07T16:47:55+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Agencia Antidopaje de Kenia informó que la sanción, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedirá a la keniana revalidar en la cita olímpica de Tokio 2020"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="campeona,olimpica,Jemimah,Sumgong,sancionada"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="campeona, olimpica, Jemimah, Sumgong, sancionada"/>
  <meta property="og:description" content="La Agencia Antidopaje de Kenia informó que la sanción, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedirá a la keniana revalidar en la cita olímpica de Tokio 2020"/>
  <meta property="og:image" content="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572340_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Agencia Antidopaje de Kenia informó que la sanción, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedirá a la keniana revalidar en la cita olímpica de Tokio 2020"/>
  <meta name="twitter:image" content="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572340_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1510074775 -->
<link href="http://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=3cd0f89a4ea05c4434e7d2582e0d78aa" rel="stylesheet" type="text/css" />
<!-- /mt = 1510074775 -->
    <!-- mt = 1510074755 -->
<!-- /mt = 1510074755 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La campeona ol\u00edmpica de marat\u00f3n Jemimah Sumgong, sancionada 4 a\u00f1os por dopaje",
    "url": "http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572329_1822x1024.jpg",
            "width": "1822",
            "height": "1024"
        }
    ],
    "datePublished": "2017-11-07T16:47:55+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-11-07T16:47:56+01:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html",
    "alternativeHeadline": "La Agencia Antidopaje de Kenia inform\u00f3 que la sanci\u00f3n, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedir\u00e1 a la keniana revalidar en la cita ol\u00edmpica de Tokio 2020",
    "articleSection": "Deportes",
    "articleBody": "La keniana Jemimah Sumgong, vigente campeona ol\u00edmpica de marat\u00f3n, ha sido suspendida durante cuatro a\u00f1os por haber dado positivo en un control antidopaje realizado fuera de competici\u00f3n.La Agencia Antidopaje de Kenia inform\u00f3 que la sanci\u00f3n, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedir\u00e1 a Jemimah Sumgong revalidar en la cita ol\u00edmpica de Tokio 2020 el t\u00edtulo logrado en los pasados Juegos de R\u00edo 2016.Este positivo fue revelado en un control antidopaje realizado fuera de competici\u00f3n el pasado 28 de febrero.Un laboratorio acreditado por la Agencia Mundial Antidopaje (WADA) en la ciudad suiza de Lausana analiz\u00f3 la \"muestra A\" de orina y determin\u00f3 la presencia de la hormona prohibida EPO.El resultado de este an\u00e1lisis fue comunicado el 3 de abril a Sumgong, a la que asimismo ofrecieron la posibilidad de dar una explicaci\u00f3n y solicitar el an\u00e1lisis de la \"muestra B\".En su defensa, Sumgong indic\u00f3 que el 23 de febrero acudi\u00f3 al Hospital Nacional de Kenia por un \"sangrado severo\" y un \"dolor abdominal agudo\" y que le fue realizada una transfusi\u00f3n y proporcionada medicaci\u00f3n.La deportista no incluy\u00f3 este tratamiento en el formulario de control de dopaje del 28 de febrero debido al tab\u00fa \"existente en torno al embarazo ect\u00f3pico\" en su pa\u00eds.La atleta apunt\u00f3 asimismo que se trat\u00f3 de una \"ofensa desafortunada y un error no intencionado\". La vigente campeona ol\u00edmpica de marat\u00f3n renunci\u00f3 al contraan\u00e1lisis por entender que el resultado ser\u00eda el mismo que el de la muestra A."
}
</script>
        <!-- mt = 1510074793 -->
<script type="text/javascript" src="http://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1510074793 -->

    <!-- mt = 1510074755 -->
<!-- /mt = 1510074755 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <!-- mt = 1510074533 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1510074533 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1510069699 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1510074636 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1510074636 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1510074752 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/07">martes,  7 de noviembre, 2017</time>
</p><!-- /mt = 1510074752 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1510074534 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1510074534 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1510074782 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1510074782 -->
                <!-- mt = 1510074758 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074508 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/almeria/Entrega-reliquias-estudia-peticion-familias_1188791297_74557699_230x130.jpg">Entrega de reliquias mientras se estudia la petición de varias familias</a>

                        <a href="/almeria/Entrega-reliquias-estudia-peticion-familias_0_1188781385.html" title="Entrega de reliquias mientras se estudia la petición de varias familias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/almeria/Entrega-reliquias-estudia-peticion-familias_1188791297_74557699_230x130.jpg" width="230" height="130" alt="Entrega de reliquias mientras se estudia la petición de varias familias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Entrega-reliquias-estudia-peticion-familias_0_1188781385.html" title="Entrega de reliquias mientras se estudia la petición de varias familias" >Entrega de reliquias mientras se estudia la petición de varias familias</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/vivir/Ayuntamiento-Beninar-celebra-ultimo-pleno_1188791405_74562660_230x130.jpg">El Ayuntamiento de Beninar celebra su último pleno</a>

                        <a href="/vivir/Ayuntamiento-Beninar-celebra-ultimo-pleno_0_1188781557.html" title="El Ayuntamiento de Beninar celebra su último pleno" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/vivir/Ayuntamiento-Beninar-celebra-ultimo-pleno_1188791405_74562660_230x130.jpg" width="230" height="130" alt="El Ayuntamiento de Beninar celebra su último pleno">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/vivir/Ayuntamiento-Beninar-celebra-ultimo-pleno_0_1188781557.html" title="El Ayuntamiento de Beninar celebra su último pleno" >El Ayuntamiento de Beninar celebra su último pleno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Consejo-Estrategia-Renovacion-Atencion-Primaria_0_1188781744.html" title="El Consejo de Salud analiza la Estrategia de Renovación de Atención Primaria" >El Consejo de Salud analiza la Estrategia de Renovación de Atención Primaria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Herida-grave-pareja-degollo-suicidarse_0_1188781707.html" title="Herida grave una mujer a la que su pareja degolló antes de suicidarse" >Herida grave una mujer a la que su pareja degolló antes de suicidarse</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Universitarios-recargan-tarjetas-transporte-campus_0_1188781148.html" title="Universitarios recargan ya  sus tarjetas           de transporte en el campus" >Universitarios recargan ya  sus tarjetas           de transporte en el campus</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Detenido-masturbarse-instituto-salida-menores_0_1188781149.html" title="Detenido por masturbarse junto al instituto a la salida de   los menores" >Detenido por masturbarse junto al instituto a la salida de   los menores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074508 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074702 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/provincia/estand-provincia-convertido-atractivo-londinense_1188791356_74560407_230x130.jpg">El estand de la provincia se ha convertido en todo un atractivo en la feria londinense.</a>

                        <a href="/provincia/Costa-Almeria-lleva-luz-Londres_0_1188781523.html" title="El estand de la provincia se ha convertido en todo un atractivo en la feria londinense." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/provincia/estand-provincia-convertido-atractivo-londinense_1188791356_74560407_230x130.jpg" width="230" height="130" alt="El estand de la provincia se ha convertido en todo un atractivo en la feria londinense.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Costa-Almeria-lleva-luz-Londres_0_1188781523.html" title="&#039;Costa de Almería&#039; lleva su luz a Londres" >&#039;Costa de Almería&#039; lleva su luz a Londres</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/provincia/Cuevas-carrera-ciclista-urbana_1188791351_74560176_230x130.jpg">Cuevas tendrá una carrera ciclista urbana</a>

                        <a href="/provincia/Cuevas-carrera-ciclista-urbana_0_1188781508.html" title="Cuevas tendrá una carrera ciclista urbana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/provincia/Cuevas-carrera-ciclista-urbana_1188791351_74560176_230x130.jpg" width="230" height="130" alt="Cuevas tendrá una carrera ciclista urbana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Cuevas-carrera-ciclista-urbana_0_1188781508.html" title="Cuevas tendrá una carrera ciclista urbana" >Cuevas tendrá una carrera ciclista urbana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/veratenses-conocen-importancia-traves-historias_0_1188781512.html" title="Los niños veratenses conocen la importancia del agua a través de historias de todo el mundo" >Los niños veratenses conocen la importancia del agua a través de historias de todo el mundo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Guardia-Civil-material-asesinato-ocurrido_0_1188481729.html" title="La Guardia Civil detiene al autor material de un asesinato ocurrido en el 2014" >La Guardia Civil detiene al autor material de un asesinato ocurrido en el 2014</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Emocion-recuerdo-victimas-terremoto-historia_0_1188481642.html" title="Emoción y recuerdo por las víctimas del terremoto que cambió su historia" >Emoción y recuerdo por las víctimas del terremoto que cambió su historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/educativos-impartiran-asignaturas-sostenibilidad-ambiental_0_1188481599.html" title="Cuatro centros educativos impartirán asignaturas de sostenibilidad ambiental" >Cuatro centros educativos impartirán asignaturas de sostenibilidad ambiental</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074702 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074702 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/finanzasyagricultura/Visita-delegacion-Brasil-PITA_1188791557_74569979_230x130.jpg">Visita de la delegación de Brasil al PITA.</a>

                        <a href="/finanzasyagricultura/delegacion-brasilena-PITA-potencial-provincia_0_1188781749.html" title="Visita de la delegación de Brasil al PITA." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/finanzasyagricultura/Visita-delegacion-Brasil-PITA_1188791557_74569979_230x130.jpg" width="230" height="130" alt="Visita de la delegación de Brasil al PITA.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/delegacion-brasilena-PITA-potencial-provincia_0_1188781749.html" title="Una delegación brasileña visita el PITA para conocer el potencial agrícola de la provincia" >Una delegación brasileña visita el PITA para conocer el potencial agrícola de la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/finanzasyagricultura/Rafael-Peral-secretario-Agricultura-Alimentacio_1188791338_74559576_230x130.jpg">Rafael Peral, secretario general de Agricultura y Alimentació, participó en la arranque del foro.</a>

                        <a href="/finanzasyagricultura/Junta-constituye-trabajo-industria-auxiliar_0_1188781463.html" title="Rafael Peral, secretario general de Agricultura y Alimentació, participó en la arranque del foro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/finanzasyagricultura/Rafael-Peral-secretario-Agricultura-Alimentacio_1188791338_74559576_230x130.jpg" width="230" height="130" alt="Rafael Peral, secretario general de Agricultura y Alimentació, participó en la arranque del foro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Junta-constituye-trabajo-industria-auxiliar_0_1188781463.html" title="La Junta constituye un grupo de trabajo sobre industria auxiliar" >La Junta constituye un grupo de trabajo sobre industria auxiliar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Jornada-manipulacion-gases-refrigerantes_0_1188781447.html" title="Jornada sobre  manipulación  de gases refrigerantes" >Jornada sobre  manipulación  de gases refrigerantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Grupo-Cajamar-aportaciones-traspasos-pensiones_0_1188781453.html" title="Grupo Cajamar financia gratis y bonifica las aportaciones o traspasos a planes de pensiones" >Grupo Cajamar financia gratis y bonifica las aportaciones o traspasos a planes de pensiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Hispatec-opciones-digitalizacion-congreso-Madrid_0_1188781457.html" title="Hispatec aborda las opciones de la digitalización para el agro en un congreso nacional en Madrid" >Hispatec aborda las opciones de la digitalización para el agro en un congreso nacional en Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Michelin-organiza-Taller-Alimentacion-Saludable_0_1188781459.html" title="Michelin organiza un &#039;Taller de Alimentación Saludable&#039;" >Michelin organiza un &#039;Taller de Alimentación Saludable&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074702 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074702 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/04/agriculturadealmeria/Fruit-Attraction-visitantes-expositores-superficie_1187891268_74452775_230x130.jpg">Fruit Attraction 2017 ha aumentado en número de visitantes, expositores y superficie.</a>

                        <a href="/agriculturadealmeria/Fruit-Attraction-duplica-profesionales-extranjeros_0_1187881297.html" title="Fruit Attraction 2017 ha aumentado en número de visitantes, expositores y superficie." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/04/agriculturadealmeria/Fruit-Attraction-visitantes-expositores-superficie_1187891268_74452775_230x130.jpg" width="230" height="130" alt="Fruit Attraction 2017 ha aumentado en número de visitantes, expositores y superficie.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Fruit-Attraction-duplica-profesionales-extranjeros_0_1187881297.html" title="Fruit Attraction duplica la cifra de visitas de profesionales extranjeros" >Fruit Attraction duplica la cifra de visitas de profesionales extranjeros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/04/agriculturadealmeria/celebradas-HM-Clause-acudieron-agricultores_1187891273_74453009_230x130.jpg">A las jornadas celebradas ayer por HM. Clause acudieron cerca de un centenar de agricultores.</a>

                        <a href="/agriculturadealmeria/HMClause-exhibe-bondades-Beef-Kabrera_0_1187881324.html" title="A las jornadas celebradas ayer por HM. Clause acudieron cerca de un centenar de agricultores." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/04/agriculturadealmeria/celebradas-HM-Clause-acudieron-agricultores_1187891273_74453009_230x130.jpg" width="230" height="130" alt="A las jornadas celebradas ayer por HM. Clause acudieron cerca de un centenar de agricultores.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/HMClause-exhibe-bondades-Beef-Kabrera_0_1187881324.html" title="HM. Clause exhibe las bondades de su tomate Beef Kabrera" >HM. Clause exhibe las bondades de su tomate Beef Kabrera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Hispatec-programa-retos-ID-Fimart_0_1187881299.html" title="Hispatec, en el programa de retos del I+D en el agro de  la feria Fimart" >Hispatec, en el programa de retos del I+D en el agro de  la feria Fimart</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cajamar-analiza-tendencias-tecnologicas-biologia_0_1187881288.html" title="Cajamar analiza las tendencias tecnológicas en biología vegetal" >Cajamar analiza las tendencias tecnológicas en biología vegetal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Senora-Remedios-BIznaolivaB-celebra-aniversario_0_1187881328.html" title="Nuestra Señora de los Remedios Iznaoliva celebra su 70 aniversario" >Nuestra Señora de los Remedios Iznaoliva celebra su 70 aniversario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Holanda-Marruecos-Bpinza-Bpara-Almeria_0_1187881278.html" title="Holanda y Marruecos, la pinza para Almería" >Holanda y Marruecos, la pinza para Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074702 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074699 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/04/malaga/Chiquito-Calzada_1187891387_74458259_230x130.jpg">Chiquito de la Calzada.</a>

                        <a href="/ocio/Chiquito-Calzada-trasladado-UCI-infeccion_0_1188781709.html" title="Chiquito de la Calzada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/04/malaga/Chiquito-Calzada_1187891387_74458259_230x130.jpg" width="230" height="130" alt="Chiquito de la Calzada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Chiquito-Calzada-trasladado-UCI-infeccion_0_1188781709.html" title="Chiquito de la Calzada es trasladado a la UCI por una infección" >Chiquito de la Calzada es trasladado a la UCI por una infección</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/andalucia/Rafael-Gomez_1188791423_74563506_230x130.jpg">Rafael Gómez.</a>

                        <a href="/andalucia/Rafael-Gomez-ingresar-tramita-indulto_0_1188781570.html" title="Rafael Gómez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/andalucia/Rafael-Gomez_1188791423_74563506_230x130.jpg" width="230" height="130" alt="Rafael Gómez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Rafael-Gomez-ingresar-tramita-indulto_0_1188781570.html" title="Rafael Gómez pide no ingresar en la cárcel mientras se tramita su indulto" >Rafael Gómez pide no ingresar en la cárcel mientras se tramita su indulto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Herida-grave-pareja-degollo-suicidarse_0_1188781707.html" title="Herida grave una mujer a la que su pareja degolló antes de suicidarse" >Herida grave una mujer a la que su pareja degolló antes de suicidarse</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Consejo-Gobierno-Oferta-Empleo-Publico_0_1188781568.html" title="El Consejo  de Gobierno aprueba hoy  la Oferta de Empleo Público" >El Consejo  de Gobierno aprueba hoy  la Oferta de Empleo Público</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Investigados-caso-Nazari-denuncian-indefension_0_1188781569.html" title="Investigados en el caso Nazarí denuncian indefensión" >Investigados en el caso Nazarí denuncian indefensión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Bachibac-desventaja_0_1188781571.html" title="Un Bachibac en desventaja" >Un Bachibac en desventaja</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074699 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074699 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Fernandez-Ordonez-reestructuracion-bancaria-Gobierno_0_1188781716.html" title="Fernández Ordoñez achaca el retraso en la reestructuración bancaria a los pocos recursos que destinó el Gobierno" >Fernández Ordoñez achaca el retraso en la reestructuración bancaria a los pocos recursos que destinó el Gobierno</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/economia/Trabajos-estiba-puerto-Algeciras_1188791436_74564104_230x130.jpg">Trabajos de estiba en el puerto de Algeciras.</a>

                        <a href="/economia/Competencia-pone-validez-acuerdo-estiba_0_1188781595.html" title="Trabajos de estiba en el puerto de Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/economia/Trabajos-estiba-puerto-Algeciras_1188791436_74564104_230x130.jpg" width="230" height="130" alt="Trabajos de estiba en el puerto de Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Competencia-pone-validez-acuerdo-estiba_0_1188781595.html" title="Competencia pone en duda la validez del acuerdo de la estiba" >Competencia pone en duda la validez del acuerdo de la estiba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Bankia-plataforma-digital-ayudar-decisiones_0_1188781591.html" title="Bankia lanza una plataforma digital para ayudar a tomar decisiones" >Bankia lanza una plataforma digital para ayudar a tomar decisiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/sociedad-abierta-enemigos_0_1188781598.html" title="La sociedad abierta y sus enemigos" >La sociedad abierta y sus enemigos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Formacion-jovenes-andaluces-economia-digital_0_1188781590.html" title="Formación para jóvenes andaluces de cara a la economía digital" >Formación para jóvenes andaluces de cara a la economía digital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Broadcom-oferta-competidor-Qualcomm-millones_0_1188781592.html" title="Broadcom hace una oferta récord por su competidor Qualcomm: 112.000 millones" >Broadcom hace una oferta récord por su competidor Qualcomm: 112.000 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074699 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074699 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/deportes/David-Moyes_1188791610_74573065_230x130.jpg">David Moyes</a>

                        <a href="/deportes/West-Ham-United-David-Moyes_0_1188781807.html" title="David Moyes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/deportes/David-Moyes_1188791610_74573065_230x130.jpg" width="230" height="130" alt="David Moyes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/West-Ham-United-David-Moyes_0_1188781807.html" title="El West Ham United contrata a David Moyes como entrenador" >El West Ham United contrata a David Moyes como entrenador</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572346_230x130.jpg">La campeona olímpica de maratón Jemimah Sumgong</a>

                        <a href="/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" title="La campeona olímpica de maratón Jemimah Sumgong" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572346_230x130.jpg" width="230" height="130" alt="La campeona olímpica de maratón Jemimah Sumgong">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" title="La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje" >La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/PMD-adentrara-Desierto-Tabernas-noviembre_0_1188781808.html" title="El PMD se adentrará en un sendero de película por el Desierto de Tabernas el 19 de noviembre" >El PMD se adentrará en un sendero de película por el Desierto de Tabernas el 19 de noviembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Espana-Torneo-Internacional-Memorial-Calvo_0_1188781804.html" title="El judo almeriense brilla con España en el Torneo Internacional ‘Memorial Raúl Calvo’" >El judo almeriense brilla con España en el Torneo Internacional ‘Memorial Raúl Calvo’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Visita-trabajo-Ignacio-Sanchez-Ibiza_0_1188781801.html" title="Visita de trabajo de Ignacio Sánchez a Ibiza" >Visita de trabajo de Ignacio Sánchez a Ibiza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Brillante-Provincial-Almeria-XCM-BTT_0_1188781798.html" title="Brillante cierre del Open de Andalucía y del Circuito Provincial de Almería de XCM con la I Vuelta Almería BTT" >Brillante cierre del Open de Andalucía y del Circuito Provincial de Almería de XCM con la I Vuelta Almería BTT</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074699 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074699 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/ocio/consejero-Cultura-Miguel-Angel-Vazquez_1188791572_74571190_230x130.jpg">El consejero de Cultura, Miguel Ángel Vázquez</a>

                        <a href="/ocio/Aprobada-Ley-Cine-Andalucia_0_1188781767.html" title="El consejero de Cultura, Miguel Ángel Vázquez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/ocio/consejero-Cultura-Miguel-Angel-Vazquez_1188791572_74571190_230x130.jpg" width="230" height="130" alt="El consejero de Cultura, Miguel Ángel Vázquez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Aprobada-Ley-Cine-Andalucia_0_1188781767.html" title="Aprobada la Ley del Cine Andalucía" >Aprobada la Ley del Cine Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/artes_plasticas/Concha-Jerez-imagen-archivo_1188791560_74570174_230x130.jpg">Concha Jerez, en una imagen de archivo.</a>

                        <a href="/ocio/Concha-Jerez-Premio-Velazquez-Plasticas_0_1188781751.html" title="Concha Jerez, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/artes_plasticas/Concha-Jerez-imagen-archivo_1188791560_74570174_230x130.jpg" width="230" height="130" alt="Concha Jerez, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Concha-Jerez-Premio-Velazquez-Plasticas_0_1188781751.html" title="Concha Jerez, Premio Velázquez de Artes Plásticas 2017" >Concha Jerez, Premio Velázquez de Artes Plásticas 2017</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Chiquito-Calzada-trasladado-UCI-infeccion_0_1188781709.html" title="Chiquito de la Calzada es trasladado a la UCI por una infección" >Chiquito de la Calzada es trasladado a la UCI por una infección</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Festival-Tapas-Pelicula-edicion-establecimientos_0_1188781231.html" title="El Festival de Tapas de Película reúne en su quinta edición a 34 establecimientos" >El Festival de Tapas de Película reúne en su quinta edición a 34 establecimientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Jesus-Herrera-Gloria-Blanco-Rosas_0_1188781253.html" title="Jesús Herrera dirige a Gloria Blanco en el rodaje de &#039;Rosas los domingos&#039;" >Jesús Herrera dirige a Gloria Blanco en el rodaje de &#039;Rosas los domingos&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Jornadas-Arquitectura-Almeria-Martin-Robles_0_1188781260.html" title="Las Jornadas &#039;Arquitectura del hierro en Almería&#039; arrancan hoy con una charla de Martín Robles" >Las Jornadas &#039;Arquitectura del hierro en Almería&#039; arrancan hoy con una charla de Martín Robles</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510074699 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510074708 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="http://www.diariodealmeria.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Violan-normal_0_1188781499.html" title="Violan lo normal" >Violan lo normal</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.diariodealmeria.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/aliado-flamenco_0_1188781487.html" title="El aliado flamenco" >El aliado flamenco</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/opinion/tribuna/Espana-guerra_1188791348_74559991_151x151.jpg">España y la guerra de 1859</a>

                <a href="/opinion/tribuna/Espana-guerra_0_1188781496.html" title="España y la guerra de 1859" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/opinion/tribuna/Espana-guerra_1188791348_74559991_151x151.jpg" width="151" height="151" alt="España y la guerra de 1859" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan    Castilla</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Espana-guerra_0_1188781496.html" title="España y la guerra de 1859" >España y la guerra de 1859</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/agustin_belmonte/">Agustín Belmonte</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Cautivo-desarmado_0_1188781481.html" title="Cautivo y desarmado" >Cautivo y desarmado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/celso_ortiz/">Celso Ortiz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Empanada-mental_0_1188781490.html" title="Empanada mental" >Empanada mental</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_lucas/">Manuel Lucas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Ufffff_0_1188781503.html" title="¡Ufffff!" >¡Ufffff!</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Solo-papagayos_0_1188481594.html" title="Sólo papagayos" >Sólo papagayos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1510074708 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1510074758 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1510074758 -->
<!-- /mt = 1510074758 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">atetismo</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La campeona olímpica de maratón Jemimah Sumgong, sancionada 4 años por dopaje</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La Agencia Antidopaje de Kenia inform&oacute; que la sanci&oacute;n, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que impedir&aacute; a la keniana revalidar en la cita ol&iacute;mpica de Tokio 2020</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572321_667x375.jpg">La campeona olímpica de maratón Jemimah Sumgong</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/deportes/campeona-olimpica-maraton-Jemimah-Sumgong_1188791595_74572321_667x375.jpg" width="667" height="375" alt="La campeona olímpica de maratón Jemimah Sumgong">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La campeona olímpica de maratón Jemimah Sumgong
        <wbr></wbr>

        
                            /
            
                            <span class="source">Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Efe

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">07 Noviembre, 2017 - 16:47h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_46db5ee8&amp;text=La+campeona+ol%C3%ADmpica+de+marat%C3%B3n+Jemimah+Sumgong%2C+sancionada+4+a%C3%B1os+por+dopaje&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">La keniana Jemimah Sumgong</strong>, vigente campeona ol&iacute;mpica de marat&oacute;n, ha sido <strong class="mce">suspendida durante cuatro a&ntilde;os</strong> por haber dado positivo en un<strong class="mce"> control antidopaje realizado fuera de competici&oacute;n.</strong></p><p class="mce">La Agencia Antidopaje de Kenia inform&oacute; que la sanci&oacute;n, por consumo de EPO, es efectiva a partir del 3 de abril de 2017, lo que <strong class="mce">impedir&aacute; a Jemimah Sumgong revalidar en la cita ol&iacute;mpica</strong> de Tokio 2020 el t&iacute;tulo logrado en los pasados Juegos de R&iacute;o 2016.</p><!-- mt = 1510074755 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1510074755 -->
<p class="mce">Este positivo fue revelado en un control antidopaje realizado fuera de competici&oacute;n el pasado 28 de febrero.</p><p class="mce">Un laboratorio acreditado por la Agencia Mundial Antidopaje (WADA) en la ciudad suiza de Lausana analiz&oacute; la <strong class="mce">"muestra A" de orina y determin&oacute; la presencia de la hormona prohibida EPO.</strong></p><p class="mce">El resultado de este an&aacute;lisis fue comunicado el 3 de abril a Sumgong, a la que asimismo ofrecieron la posibilidad de dar una explicaci&oacute;n y solicitar el an&aacute;lisis de la "muestra B".</p><p class="mce">En su defensa, Sumgong indic&oacute; que el 23 de febrero acudi&oacute; al Hospital Nacional de Kenia por un "sangrado severo" y un<strong class="mce"> "dolor abdominal agudo" y que le fue realizada una transfusi&oacute;n</strong> y proporcionada medicaci&oacute;n.</p><p class="mce"><strong class="mce">La deportista no incluy&oacute; este tratamiento en el formulario de control de dopaje</strong> del 28 de febrero debido al tab&uacute; "existente en torno al embarazo ect&oacute;pico" en su pa&iacute;s.</p><p class="mce">La atleta apunt&oacute; asimismo que se trat&oacute; de una <strong class="mce">"ofensa desafortunada y un error no intencionado".</strong> La vigente campeona ol&iacute;mpica de marat&oacute;n renunci&oacute; al contraan&aacute;lisis por entender que el resultado ser&iacute;a el mismo que el de la muestra A.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1510074533 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1510074533 -->
                        <!-- mt = 1510074533 -->
<!-- /mt = 1510074533 -->
                        <!-- mt = 1510074793 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1510074793 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171107_0690.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171107_0690" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/campeona-olimpica-Jemimah-Sumgong-sancionada_0_1188781800.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171107_0690.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1510074534 -->
<!-- mt = 1510074633 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.caixabank.es/particular/nomina/nomina-futbol_es.html
" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201710266vLIfY.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1510074697 -->
    <li class="item">
        <a class="lnk " href="/sociedad/Morate-condenado-asesinatos-Marina-Laura_0_1188781822.html"
           title="Morate, condenado a 48 años de cárcel por los asesinatos de Marina y Laura">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/25/sociedad/Sergio-Morate-momento-juicio_1184892036_74122901_108x61.jpg" width="108" height="61" alt="Sergio Morate, en un momento del juicio." >
</span>            
            <span class="mt">
                Morate, condenado a 48 años de cárcel por los asesinatos de Marina y Laura
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Anticorrupcion-propone-libertad-Ignacio-Gonzalez_0_1188781814.html"
           title="Anticorrupción propone dejar en libertad a Ignacio González bajo fianza de 400.000 euros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/08/12/espana/Ignacio-Gonzalez_1162693918_71610506_108x61.jpg" width="108" height="61" alt="Ignacio González" >
</span>            
            <span class="mt">
                Anticorrupción propone dejar en libertad a Ignacio González bajo fianza de 400.000 euros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/West-Ham-United-David-Moyes_0_1188781807.html"
           title="El West Ham United contrata a David Moyes como entrenador">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/deportes/David-Moyes_1188791610_74573076_108x61.jpg" width="108" height="61" alt="David Moyes" >
</span>            
            <span class="mt">
                El West Ham United contrata a David Moyes como entrenador
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/PMD-adentrara-Desierto-Tabernas-noviembre_0_1188781808.html"
           title="El PMD se adentrará en un sendero de película por el Desierto de Tabernas el 19 de noviembre">

                                        
            <span class="mt">
                El PMD se adentrará en un sendero de película por el Desierto de Tabernas el 19 de noviembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Espana-Torneo-Internacional-Memorial-Calvo_0_1188781804.html"
           title="El judo almeriense brilla con España en el Torneo Internacional ‘Memorial Raúl Calvo’">

                                        
            <span class="mt">
                El judo almeriense brilla con España en el Torneo Internacional ‘Memorial Raúl Calvo’
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510074697 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1510074740 -->
    <li class="item">
        <a class="lnk " href="/almeria/Herida-grave-pareja-degollo-suicidarse_0_1188781707.html"
           title="Herida grave una mujer a la que su pareja degolló antes de suicidarse">

                                        
            <span class="mt">
                Herida grave una mujer a la que su pareja degolló antes de suicidarse
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/restos-martires-identificados-reposan-Salinas_0_1188781442.html"
           title="Los restos de los mártires identificados ya reposan en Las Salinas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/almeria/Obispo-Almeria-Iglesia-Miguel-Salinas_1188791302_74557970_108x61.jpg" width="108" height="61" alt="El Obispo de Almería bendice la cropta sepulcral bajo la Iglesia de San Miguel, en Las Salinas." >
</span>            
            <span class="mt">
                Los restos de los mártires identificados ya reposan en Las Salinas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Detenido-masturbarse-instituto-salida-menores_0_1188781149.html"
           title="Detenido por masturbarse junto al instituto a la salida de   los menores">

                                        
            <span class="mt">
                Detenido por masturbarse junto al instituto a la salida de   los menores
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Jesus-Herrera-Gloria-Blanco-Rosas_0_1188781253.html"
           title="Jesús Herrera dirige a Gloria Blanco en el rodaje de &#039;Rosas los domingos&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/ocio/Preparando-Rosas-domingos-Jesus-Herrera_1188791216_74553971_108x61.jpg" width="108" height="61" alt="Preparando una de las escenas del corto &#039;Rosas los domingos&#039; que dirige Jesús Herrera." >
</span>            
            <span class="mt">
                Jesús Herrera dirige a Gloria Blanco en el rodaje de &#039;Rosas los domingos&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/cautividad-Bgacelas-Ben-Finca-Experimental_0_1188781558.html"
           title="Las claves de la cría en cautividad de las gacelas en la Finca Experimental">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/11/07/vivir/especie-divididas-vez-necesidades_1188791406_74562717_108x61.jpg" width="108" height="61" alt="Cada especie están divididas a su vez según necesidades." >
</span>            
            <span class="mt">
                Las claves de la cría en cautividad de las gacelas en la Finca Experimental
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510074740 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1510074633 -->
<!-- /mt = 1510074534 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1510074758 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1510074758 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1510074697 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1510074697 -->

<!-- mt = 1510074758 -->
<!-- /mt = 1510074758 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=548704109" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171107_0690" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171107_0690&rand=1666888139" />
</noscript>
</body>
</html>