<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="https://images.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-05-11T05:01:35+02:00"/>
  <meta property="article:published_time" content="2018-05-11T02:33:00+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La fichaManolo García presenta su nuevo disco en Roquetas de Mar. Ofrece un concierto hoy viernes y otro mañana sábado en el Teatro Auditorio..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Manolo,Garcia,conciertos,Roquetas,Mar"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Manolo, Garcia, conciertos, Roquetas, Mar"/>
  <meta property="og:description" content="La fichaManolo García presenta su nuevo disco en Roquetas de Mar. Ofrece un concierto hoy viernes y otro mañana sábado en el Teatro Auditorio..."/>
  <meta property="og:image" content="http://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La fichaManolo García presenta su nuevo disco en Roquetas de Mar. Ofrece un concierto hoy viernes y otro mañana sábado en el Teatro Auditorio..."/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1526013350 -->
<link href="https://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=563775cdf1fda66b794683af092efcbc" rel="stylesheet" type="text/css" />
<!-- /mt = 1526013350 -->
    <!-- mt = 1526013041 -->
<!-- /mt = 1526013041 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Manolo Garc\u00eda ofrece dos conciertos con entradas agotadas en Roquetas de Mar",
    "url": "http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-05-11T02:33:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://images.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-05-11T05:01:35+02:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html",
    "articleSection": "Cultura",
    "articleBody": " La fichaManolo Garc\u00eda presenta su nuevo disco en Roquetas de Mar. Ofrece un concierto hoy viernes y otro ma\u00f1ana s\u00e1bado en el Teatro Auditorio (21:30 horas), ya que las entradas cuando se pusieron a la venta duraron solo horas. Presenta su nuevo trabajo discogr\u00e1fico Geometr\u00eda del Rayo. En Roquetas hay una gran expectaci\u00f3n por disfrutar del directo de este veterano artista.Cuando se cumplen dos d\u00e9cadas de trayectoria en solitario, precedidas del inolvidable El \u00daltimo de la Fila, el m\u00fasico llega ahora con este 'Geometr\u00eda del rayo', puro Manolo Garc\u00eda en su mejor momento. Grabado entre Rhinebeck (NY) y Girona, 'Geometr\u00eda del rayo' re\u00fane 16 canciones con la firma de Manolo Garc\u00eda -incluida una doble versi\u00f3n de Oc\u00e9ano azul-.En la grabaci\u00f3n ha contado con numerosos y muy variados m\u00fasicos. En The Club House, en Rhinebeck, la banda que conforma el grueso del \u00e1lbum con nueve canciones, ha estado formada por Meghan Toohey y Gerry Leonard a las guitarras, Catherine Popper al bajo y Sarah Tomek a la bater\u00eda, reuniendo entre sus cr\u00e9ditos a artistas como Rufus Wainwright, David Bowie, Laurie Anderson, Norah Jones, Jack White, Ryan Adams, Steve Tyler). Adem\u00e1s de esta banda, el \u00e1lbum cuenta con la impronta de Mark Goldenberg (guitarra), Jack Daley (bajo), Zachary Alford (bater\u00eda), Juan Carlos Garc\u00eda (bater\u00eda, percusi\u00f3n), I\u00f1igo Goldaracena (bajo), Olvido Lanza (viol\u00edn), \u00c1lvaro Gandul (teclados, piano), Josep Llu\u00eds P\u00e9rez (guitarras), Alexis Lanza (viola), Antonio Fidel (bajo), V\u00edctor Iniesta (guitarras), Carmen Garc\u00eda (voz) y Mone Teruel (coros). En el concierto de Roquetas de Mar aparte de las canciones de este gran disco no faltar\u00e1n otros temas de la discograf\u00eda de Manolo Garc\u00eda que tanto han gusto a su fiel p\u00fablico."
}
</script>
        <!-- mt = 1526013350 -->
<script type="text/javascript" src="https://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1526013350 -->

    <!-- mt = 1526013041 -->
<!-- /mt = 1526013041 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/9003000/" type="application/rss+xml"/>
    
            <!-- mt = 1526013376 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1526013376 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1526007940 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1526013133 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1526013133 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1526013333 -->
<p class="timezone">
    <time class="datetime" datetime="2018/05/11">viernes, 11 de mayo, 2018</time>
</p><!-- /mt = 1526013333 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1526013376 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="https://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1526013376 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1526013356 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1526013356 -->
                <!-- mt = 1526013356 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/almeria/Centro-salud-Abla_1244285610_84505300_230x130.jpg">Centro de salud de Abla.</a>

                        <a href="/almeria/Detenido-agredir-sanitarios-centro-Abla_0_1244275612.html" title="Centro de salud de Abla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/almeria/Centro-salud-Abla_1244285610_84505300_230x130.jpg" width="230" height="130" alt="Centro de salud de Abla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Detenido-agredir-sanitarios-centro-Abla_0_1244275612.html" title="Detenido por agredir a dos sanitarios en el centro de salud de Abla" >Detenido por agredir a dos sanitarios en el centro de salud de Abla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/almeria/Adriana-Valverde-presentacion-candidatura-PSOE_1244285663_84507804_230x130.jpg">Adriana Valverde en la presentación de la candidatura ayer en el PSOE.</a>

                        <a href="/almeria/Perez-Navas-Adriana-Valverde-precandidatos_0_1244275681.html" title="Adriana Valverde en la presentación de la candidatura ayer en el PSOE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/almeria/Adriana-Valverde-presentacion-candidatura-PSOE_1244285663_84507804_230x130.jpg" width="230" height="130" alt="Adriana Valverde en la presentación de la candidatura ayer en el PSOE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Perez-Navas-Adriana-Valverde-precandidatos_0_1244275681.html" title="Pérez Navas y Adriana Valverde, precandidatos" >Pérez Navas y Adriana Valverde, precandidatos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Vamos-esconder-bulevar-calles-interconexion_0_1244275813.html" title="&quot;Vamos a esconder la vía del tren para hacer un gran bulevar con calles de interconexión&quot;" >&quot;Vamos a esconder la vía del tren para hacer un gran bulevar con calles de interconexión&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/vivir/BTeatro-Apolo-Bimagen-cupon-ONCE_0_1244276059.html" title="El Teatro Apolo, imagen del cupón de la ONCE" >El Teatro Apolo, imagen del cupón de la ONCE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Concentracion-jueces-fiscales-reclamar-independencia_0_1244275608.html" title="Concentración de jueces y fiscales para reclamar más independencia" >Concentración de jueces y fiscales para reclamar más independencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Descienden-infracciones-penales-ciento-enero_0_1244275610.html" title="Descienden las infracciones penales un 5,7 por ciento de enero a marzo" >Descienden las infracciones penales un 5,7 por ciento de enero a marzo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/provincia/Gabriel-Amat-presidente-Diputacion-presentacion_1244285865_84517055_230x130.jpg">Gabriel Amat, presidente de la Diputación, ayer durante la presentación de nuevos planes de inversión.</a>

                        <a href="/provincia/Amat-alcaldesa-abiertas-puertas-despacho_0_1244275979.html" title="Gabriel Amat, presidente de la Diputación, ayer durante la presentación de nuevos planes de inversión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/provincia/Gabriel-Amat-presidente-Diputacion-presentacion_1244285865_84517055_230x130.jpg" width="230" height="130" alt="Gabriel Amat, presidente de la Diputación, ayer durante la presentación de nuevos planes de inversión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Amat-alcaldesa-abiertas-puertas-despacho_0_1244275979.html" title="Amat: &quot;La alcaldesa tiene abiertas las puertas de mi despacho&quot;" >Amat: &quot;La alcaldesa tiene abiertas las puertas de mi despacho&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/provincia/Purificacion-Sanchez-alcaldesa-Cantoria_1244285871_84517336_230x130.jpg">Purificación Sánchez, alcaldesa de Cantoria.</a>

                        <a href="/provincia/Sanchez-dialogar-falta-personas-monologo_0_1244275994.html" title="Purificación Sánchez, alcaldesa de Cantoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/provincia/Purificacion-Sanchez-alcaldesa-Cantoria_1244285871_84517336_230x130.jpg" width="230" height="130" alt="Purificación Sánchez, alcaldesa de Cantoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Sanchez-dialogar-falta-personas-monologo_0_1244275994.html" title="Sánchez: &quot;Para dialogar hace falta dos personas si no es un monólogo&quot;" >Sánchez: &quot;Para dialogar hace falta dos personas si no es un monólogo&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Cuevas-presume-musica_0_1244275958.html" title="Cuevas presume de su música" >Cuevas presume de su música</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Agua-parques-cementerios-caminos-inversion_0_1244275967.html" title="Agua, parques, cementerios y más caminos, en los planes de inversión" >Agua, parques, cementerios y más caminos, en los planes de inversión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/PP-Junta-inversiones-Redia-prometida_0_1244275983.html" title="PP pide a la Junta que ejecute inversiones y concluya la Redia prometida hace 30 años" >PP pide a la Junta que ejecute inversiones y concluya la Redia prometida hace 30 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/disminuimos-servicios-bandera-asociacion-oficial_0_1244275998.html" title="&quot;No disminuimos los servicios de las playas por una bandera de una asociación no oficial&quot;" >&quot;No disminuimos los servicios de las playas por una bandera de una asociación no oficial&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/finanzasyagricultura/Mabel-Salinas-Ministerio-Empleo-Madrid_1244285778_84513047_230x130.jpg">Mabel Salinas, cuarta por la derecha, con los premiados por el Ministerio de Empleo, ayer en el acto en Madrid.</a>

                        <a href="/finanzasyagricultura/Caparros-recibe-reconocimiento-practicas-saludables_0_1244275835.html" title="Mabel Salinas, cuarta por la derecha, con los premiados por el Ministerio de Empleo, ayer en el acto en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/finanzasyagricultura/Mabel-Salinas-Ministerio-Empleo-Madrid_1244285778_84513047_230x130.jpg" width="230" height="130" alt="Mabel Salinas, cuarta por la derecha, con los premiados por el Ministerio de Empleo, ayer en el acto en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Caparros-recibe-reconocimiento-practicas-saludables_0_1244275835.html" title="Caparrós recibe el reconocimiento por sus buenas prácticas saludables" >Caparrós recibe el reconocimiento por sus buenas prácticas saludables</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/finanzasyagricultura/evento-celebro-UAL_1244285791_84513681_230x130.jpg">El evento se celebró en la UAL.</a>

                        <a href="/finanzasyagricultura/UAL-epicentro-internacional-economia-mundial_0_1244275857.html" title="El evento se celebró en la UAL." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/finanzasyagricultura/evento-celebro-UAL_1244285791_84513681_230x130.jpg" width="230" height="130" alt="El evento se celebró en la UAL.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/UAL-epicentro-internacional-economia-mundial_0_1244275857.html" title="La UAL, epicentro internacional sobre las nuevas claves de la economía mundial" >La UAL, epicentro internacional sobre las nuevas claves de la economía mundial</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Garcia-Tejerina-emplaza-regantes-analizar_0_1244275839.html" title="García Tejerina emplaza a los regantes a una reunión para analizar los costes del agua" >García Tejerina emplaza a los regantes a una reunión para analizar los costes del agua</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/embalse-Beninar-recibe-concesion-Junta_0_1244275837.html" title="El embalse de Benínar recibe una nueva concesión de la Junta" >El embalse de Benínar recibe una nueva concesión de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Analizan-riesgos-prevencion-laboral-nanomateriales_0_1244275822.html" title="Analizan los riesgos y la prevención laboral en el uso de nanomateriales" >Analizan los riesgos y la prevención laboral en el uso de nanomateriales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Junta-reclama-Gobierno-cumpla-agua_0_1244275841.html" title="La Junta reclama al Gobierno que &quot;cumpla su ley&quot; por el agua" >La Junta reclama al Gobierno que &quot;cumpla su ley&quot; por el agua</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/05/agriculturadealmeria/ejidense-gracias-reducido-agricultores-experiencia_1242485816_84253987_230x130.jpg">La firma ejidense vio la luz gracias a un grupo reducido de agricultores con amplia experiencia.</a>

                        <a href="/agriculturadealmeria/Quieres-trabajar-Nature-Choice-publica_0_1242475831.html" title="La firma ejidense vio la luz gracias a un grupo reducido de agricultores con amplia experiencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/05/agriculturadealmeria/ejidense-gracias-reducido-agricultores-experiencia_1242485816_84253987_230x130.jpg" width="230" height="130" alt="La firma ejidense vio la luz gracias a un grupo reducido de agricultores con amplia experiencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Quieres-trabajar-Nature-Choice-publica_0_1242475831.html" title="¿Quieres trabajar en Nature Choice? La firma publica una bolsa de empleo" >¿Quieres trabajar en Nature Choice? La firma publica una bolsa de empleo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/05/agriculturadealmeria/BB3_1242485757_84251297_230x130.jpg">3</a>

                        <a href="/agriculturadealmeria/Biorizon-protagonista-revolucion-bio-campo_0_1242475762.html" title="3" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/05/agriculturadealmeria/BB3_1242485757_84251297_230x130.jpg" width="230" height="130" alt="3">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Biorizon-protagonista-revolucion-bio-campo_0_1242475762.html" title="Biorizon, protagonista de la revolución &#039;bio&#039; para el campo" >Biorizon, protagonista de la revolución &#039;bio&#039; para el campo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Critican-tijeretazo-presupuestario-PAC-agricultor_0_1242475774.html" title="Critican el &#039;tijeretazo&#039; presupuestario de la PAC a las ayudas para el agricultor" >Critican el &#039;tijeretazo&#039; presupuestario de la PAC a las ayudas para el agricultor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Drones-Almeria-analizar-maduracion-aceituna_0_1242475776.html" title="Drones volarán fincas de olivar en Almería para analizar el suelo y la maduración de la aceituna" >Drones volarán fincas de olivar en Almería para analizar el suelo y la maduración de la aceituna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/ceiA3-proyecto-europeo-biofortificacion-tomate_0_1242475780.html" title="El ceiA3, en un proyecto europeo sobre biofortificación de tomate" >El ceiA3, en un proyecto europeo sobre biofortificación de tomate</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/fantasma-sobrevuela-provoca-muerto-EEUU_0_1242475784.html" title="El &#039;fantasma&#039; del E. coli sobrevuela otra vez... Y provoca un muerto en EEUU" >El &#039;fantasma&#039; del E. coli sobrevuela otra vez... Y provoca un muerto en EEUU</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/andalucia/Coches-Algeciras-operacion-Paso-Estrecho_1244285576_84503750_230x130.jpg">Coches en el puerto de Algeciras durante la operación del Paso del Estrecho el año pasado.</a>

                        <a href="/andalucia/Paso-Estrecho-llegada-escalonada-coincidir_0_1244275567.html" title="Coches en el puerto de Algeciras durante la operación del Paso del Estrecho el año pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/andalucia/Coches-Algeciras-operacion-Paso-Estrecho_1244285576_84503750_230x130.jpg" width="230" height="130" alt="Coches en el puerto de Algeciras durante la operación del Paso del Estrecho el año pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Paso-Estrecho-llegada-escalonada-coincidir_0_1244275567.html" title="El Paso del Estrecho tendrá una llegada escalonada al  no coincidir con el ramadán" >El Paso del Estrecho tendrá una llegada escalonada al  no coincidir con el ramadán</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/andalucia/consejero-Empleo-Antonio-Fernandez-ERE_1244285590_84504422_230x130.jpg">El ex consejero de Empleo, Antonio Fernández, que ha sido excluido de otra de las piezas separadas de los ERE.</a>

                        <a href="/andalucia/Audiencia-Junta-cambiar-criterio-ERE_0_1244275592.html" title="El ex consejero de Empleo, Antonio Fernández, que ha sido excluido de otra de las piezas separadas de los ERE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/andalucia/consejero-Empleo-Antonio-Fernandez-ERE_1244285590_84504422_230x130.jpg" width="230" height="130" alt="El ex consejero de Empleo, Antonio Fernández, que ha sido excluido de otra de las piezas separadas de los ERE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Audiencia-Junta-cambiar-criterio-ERE_0_1244275592.html" title="La Audiencia acusa a la Junta  de cambiar el criterio en los ERE" >La Audiencia acusa a la Junta  de cambiar el criterio en los ERE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Fabian-Picardo-estrechara-Linea-visita_0_1244275578.html" title="Fabian Picardo estrechará lazos con La Línea en una visita el día 24" >Fabian Picardo estrechará lazos con La Línea en una visita el día 24</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PP-A-Diaz-Parlamento-tarjeta-Faffe_0_1244275570.html" title="El PP-A cree que Díaz mintió en el Parlamento sobre el caso de la tarjeta &#039;black&#039; de la Faffe" >El PP-A cree que Díaz mintió en el Parlamento sobre el caso de la tarjeta &#039;black&#039; de la Faffe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Espana-Portugal-mejoran-navegabilidad-Guadiana_0_1244275576.html" title="España y Portugal mejoran la navegabilidad del Guadiana" >España y Portugal mejoran la navegabilidad del Guadiana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Camara-Gobierno-financiacion-violencia-machista_0_1244275595.html" title="La Cámara reclama al Gobierno su financiación del pacto contra la violencia machista" >La Cámara reclama al Gobierno su financiación del pacto contra la violencia machista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/economia/ANDALUCES-futuroUna-decada-talento_1244285755_84512022_230x130.jpg">ANDALUCES DEL futuroUna década de talento</a>

                        <a href="/economia/ANDALUCES-futuroUna-decada-talento_0_1244275808.html" title="ANDALUCES DEL futuroUna década de talento" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/economia/ANDALUCES-futuroUna-decada-talento_1244285755_84512022_230x130.jpg" width="230" height="130" alt="ANDALUCES DEL futuroUna década de talento">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/ANDALUCES-futuroUna-decada-talento_0_1244275808.html" title="ANDALUCES DEL futuroUna década de talento" >ANDALUCES DEL futuroUna década de talento</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/economia/Exito-quinta-convocatoria-Minerva_1244285767_84512552_230x130.jpg">Éxito de la quinta convocatoria de Minerva</a>

                        <a href="/economia/Exito-quinta-convocatoria-Minerva_0_1244275819.html" title="Éxito de la quinta convocatoria de Minerva" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/economia/Exito-quinta-convocatoria-Minerva_1244285767_84512552_230x130.jpg" width="230" height="130" alt="Éxito de la quinta convocatoria de Minerva">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Exito-quinta-convocatoria-Minerva_0_1244275819.html" title="Éxito de la quinta convocatoria de Minerva" >Éxito de la quinta convocatoria de Minerva</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/empresas-espanolas-preven-incrementar-empleados_0_1244275826.html" title="El 54% de las empresas españolas prevén incrementar el número de empleados en 2018" >El 54% de las empresas españolas prevén incrementar el número de empleados en 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Gimeno-destituido-Corte-Ingles-capital_0_1244275855.html" title="Gimeno puede ser destituido en junio en El Corte Inglés con el 70% del capital en contra" >Gimeno puede ser destituido en junio en El Corte Inglés con el 70% del capital en contra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Madrid-pretende-eliminar-turisticos-alrededores_0_1244275862.html" title="Madrid pretende eliminar  el 95% de los pisos turísticos en el centro y alrededores" >Madrid pretende eliminar  el 95% de los pisos turísticos en el centro y alrededores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/cambio-situacion-Espana-pais-occidental_0_1244275867.html" title="&quot;No cambio la situación de España por la de ningún país occidental&quot;" >&quot;No cambio la situación de España por la de ningún país occidental&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/deportes/Boca-Junior-Argentina-Gimnasia-Plata_1244285704_84509671_230x130.jpg">Boca Junior celebra el título de campeón de la Liga Argentina tras empatar a dos ante Gimnasia en La Plata.</a>

                        <a href="/deportes/Boca-campeon-critica_0_1244275727.html" title="Boca Junior celebra el título de campeón de la Liga Argentina tras empatar a dos ante Gimnasia en La Plata." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/deportes/Boca-Junior-Argentina-Gimnasia-Plata_1244285704_84509671_230x130.jpg" width="230" height="130" alt="Boca Junior celebra el título de campeón de la Liga Argentina tras empatar a dos ante Gimnasia en La Plata.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Boca-campeon-critica_0_1244275727.html" title="Boca, campeón con crítica" >Boca, campeón con crítica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/deportes/preacuerdo-Malaga-causa-dimision-Lucas_1244285721_84510461_230x130.jpg">Un preacuerdo con el Málaga, causa de la dimisión de Lucas</a>

                        <a href="/deportes/preacuerdo-Malaga-causa-dimision-Lucas_0_1244275758.html" title="Un preacuerdo con el Málaga, causa de la dimisión de Lucas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/deportes/preacuerdo-Malaga-causa-dimision-Lucas_1244285721_84510461_230x130.jpg" width="230" height="130" alt="Un preacuerdo con el Málaga, causa de la dimisión de Lucas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/preacuerdo-Malaga-causa-dimision-Lucas_0_1244275758.html" title="Un preacuerdo con el Málaga, causa de la dimisión de Lucas" >Un preacuerdo con el Málaga, causa de la dimisión de Lucas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Chaves-Yates-duo-Etna_0_1244275731.html" title="Chaves y Yates, el dúo del Etna" >Chaves y Yates, el dúo del Etna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/dilema-Dembele-cesion-paciencia_0_1244275735.html" title="El dilema Dembele, ¿cesión o paciencia?" >El dilema Dembele, ¿cesión o paciencia?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Gutierrez-Fassi-triunfadores_0_1244275739.html" title="Gutiérrez y Fassi, triunfadores" >Gutiérrez y Fassi, triunfadores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/gusta-luchar-descender_0_1244275769.html" title="&quot;No gusta luchar por no descender&quot;" >&quot;No gusta luchar por no descender&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013133 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/ocio/Acto-Felix-Lopez-Isabel-Haro_1244285697_84509382_230x130.jpg">Acto de presentación del concurso a cargo de Félix López e Isabel de Haro.</a>

                        <a href="/ocio/Vera-convierte-concurso-Festival-Cortos_0_1244275719.html" title="Acto de presentación del concurso a cargo de Félix López e Isabel de Haro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/ocio/Acto-Felix-Lopez-Isabel-Haro_1244285697_84509382_230x130.jpg" width="230" height="130" alt="Acto de presentación del concurso a cargo de Félix López e Isabel de Haro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Vera-convierte-concurso-Festival-Cortos_0_1244275719.html" title="Vera se convierte en un set de rodaje en el concurso 48 horas del Festival de Cortos" >Vera se convierte en un set de rodaje en el concurso 48 horas del Festival de Cortos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/ocio/Antonio-Rodriguez-Trinidad-Fernando-Labordeta_1244285674_84508265_230x130.jpg">Antonio Jesús Rodríguez, diputado de Cultura, acompañado por Antonio de la Trinidad, Kasia Ozog, Fernando Labordeta e Isabel Aranda.</a>

                        <a href="/ocio/ALEX-Diputacion-apuesta-tendencias-artisticas_0_1244275687.html" title="Antonio Jesús Rodríguez, diputado de Cultura, acompañado por Antonio de la Trinidad, Kasia Ozog, Fernando Labordeta e Isabel Aranda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/ocio/Antonio-Rodriguez-Trinidad-Fernando-Labordeta_1244285674_84508265_230x130.jpg" width="230" height="130" alt="Antonio Jesús Rodríguez, diputado de Cultura, acompañado por Antonio de la Trinidad, Kasia Ozog, Fernando Labordeta e Isabel Aranda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/ALEX-Diputacion-apuesta-tendencias-artisticas_0_1244275687.html" title="El ciclo ALEX de Diputación apuesta por las nuevas tendencias artísticas" >El ciclo ALEX de Diputación apuesta por las nuevas tendencias artísticas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Lumaga-presenta-segundo-Usted-Clasijazz_0_1244275698.html" title="Lumaga presenta su segundo disco &#039;Usted primero&#039; esta noche en Clasijazz" >Lumaga presenta su segundo disco &#039;Usted primero&#039; esta noche en Clasijazz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html" title="Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar" >Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Maria-Capulino-presenta-trabajos-Acanto_0_1244275711.html" title="María Capulino presenta 130 trabajos en collages y técnicas mixtas en Acanto" >María Capulino presenta 130 trabajos en collages y técnicas mixtas en Acanto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Marisa-bosques-Antonio-Morales-Ejido_0_1244275723.html" title="&#039;Marisa en los bosques&#039; de Antonio Morales se verá en El Ejido" >&#039;Marisa en los bosques&#039; de Antonio Morales se verá en El Ejido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1526013133 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1526013335 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Valls_0_1244275951.html" title="Valls" >Valls</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/antonio_montero_alcaide/">Antonio Montero Alcaide</a>

      <a href="http://www.diariodealmeria.es/antonio_montero_alcaide/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/12/02/Antonio_Montero_Alcaide.jpg?hash=794f76105b0e9f81987285cd1c8b3a3243c44e06" width="151" height="151" alt="Antonio Montero Alcaide">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_montero_alcaide/">Antonio Montero Alcaide</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_montero_alcaide/">A la luz del día</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Perfida-Albion_0_1244275947.html" title="Pérfida Albión" >Pérfida Albión</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/05/11/opinion/tribuna/Verja-britanica-Gibraltar_1244285845_84516093_151x151.jpg">La Verja británica de Gibraltar</a>

                <a href="/opinion/tribuna/Verja-britanica-Gibraltar_0_1244275937.html" title="La Verja británica de Gibraltar" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/opinion/tribuna/Verja-britanica-Gibraltar_1244285845_84516093_151x151.jpg" width="151" height="151" alt="La Verja británica de Gibraltar" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier Ángel Sioriano Trujillo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Verja-britanica-Gibraltar_0_1244275937.html" title="La Verja británica de Gibraltar" >La Verja británica de Gibraltar</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fran_garcia/">Fran García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Plaza-Vieja_0_1244275943.html" title="Plaza Vieja" >Plaza Vieja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/adela_segura/">Adela Segura</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Coeducacion-aulas_0_1244275921.html" title="Coeducación en las aulas" >Coeducación en las aulas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/centro_0_1243975906.html" title="Por el centro" >Por el centro</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/anos_0_1243975894.html" title="150 años" >150 años</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1526013335 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1526013356 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1526013356 -->
<!-- /mt = 1526013356 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </div>

    <h1 itemprop="headline" class="pg-bkn-headline">Manolo García ofrece dos conciertos con entradas agotadas en Roquetas de Mar</h1>

                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    D.M.

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">11 Mayo, 2018 - 02:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_4a2a23f7&amp;text=Manolo+Garc%C3%ADa+ofrece+dos+conciertos+con+entradas+agotadas+en+Roquetas+de+Mar&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">La ficha</h2><b>'M&uacute;sica'</b>  <b> Artista.</b> Manolo Garc&iacute;a. <b>Disco.</b> Geometr&iacute;a del Rayo. <b>Lugar.</b> Teatro Auditorio de Roquetas de Mar. <b>Hora.</b> 21:30 horas. <b>D&iacute;a.</b> Hoy, viernes 11 de mayo y ma&ntilde;ana s&aacute;bado, 12 de mayo.</aside></div><p class="mce">Manolo Garc&iacute;a presenta su nuevo disco en Roquetas de Mar. Ofrece un concierto hoy viernes y otro ma&ntilde;ana s&aacute;bado en el Teatro Auditorio (21:30 horas), ya que las entradas cuando se pusieron a la venta duraron solo horas. Presenta su nuevo trabajo discogr&aacute;fico <i>Geometr&iacute;a del Rayo</i>. En Roquetas hay una gran expectaci&oacute;n por disfrutar del directo de este veterano artista.
</p><p class="mce">Cuando se cumplen dos d&eacute;cadas de trayectoria en solitario, precedidas del inolvidable <i>El &Uacute;ltimo de la Fila</i>, el m&uacute;sico llega ahora con este 'Geometr&iacute;a del rayo', puro Manolo Garc&iacute;a en su mejor momento. Grabado entre Rhinebeck (NY) y Girona, 'Geometr&iacute;a del rayo' re&uacute;ne 16 canciones con la firma de Manolo Garc&iacute;a -incluida una doble versi&oacute;n de <i>Oc&eacute;ano azul</i>-.</p><!-- mt = 1526013041 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1526013041 -->
<p class="mce">En la grabaci&oacute;n ha contado con numerosos y muy variados m&uacute;sicos. En The Club House, en Rhinebeck, la banda que conforma el grueso del &aacute;lbum con nueve canciones, ha estado formada por Meghan Toohey y Gerry Leonard a las guitarras, Catherine Popper al bajo y Sarah Tomek a la bater&iacute;a, reuniendo entre sus cr&eacute;ditos a artistas como Rufus Wainwright, David Bowie, Laurie Anderson, Norah Jones, Jack White, Ryan Adams, Steve Tyler). 
</p><p class="mce">Adem&aacute;s de esta banda, el &aacute;lbum cuenta con la impronta de Mark Goldenberg (guitarra), Jack Daley (bajo), Zachary Alford (bater&iacute;a), Juan Carlos Garc&iacute;a (bater&iacute;a, percusi&oacute;n), I&ntilde;igo Goldaracena (bajo), Olvido Lanza (viol&iacute;n), &Aacute;lvaro Gandul (teclados, piano), Josep Llu&iacute;s P&eacute;rez (guitarras), Alexis Lanza (viola), Antonio Fidel (bajo), V&iacute;ctor Iniesta (guitarras), Carmen Garc&iacute;a (voz) y Mone Teruel (coros). 
</p><p class="mce">En el concierto de Roquetas de Mar aparte de las canciones de este gran disco no faltar&aacute;n otros temas de la discograf&iacute;a de Manolo Garc&iacute;a que tanto han gusto a su fiel p&uacute;blico.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1526013376 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1526013376 -->
                        <!-- mt = 1526013376 -->
<!-- /mt = 1526013376 -->
                        <!-- mt = 1526013366 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/Elalmerialg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724498,9724499'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38643&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38644&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1526013366 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180511_0143.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180511_0143" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/ocio/Manolo-Garcia-conciertos-Roquetas-Mar_0_1244275703.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180511_0143.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1526013376 -->
<!-- mt = 1526013335 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1526013376 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1526013376 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1526013132 -->
    <li class="item">
        <a class="lnk " href="/cine/jardin-animado_0_1243976231.html"
           title="El jardín animado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/10/cine/imagen-pelicula-animacion-Sherlock-Gnomes_1243986251_84494030_108x61.jpg" width="108" height="61" alt="Una imagen de la película de animación &#039;Sherlock Gnomes&#039;." >
</span>            
            <span class="mt">
                El jardín animado
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Betis-Sevilla-presentacion-factor_0_1243976325.html"
           title="El Betis-Sevilla y su presentación: El factor 19">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/10/realbetis/Setien-Caparron-entrenamientos-respectivos-equipos_1243986413_84502197_108x61.png" width="108" height="61" alt="Setién y Caparrón, en los entrenamientos de sus respectivos equipos." >
</span>            
            <span class="mt">
                El Betis-Sevilla y su presentación: El factor 19
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/empresas-espanolas-preven-incrementar-empleados_0_1244275826.html"
           title="El 54% de las empresas españolas prevén incrementar el número de empleados en 2018">

                                        
            <span class="mt">
                El 54% de las empresas españolas prevén incrementar el número de empleados en 2018
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/ANDALUCES-futuroUna-decada-talento_0_1244275808.html"
           title="ANDALUCES DEL futuroUna década de talento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/11/economia/ANDALUCES-futuroUna-decada-talento_1244285755_84512047_108x61.jpg" width="108" height="61" alt="ANDALUCES DEL futuroUna década de talento" >
</span>            
            <span class="mt">
                ANDALUCES DEL futuroUna década de talento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juan_carlos_lopez_eisman/Hablando-tonterias_0_1244275805.html"
           title="Hablando de tonterías">

                                        
            <span class="mt">
                Hablando de tonterías
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1526013132 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1526013132 -->
    <li class="item">
        <a class="lnk " href="/almeria/Sociedad-Almeria-Alta-Velocidad-integracion_0_1243976295.html"
           title="La Sociedad Almería Alta Velocidad acuerda iniciar el proyecto de la segunda fase de integración del ferrocarril en la ciudad">

                                        
            <span class="mt">
                La Sociedad Almería Alta Velocidad acuerda iniciar el proyecto de la segunda fase de integración del ferrocarril en la ciudad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Vera-set-rodaje-Concurso-horas_0_1243976245.html"
           title="Vera, set de rodaje para el Concurso 48 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/10/provincia/Recogida-acreditaciones_1243986242_84493531_108x61.jpg" width="108" height="61" alt="Recogida de acreditaciones." >
</span>            
            <span class="mt">
                Vera, set de rodaje para el Concurso 48 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/AVE-intermodal-mercancias-soterradas-Puerto_0_1243976262.html"
           title="Los pasajeros del AVE llegarán a una nueva estación intermodal y las mercancías soterradas hasta el Puerto">

                                        
            <span class="mt">
                Los pasajeros del AVE llegarán a una nueva estación intermodal y las mercancías soterradas hasta el Puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/cupon-ONCE-telon-Teatro-Apolo_0_1243976312.html"
           title="El cupón de la ONCE sube el telón del Teatro Apolo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/10/vivir/cupon-ONCE-telon-Teatro-Apolo_1243986303_84497019_108x61.jpg" width="108" height="61" alt="El cupón de la ONCE sube el telón del Teatro Apolo" >
</span>            
            <span class="mt">
                El cupón de la ONCE sube el telón del Teatro Apolo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Diputacion-acercara-espectaculos-flamenca-municipios_0_1243975716.html"
           title="Diputación acercará tres espectáculos de fusión flamenca a seis municipios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/05/10/ocio/Cultura-Antonio-Jesus-Rodriguez-Escanez_1243985793_84472614_108x61.jpg" width="108" height="61" alt="El diputado de Cultura, Antonio Jesús Rodríguez con Marcos Escánez y Jesús Sánchez." >
</span>            
            <span class="mt">
                Diputación acercará tres espectáculos de fusión flamenca a seis municipios
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1526013132 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1526013376 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=096ef08462dc9779e4b7768722478282" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/Elalmerialg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724492'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36629&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



</div>
</div>



    
    <!-- /mt = 1526013376 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1526013335 -->
<!-- /mt = 1526013376 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://static1.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1526013356 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1526013356 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1526013133 -->
<script src="https://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1526013133 -->

<!-- mt = 1526013356 -->
<!-- /mt = 1526013356 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9003000&rand=535979915" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180511_0143" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180511_0143&rand=100134717" />
</noscript>
</body>
</html>