<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La ilustradora María Hesse firma libros mañana en El Ejido</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-25T05:02:19+02:00"/>
  <meta property="article:published_time" content="2018-03-25T03:00:00+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La reputada ilustradora onubense María Hesse visitará El Ejido la próxima semana, concretamente mañana lunes, para presentar el que será el cartel..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="ilustradora,Maria,Hesse,libros,Ejido"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="ilustradora, Maria, Hesse, libros, Ejido"/>
  <meta property="og:description" content="La reputada ilustradora onubense María Hesse visitará El Ejido la próxima semana, concretamente mañana lunes, para presentar el que será el cartel..."/>
  <meta property="og:image" content="http://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La ilustradora María Hesse firma libros mañana en El Ejido"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La ilustradora María Hesse firma libros mañana en El Ejido - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La reputada ilustradora onubense María Hesse visitará El Ejido la próxima semana, concretamente mañana lunes, para presentar el que será el cartel..."/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="La ilustradora María Hesse firma libros mañana en El Ejido"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521962446 -->
<link href="http://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=93051d82f77ad60b1c030ebd207bd3ac" rel="stylesheet" type="text/css" />
<!-- /mt = 1521962446 -->
    <!-- mt = 1521961572 -->
<!-- /mt = 1521961572 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La ilustradora Mar\u00eda Hesse firma libros ma\u00f1ana en El Ejido",
    "url": "http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-03-25T03:00:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-03-25T05:02:19+02:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html",
    "articleSection": "Cultura",
    "articleBody": "La reputada ilustradora onubense Mar\u00eda Hesse visitar\u00e1 El Ejido la pr\u00f3xima semana, concretamente ma\u00f1ana lunes, para presentar el que ser\u00e1 el cartel de la Feria del Libro que ella misma ha dise\u00f1ado para promover la IX edici\u00f3n de esta destacada cita con el mundo de las letras, que se celebrar\u00e1 del 12 al 15 de abril.De esta manera, est\u00e1 previsto que la autora comparezca, junto a responsables municipales, para dar a conocer los detalles principales de la confecci\u00f3n de la imagen de la Feria de este a\u00f1o, en qu\u00e9 aspectos se ha basado para llevar a cabo el proceso creativo, su significado o la crom\u00e1tica empleada, entre otros aspectos.La convocatoria tendr\u00e1 lugar en la Biblioteca Central, a partir de las diez y media de la ma\u00f1ana, y m\u00e1s tarde, sobre las doce del mediod\u00eda, protagonizar\u00e1 en ese mismo emplazamiento y de forma gratuita un encuentro con sus seguidores en el que hablar\u00e1 de su intensa trayectoria profesional avalada por numerosos trabajos para prestigiosas editoriales como Alfaguara con 'Orgullo y Prejuicio' o Lumen con la publicaci\u00f3n de 'Frida Kahlo. Una biograf\u00eda'. Destacan tambi\u00e9n sus ilustraciones para revistas como Jot Down, Maasai Magazine o Glamour. En la actualidad, trabaja para la firma Edelvives en la realizaci\u00f3n de libros de texto.  Firmar\u00e1 ma\u00f1ana algunas de sus publicaciones."
}
</script>
        <!-- mt = 1521962452 -->
<script type="text/javascript" src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1521962452 -->

    <!-- mt = 1521961572 -->
<!-- /mt = 1521961572 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/9003000/" type="application/rss+xml"/>
    
            <!-- mt = 1521962209 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521962209 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521947213 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521962278 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521962278 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521962452 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/25">domingo, 25 de marzo, 2018</time>
</p><!-- /mt = 1521962452 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521962210 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521962210 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521962471 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521962471 -->
                <!-- mt = 1521962471 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/almeria/Camarote-Madrid-propietario-Javier-Gomez_1230187097_82407782_230x130.jpg">Camarote Madrid, con su propietario Javier Gómez, un reconocido hostelero con más de 25 años de trayectoria.</a>

                        <a href="/almeria/Radiografia-capital-gastronomicaLeonEl-espejo-Almeria_0_1230177150.html" title="Camarote Madrid, con su propietario Javier Gómez, un reconocido hostelero con más de 25 años de trayectoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/almeria/Camarote-Madrid-propietario-Javier-Gomez_1230187097_82407782_230x130.jpg" width="230" height="130" alt="Camarote Madrid, con su propietario Javier Gómez, un reconocido hostelero con más de 25 años de trayectoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Radiografia-capital-gastronomicaLeonEl-espejo-Almeria_0_1230177150.html" title="León: El espejo en el que se mira Almería" >León: El espejo en el que se mira Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/almeria/Alumnos-primaria-clase-ingles_1230187086_82407275_230x130.jpg">Alumnos de primaria durante una clase de inglés.</a>

                        <a href="/almeria/Educacion-centros-bilingue-proximo-curso_0_1230177080.html" title="Alumnos de primaria durante una clase de inglés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/almeria/Alumnos-primaria-clase-ingles_1230187086_82407275_230x130.jpg" width="230" height="130" alt="Alumnos de primaria durante una clase de inglés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Educacion-centros-bilingue-proximo-curso_0_1230177080.html" title="Educación suma nueve centros a la red bilingüe el próximo curso" >Educación suma nueve centros a la red bilingüe el próximo curso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/PSOE-afirma-oferta-FP-demanda_0_1230177154.html" title="El PSOE afirma que la oferta de FP se adapta cada año a la demanda" >El PSOE afirma que la oferta de FP se adapta cada año a la demanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Funcionarios-presos-Ana-Quezada-problemas_0_1230177158.html" title="Funcionarios dicen que presos como Ana Quezada no dan problemas" >Funcionarios dicen que presos como Ana Quezada no dan problemas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Gaudi-primer-parque-inclusivo-adaptar_0_1230177166.html" title="La plaza de Gaudí acoge el primer parque inclusivo que se va a adaptar en la ciudad" >La plaza de Gaudí acoge el primer parque inclusivo que se va a adaptar en la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Pediatras-piden-ciudadanos-campana-Confianza_0_1230177170.html" title="Pediatras piden a los ciudadanos apoyo en la campaña &#039;Confianza&#039;" >Pediatras piden a los ciudadanos apoyo en la campaña &#039;Confianza&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/provincia/Vera-estacionalidad-turistica_1230187413_82422307_230x130.jpg">Vera, contra la estacionalidad turística</a>

                        <a href="/provincia/Vera-estacionalidad-turistica_0_1230177453.html" title="Vera, contra la estacionalidad turística" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/provincia/Vera-estacionalidad-turistica_1230187413_82422307_230x130.jpg" width="230" height="130" alt="Vera, contra la estacionalidad turística">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Vera-estacionalidad-turistica_0_1230177453.html" title="Vera, contra la estacionalidad turística" >Vera, contra la estacionalidad turística</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/provincia/Plaza-Espana-presentara-remozado-remodelacion_1230187417_82422505_230x130.jpg">La Plaza de España, o de los bancos, presentará un estado remozado después de ser objeto de obras de remodelación durante tres meses.</a>

                        <a href="/provincia/Plaza-Espana-Olula-Rio-saludara_0_1230177456.html" title="La Plaza de España, o de los bancos, presentará un estado remozado después de ser objeto de obras de remodelación durante tres meses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/provincia/Plaza-Espana-presentara-remozado-remodelacion_1230187417_82422505_230x130.jpg" width="230" height="130" alt="La Plaza de España, o de los bancos, presentará un estado remozado después de ser objeto de obras de remodelación durante tres meses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Plaza-Espana-Olula-Rio-saludara_0_1230177456.html" title="La Plaza de España de Olula del Río saludará 2019 con una cara remozada" >La Plaza de España de Olula del Río saludará 2019 con una cara remozada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/municipio-XVI-Congreso-Rebelion-Alpujarras_0_1230177452.html" title="El municipio prepara un viaje al siglo XVI por el Congreso de la Rebelión de las Alpujarras" >El municipio prepara un viaje al siglo XVI por el Congreso de la Rebelión de las Alpujarras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Mocion-municipio-centro-examen-conducir_0_1230177459.html" title="Moción para que el municipio no deje de ser centro de examen para el carnet de conducir" >Moción para que el municipio no deje de ser centro de examen para el carnet de conducir</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Junta-alumbrado-instalaciones-portuarias-Villaricos_0_1229877609.html" title="La Junta concluye las obras de alumbrado en las instalaciones portuarias de Villaricos" >La Junta concluye las obras de alumbrado en las instalaciones portuarias de Villaricos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Unanimidad-mejorar-eficiencia-energetica-pueblos_0_1229877617.html" title="Unanimidad para mejorar la eficiencia energética de 33 pueblos" >Unanimidad para mejorar la eficiencia energética de 33 pueblos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/finanzasyagricultura/secretario-general-Pesca-Lopez-Asenjo-Bruselas_1230187370_82420341_230x130.jpg">El secretario general de Pesca, López-Asenjo, el lunes en Bruselas.</a>

                        <a href="/finanzasyagricultura/Cerco-Arrastre_0_1230177385.html" title="El secretario general de Pesca, López-Asenjo, el lunes en Bruselas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/finanzasyagricultura/secretario-general-Pesca-Lopez-Asenjo-Bruselas_1230187370_82420341_230x130.jpg" width="230" height="130" alt="El secretario general de Pesca, López-Asenjo, el lunes en Bruselas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Cerco-Arrastre_0_1230177385.html" title="Cerco al Arrastre" >Cerco al Arrastre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/finanzasyagricultura/Carlos-Bertomeu-presidente-Air-Nostrum_1230187384_82420973_230x130.jpg">Carlos Bertomeu, presidente de Air Nostrum.</a>

                        <a href="/finanzasyagricultura/rostros-segunda-edicion-manana-Faeem_0_1230177402.html" title="Carlos Bertomeu, presidente de Air Nostrum." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/finanzasyagricultura/Carlos-Bertomeu-presidente-Air-Nostrum_1230187384_82420973_230x130.jpg" width="230" height="130" alt="Carlos Bertomeu, presidente de Air Nostrum.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/rostros-segunda-edicion-manana-Faeem_0_1230177402.html" title="Los rostros de la segunda edición de &#039;Una mañana con...&#039; de Faeem" >Los rostros de la segunda edición de &#039;Una mañana con...&#039; de Faeem</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Junta-abona-millones-ayudas-PAC_0_1230177387.html" title="La Junta abona más de 1.100 millones de euros en ayudas de la PAC 2017" >La Junta abona más de 1.100 millones de euros en ayudas de la PAC 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Agricultura-Viva-celebra-caravana-especulacion_0_1230177376.html" title="Agricultura Viva celebra una caravana contra la &quot;especulación&quot;" >Agricultura Viva celebra una caravana contra la &quot;especulación&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/abril-acaba-presentar-proyectos-GALP_0_1229877525.html" title="En abril acaba el plazo para presentar proyectos de los GALP" >En abril acaba el plazo para presentar proyectos de los GALP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/importancion-sandia-melon-preocupa-Asaja_0_1229877529.html" title="La importanción de sandía y melón preocupa a Asaja" >La importanción de sandía y melón preocupa a Asaja</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/Diego-Luis-Valera-Universidad-Almeria_1229887028_82364154_230x130.jpg">Diego Luis Valera, profesor de la Universidad de Almería.</a>

                        <a href="/agriculturadealmeria/acuifero-quedan-sigue-extrayendo-actual_0_1229877029.html" title="Diego Luis Valera, profesor de la Universidad de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/Diego-Luis-Valera-Universidad-Almeria_1229887028_82364154_230x130.jpg" width="230" height="130" alt="Diego Luis Valera, profesor de la Universidad de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/acuifero-quedan-sigue-extrayendo-actual_0_1229877029.html" title="Al acuífero le quedan 10 ó 15 años de vida si se sigue extrayendo agua al ritmo actual" >Al acuífero le quedan 10 ó 15 años de vida si se sigue extrayendo agua al ritmo actual</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/debate-colores-comun-asegurar-agua_1229887033_82364425_230x130.jpg">Un debate de colores pero con un fin común: asegurar el agua</a>

                        <a href="/agriculturadealmeria/debate-colores-comun-asegurar-agua_0_1229877040.html" title="Un debate de colores pero con un fin común: asegurar el agua" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/debate-colores-comun-asegurar-agua_1229887033_82364425_230x130.jpg" width="230" height="130" alt="Un debate de colores pero con un fin común: asegurar el agua">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/debate-colores-comun-asegurar-agua_0_1229877040.html" title="Un debate de colores pero con un fin común: asegurar el agua" >Un debate de colores pero con un fin común: asegurar el agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Diego-Valera-recuerda-desalada-productiva_0_1229877051.html" title="Diego Valera recuerda que la desalada es más productiva" >Diego Valera recuerda que la desalada es más productiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Ademas-nuevas-desaladoras-ampliar-recuperar_0_1229877058.html" title="&quot;Además de hacer nuevas desaladoras, hay que ampliar y recuperar las que hay&quot;" >&quot;Además de hacer nuevas desaladoras, hay que ampliar y recuperar las que hay&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/provincia-quiere-dejar-estres-hidrico_0_1229877069.html" title="La provincia quiere  dejar   atrás su &#039;estrés hídrico&#039;" >La provincia quiere  dejar   atrás su &#039;estrés hídrico&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cajamar-radiografia-evolucion-cooperativismo-valenciano_0_1229877078.html" title="Cajamar radiografía la evolución del cooperativismo agrarario valenciano" >Cajamar radiografía la evolución del cooperativismo agrarario valenciano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/andalucia/ancianos-pasean-calle-Jerez_1230187087_82407320_230x130.jpg">Dos ancianos pasean por una calle de Jerez.</a>

                        <a href="/andalucia/limbo-dependencia-Andalucia-primera-anos_0_1230177084.html" title="Dos ancianos pasean por una calle de Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/andalucia/ancianos-pasean-calle-Jerez_1230187087_82407320_230x130.jpg" width="230" height="130" alt="Dos ancianos pasean por una calle de Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/limbo-dependencia-Andalucia-primera-anos_0_1230177084.html" title="El &#039;limbo&#039; de la dependencia cae en Andalucía por primera vez en tres años" >El &#039;limbo&#039; de la dependencia cae en Andalucía por primera vez en tres años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/andalucia/Maite-Pagazaurtundua_1230187075_82406742_230x130.jpg">Maite Pagazaurtundua.</a>

                        <a href="/andalucia/Detenido-asaltante-hospital-Linea-liberar_0_1230177068.html" title="Maite Pagazaurtundua." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/andalucia/Maite-Pagazaurtundua_1230187075_82406742_230x130.jpg" width="230" height="130" alt="Maite Pagazaurtundua.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Detenido-asaltante-hospital-Linea-liberar_0_1230177068.html" title="Detenido otro asaltante al hospital de La Línea para liberar a un narco" >Detenido otro asaltante al hospital de La Línea para liberar a un narco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Alcaldes-entorno-Cabril-reunion-CSN_0_1230177052.html" title="Alcaldes del entorno de El Cabril urgen  a una reunión con el CSN" >Alcaldes del entorno de El Cabril urgen  a una reunión con el CSN</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Sanlucar-Guadiana-Alcoutim-rememoran-contrabando_0_1230177090.html" title="Sanlúcar de Guadiana y Alcoutim rememoran el contrabando" >Sanlúcar de Guadiana y Alcoutim rememoran el contrabando</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Zoido-inaugura-ampliacion-DGT-Suroeste_0_1230177056.html" title="Zoido inaugura la ampliación del centro de la DGT para el Suroeste" >Zoido inaugura la ampliación del centro de la DGT para el Suroeste</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Juanma-Moreno-presidente_0_1230177060.html" title="Cuando Juanma  Moreno sea presidente" >Cuando Juanma  Moreno sea presidente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/economia/Rusia-manipulacion_1229887480_82384977_230x130.jpg">Rusia y la manipulación</a>

                        <a href="/economia/Rusia-manipulacion_0_1229877653.html" title="Rusia y la manipulación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/economia/Rusia-manipulacion_1229887480_82384977_230x130.jpg" width="230" height="130" alt="Rusia y la manipulación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Rusia-manipulacion_0_1229877653.html" title="Rusia y la manipulación" >Rusia y la manipulación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/economia/Antonio-Carrillo-Javier-Gonzalez-CEA_1229887320_82377592_230x130.jpg">Antonio Carrillo, a la derecha, con Javier González de Lara en la asamblea de la CEA del pasado jueves.</a>

                        <a href="/economia/persona-mejor-conoce-empresariado-andaluz_0_1229877440.html" title="Antonio Carrillo, a la derecha, con Javier González de Lara en la asamblea de la CEA del pasado jueves." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/economia/Antonio-Carrillo-Javier-Gonzalez-CEA_1229887320_82377592_230x130.jpg" width="230" height="130" alt="Antonio Carrillo, a la derecha, con Javier González de Lara en la asamblea de la CEA del pasado jueves.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/persona-mejor-conoce-empresariado-andaluz_0_1229877440.html" title="&quot;Soy la persona  que mejor conoce al empresariado andaluz&quot;" >&quot;Soy la persona  que mejor conoce al empresariado andaluz&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Junta-presion-eliminar-aranceles-aceituna_0_1230177327.html" title="La Junta exige más presión para eliminar los aranceles a la aceituna" >La Junta exige más presión para eliminar los aranceles a la aceituna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Rajoy-achaca-SP-confianza-Espana_0_1230177330.html" title="Rajoy achaca  la mejora de la nota de S&amp;P a la &quot;confianza que genera España&quot;" >Rajoy achaca  la mejora de la nota de S&amp;P a la &quot;confianza que genera España&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/BBVA-implanta-alertas-seguridad-clientes_0_1229877379.html" title="BBVA implanta alertas de seguridad para sus clientes en tiempo real y en el móvil" >BBVA implanta alertas de seguridad para sus clientes en tiempo real y en el móvil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Bionaturis-ADL-Biopharma-Bionatur-Solutions_0_1229877383.html" title="Bionaturis y ADL Biopharma se integrarán en ADL Bionatur Solutions" >Bionaturis y ADL Biopharma se integrarán en ADL Bionatur Solutions</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/deportes/centrocampista-Arturo-Vidal-Suecia-Solna_1230187321_82418066_230x130.jpg">El centrocampista chileno Arturo Vidal celebra con su afición uno de los dos goles a Suecia en Solna.</a>

                        <a href="/deportes/Toda-declaracion_0_1230177325.html" title="El centrocampista chileno Arturo Vidal celebra con su afición uno de los dos goles a Suecia en Solna." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/deportes/centrocampista-Arturo-Vidal-Suecia-Solna_1230187321_82418066_230x130.jpg" width="230" height="130" alt="El centrocampista chileno Arturo Vidal celebra con su afición uno de los dos goles a Suecia en Solna.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Toda-declaracion_0_1230177325.html" title="Toda una declaración" >Toda una declaración</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/deportes/meta-campo-Molinos_1230187328_82418414_230x130.jpg">El meta, en el campo de Los Molinos.</a>

                        <a href="/deportes/guardameta-almeriense-hacer-escuela-Senegal_0_1230177337.html" title="El meta, en el campo de Los Molinos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/deportes/meta-campo-Molinos_1230187328_82418414_230x130.jpg" width="230" height="130" alt="El meta, en el campo de Los Molinos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/guardameta-almeriense-hacer-escuela-Senegal_0_1230177337.html" title="Un guardameta almeriense para &#039;hacer escuela&#039; en Senegal" >Un guardameta almeriense para &#039;hacer escuela&#039; en Senegal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Espana-espera-Argentina_0_1230177272.html" title="España espera a Argentina" >España espera a Argentina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Oportunidad-aprender_0_1230177307.html" title="Oportunidad para aprender" >Oportunidad para aprender</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Kamworor-Kebede-coronan_0_1230177281.html" title="Kamworor  y Kebede  se coronan" >Kamworor  y Kebede  se coronan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Empiezan-mensajes-animo_0_1230177264.html" title="Empiezan los mensajes de ánimo" >Empiezan los mensajes de ánimo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962326 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/ocio/Lichis-concierto-ofrecido-viernes_1230187244_82414565_230x130.jpg">Lichis durante su concierto ofrecido el viernes.</a>

                        <a href="/ocio/Lichis-publico-concierto-Palabra-Apolo_0_1230177215.html" title="Lichis durante su concierto ofrecido el viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/ocio/Lichis-concierto-ofrecido-viernes_1230187244_82414565_230x130.jpg" width="230" height="130" alt="Lichis durante su concierto ofrecido el viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Lichis-publico-concierto-Palabra-Apolo_0_1230177215.html" title="El rock de Lichis hace vibrar al público en el concierto &#039;Palabra de músico&#039; en el Apolo" >El rock de Lichis hace vibrar al público en el concierto &#039;Palabra de músico&#039; en el Apolo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/25/ocio/concejala-Carolina-Lafita-productora-Tele_1230187261_82415311_230x130.jpg">La concejala Carolina Lafita con miembros de la productora de la serie de Tele 5.</a>

                        <a href="/ocio/Rodolfo-Sancho-Paula-Echevarria-Almeria_0_1230177239.html" title="La concejala Carolina Lafita con miembros de la productora de la serie de Tele 5." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/ocio/concejala-Carolina-Lafita-productora-Tele_1230187261_82415311_230x130.jpg" width="230" height="130" alt="La concejala Carolina Lafita con miembros de la productora de la serie de Tele 5.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Rodolfo-Sancho-Paula-Echevarria-Almeria_0_1230177239.html" title="&#039;Los Nuestros 2&#039; con Rodolfo Sancho y Paula Echevarría se rodará en Almería" >&#039;Los Nuestros 2&#039; con Rodolfo Sancho y Paula Echevarría se rodará en Almería</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html" title="La ilustradora María Hesse firma libros mañana en El Ejido" >La ilustradora María Hesse firma libros mañana en El Ejido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Festival-Dreambeach-Techno-personas-DJs_0_1230177201.html" title="El Festival Dreambeach abrirá este año su carpa Techno ante 16.000 personas con un inédito show de DJs a dúo" >El Festival Dreambeach abrirá este año su carpa Techno ante 16.000 personas con un inédito show de DJs a dúo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Museo-Almeria-Poesia-Julio-Alfredo_0_1230177207.html" title="El Museo de Almería celebró el Día de la Poesía en torno a Julio Alfredo Egea" >El Museo de Almería celebró el Día de la Poesía en torno a Julio Alfredo Egea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/arte-construir-realidad-paralela_0_1230177199.html" title="El arte de construir una realidad paralela" >El arte de construir una realidad paralela</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521962326 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521962442 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/antonio_lao/">Antonio Lao</a>

      <a href="http://www.diariodealmeria.es/antonio_lao/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="151" height="151" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_lao/">Antonio Lao</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_lao/">Carta del Director/Luz de cobre</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Almeria-moviliza_0_1230177423.html" title="Almería se moviliza" >Almería se moviliza</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/rafael_padilla/">Rafael Padilla</a>

      <a href="http://www.diariodealmeria.es/rafael_padilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="151" height="151" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_padilla/">Rafael Padilla</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_padilla/">Postdata</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/BB3_0_1230177445.html" title="Tengo sed" >Tengo sed</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/opinion/tribuna/master-Cristina-Cifuentes_1229887387_82380679_151x151.jpg">El máster de Cristina Cifuentes</a>

                <a href="/opinion/tribuna/master-Cristina-Cifuentes_0_1229877581.html" title="El máster de Cristina Cifuentes" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/opinion/tribuna/master-Cristina-Cifuentes_1229887387_82380679_151x151.jpg" width="151" height="151" alt="El máster de Cristina Cifuentes" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/master-Cristina-Cifuentes_0_1229877581.html" title="El máster de Cristina Cifuentes" >El máster de Cristina Cifuentes</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Liderazgo-regional_0_1230177440.html" title="Liderazgo regional" >Liderazgo regional</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/sensatez-suma_0_1230177439.html" title="La sensatez no suma" >La sensatez no suma</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Dices-mili_0_1230177428.html" title="Dices tú de mili" >Dices tú de mili</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Fuego-amigo-Cristina_0_1230177435.html" title="Fuego amigo contra Cristina" >Fuego amigo contra Cristina</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521962442 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521962471 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521962471 -->
<!-- /mt = 1521962471 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La ilustradora María Hesse firma libros mañana en El Ejido</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    D.M.

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">25 Marzo, 2018 - 03:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_495303c3&amp;text=La+ilustradora+Mar%C3%ADa+Hesse+firma+libros+ma%C3%B1ana+en+El+Ejido&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La reputada ilustradora onubense Mar&iacute;a Hesse visitar&aacute; El Ejido la pr&oacute;xima semana, concretamente ma&ntilde;ana lunes, para presentar el que ser&aacute; el cartel de la Feria del Libro que ella misma ha dise&ntilde;ado para promover la IX edici&oacute;n de esta destacada cita con el mundo de las letras, que se celebrar&aacute; del 12 al 15 de abril.
</p><p class="mce">De esta manera, est&aacute; previsto que la autora comparezca, junto a responsables municipales, para dar a conocer los detalles principales de la confecci&oacute;n de la imagen de la Feria de este a&ntilde;o, en qu&eacute; aspectos se ha basado para llevar a cabo el proceso creativo, su significado o la crom&aacute;tica empleada, entre otros aspectos.
</p><!-- mt = 1521961572 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1521961572 -->
<p class="mce">La convocatoria tendr&aacute; lugar en la Biblioteca Central, a partir de las diez y media de la ma&ntilde;ana, y m&aacute;s tarde, sobre las doce del mediod&iacute;a, protagonizar&aacute; en ese mismo emplazamiento y de forma gratuita un encuentro con sus seguidores en el que hablar&aacute; de su intensa trayectoria profesional avalada por numerosos trabajos para prestigiosas editoriales como Alfaguara con 'Orgullo y Prejuicio' o Lumen con la publicaci&oacute;n de 'Frida Kahlo. Una biograf&iacute;a'. 
</p><p class="mce">Destacan tambi&eacute;n sus ilustraciones para revistas como Jot Down, Maasai Magazine o Glamour. En la actualidad, trabaja para la firma Edelvives en la realizaci&oacute;n de libros de texto.  Firmar&aacute; ma&ntilde;ana algunas de sus publicaciones.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521962209 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521962209 -->
                        <!-- mt = 1521962209 -->
<!-- /mt = 1521962209 -->
                        <!-- mt = 1521962470 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1521962470 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180325_0249.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180325_0249" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/ocio/ilustradora-Maria-Hesse-libros-Ejido_0_1230177219.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180325_0249.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521962210 -->
<!-- mt = 1521962328 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1521962485 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521962485 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521962273 -->
    <li class="item">
        <a class="lnk " href="/almeria/Radiografia-capital-gastronomicaLeonEl-espejo-Almeria_0_1230177150.html"
           title="León: El espejo en el que se mira Almería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/almeria/Camarote-Madrid-propietario-Javier-Gomez_1230187097_82407821_108x61.jpg" width="108" height="61" alt="Camarote Madrid, con su propietario Javier Gómez, un reconocido hostelero con más de 25 años de trayectoria." >
</span>            
            <span class="mt">
                León: El espejo en el que se mira Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeriacf/Reus-UD-Almeria_0_1229877677.html"
           title="Un lío morrocotudo (1-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/almeriacf/Aficionados-Almeria-jugadores-Reus-Lekic_1229887696_82395323_108x61.jpg" width="108" height="61" alt="Aficionados del Almería, con gesto serio en la grada mientras los jugadores del Reus celebran el tanto de Lekic." >
</span>            
            <span class="mt">
                Un lío morrocotudo (1-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/rafael_padilla/BB3_0_1230177581.html"
           title="Tengo sed">

                                        
            <span class="mt">
                Tengo sed
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/enrique_linde/Resignacion_0_1230177580.html"
           title="Resignación">

                                        
            <span class="mt">
                Resignación
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ignacio_martinez/Liderazgo-regional_0_1230177577.html"
           title="Liderazgo regional">

                                        
            <span class="mt">
                Liderazgo regional
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521962273 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521962274 -->
    <li class="item">
        <a class="lnk " href="/almeriacf/Reus-UD-Almeria_0_1229877677.html"
           title="Un lío morrocotudo (1-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/almeriacf/Aficionados-Almeria-jugadores-Reus-Lekic_1229887696_82395323_108x61.jpg" width="108" height="61" alt="Aficionados del Almería, con gesto serio en la grada mientras los jugadores del Reus celebran el tanto de Lekic." >
</span>            
            <span class="mt">
                Un lío morrocotudo (1-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Radiografia-capital-gastronomicaLeonEl-espejo-Almeria_0_1230177150.html"
           title="León: El espejo en el que se mira Almería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/almeria/Camarote-Madrid-propietario-Javier-Gomez_1230187097_82407821_108x61.jpg" width="108" height="61" alt="Camarote Madrid, con su propietario Javier Gómez, un reconocido hostelero con más de 25 años de trayectoria." >
</span>            
            <span class="mt">
                León: El espejo en el que se mira Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Alcaraz-fluidez_0_1229877700.html"
           title="Alcaraz: &quot;No hemos tenido fluidez&quot;">

                                        
            <span class="mt">
                Alcaraz: &quot;No hemos tenido fluidez&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Educacion-centros-bilingue-proximo-curso_0_1230177080.html"
           title="Educación suma nueve centros a la red bilingüe el próximo curso">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/25/almeria/Alumnos-primaria-clase-ingles_1230187086_82407310_108x61.jpg" width="108" height="61" alt="Alumnos de primaria durante una clase de inglés." >
</span>            
            <span class="mt">
                Educación suma nueve centros a la red bilingüe el próximo curso
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Mision-cumplida-Unicaja_0_1229877694.html"
           title="Misión cumplida para Unicaja (3-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/deportes/Imagen-partido-tarde_1229887675_82394248_108x61.jpg" width="108" height="61" alt="Imagen del partido de esta tarde." >
</span>            
            <span class="mt">
                Misión cumplida para Unicaja (3-0)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521962274 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1521962485 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1521962485 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1521962328 -->
<!-- /mt = 1521962210 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521962471 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521962471 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521962278 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521962278 -->

<!-- mt = 1521962471 -->
<!-- /mt = 1521962471 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9003000&rand=686322881" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180325_0249" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180325_0249&rand=1219311836" />
</noscript>
</body>
</html>