<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="https://images.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-06-08T17:22:52+02:00"/>
  <meta property="article:published_time" content="2018-06-08T17:22:52+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Éxito de participación en esta iniciativa de la Cámara de Comercio, la Diputación y el Ayuntamiento de El Ejido
22 empresas de distintos sectores muestran sus ofertas y requisitos en la búsqueda de personal"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cientos,jovenes,Feria,Empleo,Poniente-Alpujarra"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Cientos, jovenes, Feria, Empleo, Poniente-Alpujarra"/>
  <meta property="og:description" content="Éxito de participación en esta iniciativa de la Cámara de Comercio, la Diputación y el Ayuntamiento de El Ejido
22 empresas de distintos sectores muestran sus ofertas y requisitos en la búsqueda de personal"/>
  <meta property="og:image" content="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679370_626x472.jpg"/>
  <meta property="og:image:secure_url" content="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679370_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Éxito de participación en esta iniciativa de la Cámara de Comercio, la Diputación y el Ayuntamiento de El Ejido
22 empresas de distintos sectores muestran sus ofertas y requisitos en la búsqueda de personal"/>
  <meta name="twitter:image" content="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679370_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1528476666 -->
<link href="https://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=baa9b37dd08c81a49ffffd02e3909a48" rel="stylesheet" type="text/css" />
<!-- /mt = 1528476666 -->
    <!-- mt = 1528476474 -->
<!-- /mt = 1528476474 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1528476666 -->
<script type="text/javascript" src="https://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1528476666 -->

    <!-- mt = 1528476474 -->
<!-- /mt = 1528476474 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/9001001/" type="application/rss+xml"/>
    
            <!-- mt = 1528476474 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1528476474 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1528471381 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1528476523 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1528476523 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1528476666 -->
<p class="timezone">
    <time class="datetime" datetime="2018/06/08">viernes,  8 de junio, 2018</time>
</p><!-- /mt = 1528476666 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1528476475 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="https://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1528476475 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1528476717 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1528476717 -->
                <!-- mt = 1528476718 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/almeria/Antonio-Ocana-baston-mando_1252685319_85668983_230x130.jpg">Antonio Ocaña, con el bastón de mando.</a>

                        <a href="/almeria/Alcolea-mantendra-enjuiciado-malversacion-prevaricacion_0_1252675364.html" title="Antonio Ocaña, con el bastón de mando." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/almeria/Antonio-Ocana-baston-mando_1252685319_85668983_230x130.jpg" width="230" height="130" alt="Antonio Ocaña, con el bastón de mando.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Alcolea-mantendra-enjuiciado-malversacion-prevaricacion_0_1252675364.html" title="El alcalde de Alcolea se mantendrá en su cargo a pesar de ser enjuiciado por malversación y prevaricación" >El alcalde de Alcolea se mantendrá en su cargo a pesar de ser enjuiciado por malversación y prevaricación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/almeria/Carino-admiracion-creadora-Sira-Quiroga_1252684935_85651028_230x130.jpg">Cariño y admiración para la creadora de Sira Quiroga</a>

                        <a href="/almeria/Carino-admiracion-creadora-Sira-Quiroga_0_1252675190.html" title="Cariño y admiración para la creadora de Sira Quiroga" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/almeria/Carino-admiracion-creadora-Sira-Quiroga_1252684935_85651028_230x130.jpg" width="230" height="130" alt="Cariño y admiración para la creadora de Sira Quiroga">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Carino-admiracion-creadora-Sira-Quiroga_0_1252675190.html" title="Cariño y admiración para la creadora de Sira Quiroga" >Cariño y admiración para la creadora de Sira Quiroga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/PSOE-Plaza-Vieja-PP-especulacion_0_1252675450.html" title="El PSOE registra una enmienda a la decisión de quitar los árboles de la Plaza Vieja &#039;para rescatarla del PP y de la especulación&#039;" >El PSOE registra una enmienda a la decisión de quitar los árboles de la Plaza Vieja &#039;para rescatarla del PP y de la especulación&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Verdiblanca-consigue-Residencia-Asistida-Diputacion_0_1252675381.html" title="Verdiblanca consigue dos años más de servicio en la Residencia Asistida de Diputación" >Verdiblanca consigue dos años más de servicio en la Residencia Asistida de Diputación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/personas-examinaran-Almeria-enfermeria-SAS_0_1252675379.html" title="Más de 4.000 personas se examinarán mañana en Almería para optar a 1.481 plazas fijas de enfermería en centros del SAS" >Más de 4.000 personas se examinarán mañana en Almería para optar a 1.481 plazas fijas de enfermería en centros del SAS</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Detenido-atracador-cuchillo-dependienta-habitacion_0_1252675367.html" title="Detenido un atracador armado con un cuchillo que encerró a la dependienta de la tienda en una habitación mientras robaba" >Detenido un atracador armado con un cuchillo que encerró a la dependienta de la tienda en una habitación mientras robaba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679401_230x130.jpg">Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria</a>

                        <a href="/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" title="Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679401_230x130.jpg" width="230" height="130" alt="Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" title="Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra" >Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/provincia/Campo-futbol-Huercal-Almeria_1252685323_85669195_230x130.png">Campo de fútbol de Huércal de Almería</a>

                        <a href="/provincia/Ayuntamiento-Huercal-Almeria-renovacion-Campo_0_1252675369.html" title="Campo de fútbol de Huércal de Almería" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/provincia/Campo-futbol-Huercal-Almeria_1252685323_85669195_230x130.png" width="230" height="130" alt="Campo de fútbol de Huércal de Almería">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Ayuntamiento-Huercal-Almeria-renovacion-Campo_0_1252675369.html" title="El Ayuntamiento de Huércal de Almería invertirá más de 150.000  euros en la renovación del césped artificial del Campo de fútbol" >El Ayuntamiento de Huércal de Almería invertirá más de 150.000  euros en la renovación del césped artificial del Campo de fútbol</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Huercal-Almeria-David-Capel-Guirado_0_1252675355.html" title="Huércal de Almería acoge la presentación del libro de David Capel sobre la vida del cura  José J. Guirado" >Huércal de Almería acoge la presentación del libro de David Capel sobre la vida del cura  José J. Guirado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/euros-renovar-farolas-luminaria-led_0_1252675240.html" title="225.000 euros para renovar 250 farolas con luminaria led" >225.000 euros para renovar 250 farolas con luminaria led</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/PSOE-Amat-Diputacion-beneficiar-PP_0_1252675258.html" title="El PSOE acusa a Amat de haber utilizado la Diputación para beneficiar a los pueblos del PP" >El PSOE acusa a Amat de haber utilizado la Diputación para beneficiar a los pueblos del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/barriada-Celin-vuelve-servicio-autobus_0_1252675264.html" title="La barriada de Celín vuelve a tener servicio de autobús" >La barriada de Celín vuelve a tener servicio de autobús</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/finanzasyagricultura/Andres-Gongora-Bruselas_1252685333_85669661_230x130.jpg">Andrés Góngora en Bruselas</a>

                        <a href="/finanzasyagricultura/Parlamento-Europeo-UE-Marruecos-Sahara-Occidental_0_1252675380.html" title="Andrés Góngora en Bruselas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/finanzasyagricultura/Andres-Gongora-Bruselas_1252685333_85669661_230x130.jpg" width="230" height="130" alt="Andrés Góngora en Bruselas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Parlamento-Europeo-UE-Marruecos-Sahara-Occidental_0_1252675380.html" title="Coag exige en el Parlamento Europeo la aplicación inmediata de la sentencia que anula el acuerdo UE-Marruecos al incluir de forma ilegal al Sahara Occidental" >Coag exige en el Parlamento Europeo la aplicación inmediata de la sentencia que anula el acuerdo UE-Marruecos al incluir de forma ilegal al Sahara Occidental</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/finanzasyagricultura/Jurado-concurso-organizado-Cajamar-UECoE_1252685094_85658332_230x130.jpg">Jurado del concurso organizado por Cajamar y la UECoE.</a>

                        <a href="/finanzasyagricultura/Cajamar-coloca-emision-cedulas-hipotecarias_0_1252675206.html" title="Jurado del concurso organizado por Cajamar y la UECoE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/finanzasyagricultura/Jurado-concurso-organizado-Cajamar-UECoE_1252685094_85658332_230x130.jpg" width="230" height="130" alt="Jurado del concurso organizado por Cajamar y la UECoE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Cajamar-coloca-emision-cedulas-hipotecarias_0_1252675206.html" title="Cajamar coloca una nueva emisión de cédulas hipotecarias" >Cajamar coloca una nueva emisión de cédulas hipotecarias</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Diputacion-Camara-impulsar-movilidad-jovenes_0_1252675213.html" title="Diputación y Cámara se alían para impulsar el empleo y la movilidad entre los jóvenes" >Diputación y Cámara se alían para impulsar el empleo y la movilidad entre los jóvenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/pesca-arrastre-andaluza-pide-apoyo_0_1252675215.html" title="La pesca de arrastre andaluza pide apoyo para el paro del 15" >La pesca de arrastre andaluza pide apoyo para el paro del 15</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Comercial-Parra-inaugura-instalaciones-Purchena_0_1252675210.html" title="Comercial Parra inaugura mañana sus instalaciones en Purchena" >Comercial Parra inaugura mañana sus instalaciones en Purchena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Diputacion-Camara-impulsar-movilidad-jovenes_0_1252375430.html" title="Diputación y Cámara se alían para impulsar el empleo y la movilidad entre los jóvenes" >Diputación y Cámara se alían para impulsar el empleo y la movilidad entre los jóvenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/02/agriculturadealmeria/partidos-politicos-Madrid-iniciativa-arrastre_1250884994_85407872_230x130.jpg">Los partidos políticos arropan en Madrid la iniciativa sobre el arrastre</a>

                        <a href="/agriculturadealmeria/partidos-politicos-Madrid-iniciativa-arrastre_0_1250875032.html" title="Los partidos políticos arropan en Madrid la iniciativa sobre el arrastre" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/02/agriculturadealmeria/partidos-politicos-Madrid-iniciativa-arrastre_1250884994_85407872_230x130.jpg" width="230" height="130" alt="Los partidos políticos arropan en Madrid la iniciativa sobre el arrastre">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/partidos-politicos-Madrid-iniciativa-arrastre_0_1250875032.html" title="Los partidos políticos arropan en Madrid la iniciativa sobre el arrastre" >Los partidos políticos arropan en Madrid la iniciativa sobre el arrastre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/02/agriculturadealmeria/Salvador-Belmonte-hectareas-cultiva-especialidades_1250885008_85408494_230x130.jpg">Salvador Belmonte cuenta con una finca de 11,5 hectáreas donde cultiva especialidades de tomate.</a>

                        <a href="/agriculturadealmeria/manejo-diferencias-cultivos-ecologicos-invernadero_0_1250875041.html" title="Salvador Belmonte cuenta con una finca de 11,5 hectáreas donde cultiva especialidades de tomate." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/02/agriculturadealmeria/Salvador-Belmonte-hectareas-cultiva-especialidades_1250885008_85408494_230x130.jpg" width="230" height="130" alt="Salvador Belmonte cuenta con una finca de 11,5 hectáreas donde cultiva especialidades de tomate.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/manejo-diferencias-cultivos-ecologicos-invernadero_0_1250875041.html" title="&quot;En manejo, no hay diferencias entre cultivos ecológicos en invernadero o al aire libre&quot;" >&quot;En manejo, no hay diferencias entre cultivos ecológicos en invernadero o al aire libre&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Smurfit-Kappa-ranking-Institutional-Investor_0_1250875044.html" title="Smurfit Kappa lidera el ranking de &#039;Institutional Investor&#039; por tercer año" >Smurfit Kappa lidera el ranking de &#039;Institutional Investor&#039; por tercer año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Vellsam-consigue-gracias-tecnica-macerado_0_1250875051.html" title="Vellsam consigue hasta un 70% más de kilos gracias a su técnica del macerado" >Vellsam consigue hasta un 70% más de kilos gracias a su técnica del macerado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Mare-Siccus-nuevo-lanzan-mejillon_0_1250874988.html" title="Mare Siccus lo hace de nuevo: lanzan el &#039;snack de mejillón&#039;" >Mare Siccus lo hace de nuevo: lanzan el &#039;snack de mejillón&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Digitalizar-agro-oportunidad-ganar-competitividad_0_1250874995.html" title="Digitalizar el agro, reto y oportunidad para ganar en competitividad" >Digitalizar el agro, reto y oportunidad para ganar en competitividad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/andalucia/Jose-Manuel-Villegas-Cs_1252685442_85674684_230x130.jpg">José Manuel Villegas de C&#039;s</a>

                        <a href="/andalucia/Ciudadanosadvierte-nuevo-golpe-democracia-Cataluna_0_1252675408.html" title="José Manuel Villegas de C&#039;s" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/andalucia/Jose-Manuel-Villegas-Cs_1252685442_85674684_230x130.jpg" width="230" height="130" alt="José Manuel Villegas de C&#039;s">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Ciudadanosadvierte-nuevo-golpe-democracia-Cataluna_0_1252675408.html" title="Ciudadanos advierte de un nuevo &quot;golpe a la democracia&quot; en Cataluña" >Ciudadanos advierte de un nuevo &quot;golpe a la democracia&quot; en Cataluña</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/andalucia/Reunion-Consejo-Ejecutivo-PP-andaluz_1252685378_85671736_230x130.jpg">Reunión del Consejo Ejecutivo del PP andaluz.</a>

                        <a href="/andalucia/PP-andaluz-elecciones-cesantes_0_1252675388.html" title="Reunión del Consejo Ejecutivo del PP andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/andalucia/Reunion-Consejo-Ejecutivo-PP-andaluz_1252685378_85671736_230x130.jpg" width="230" height="130" alt="Reunión del Consejo Ejecutivo del PP andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PP-andaluz-elecciones-cesantes_0_1252675388.html" title="El PP andaluz prepara las elecciones con los cesantes" >El PP andaluz prepara las elecciones con los cesantes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Once-heridos-chocar-autobus-Madrid-Sevilla-Huelva_0_1252675362.html" title="Doce heridos al chocar un autobús de la línea Madrid-Sevilla-Huelva con un camión" >Doce heridos al chocar un autobús de la línea Madrid-Sevilla-Huelva con un camión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/tribunal-PP-investigar-Grinan-testimonio_0_1252675359.html" title="El tribunal tumba el intento del PP de que se investigue al abogado de Griñán" >El tribunal tumba el intento del PP de que se investigue al abogado de Griñán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Frankenstein-sube-tren_0_1252675343.html" title="Frankenstein se sube al tren" >Frankenstein se sube al tren</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/caida-Castanita-descabeza-hachis-Espana_0_1252674751.html" title="La caída del Castañita descabeza  la mayor red de hachís de España" >La caída del Castañita descabeza  la mayor red de hachís de España</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/economia/Jose-Garcia-Palacios-Alvarez-Rural-Sevilla_1252684823_85645867_230x130.jpg">José Luis García-Palacios Álvarez, ayer, en la asamblea de Caja Rural del Sur, en Sevilla.</a>

                        <a href="/economia/Caja-Rural-Sur-millones-anterior_0_1252674860.html" title="José Luis García-Palacios Álvarez, ayer, en la asamblea de Caja Rural del Sur, en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/economia/Jose-Garcia-Palacios-Alvarez-Rural-Sevilla_1252684823_85645867_230x130.jpg" width="230" height="130" alt="José Luis García-Palacios Álvarez, ayer, en la asamblea de Caja Rural del Sur, en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Caja-Rural-Sur-millones-anterior_0_1252674860.html" title="Caja Rural del Sur gana 31,4 millones en 2017, un 15% más que el año anterior" >Caja Rural del Sur gana 31,4 millones en 2017, un 15% más que el año anterior</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/07/economia/Viviendas-construccion-Cordoba_1252385726_85639332_230x130.jpg">Viviendas en construcción en Córdoba.</a>

                        <a href="/economia/vivienda-encadena-trimestres-seguidos-subidas_0_1252375470.html" title="Viviendas en construcción en Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/07/economia/Viviendas-construccion-Cordoba_1252385726_85639332_230x130.jpg" width="230" height="130" alt="Viviendas en construcción en Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/vivienda-encadena-trimestres-seguidos-subidas_0_1252375470.html" title="El precio de la vivienda encadena 16 trimestres seguidos de subidas" >El precio de la vivienda encadena 16 trimestres seguidos de subidas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Telefonica-preve-apagar-central-gracias_0_1252674871.html" title="Telefónica prevé apagar una central de cobre al día hasta 2020 gracias a la fibra" >Telefónica prevé apagar una central de cobre al día hasta 2020 gracias a la fibra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/CEOE-hablar-reforma-laboral-flexibilizarla_0_1252674864.html" title="La CEOE ve bien hablar de la reforma laboral pero para flexibilizarla" >La CEOE ve bien hablar de la reforma laboral pero para flexibilizarla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Sacyr-Jose-Moreno-Carretero-comportamiento_0_1252674868.html" title="Sacyr echa a José Moreno Carretero de su consejo por comportamiento desleal" >Sacyr echa a José Moreno Carretero de su consejo por comportamiento desleal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Villar-Mir-OHL-descuento-millones_0_1252674877.html" title="Villar Mir vende un 12% de OHL con un 9,8% de descuento por 97,85 millones" >Villar Mir vende un 12% de OHL con un 9,8% de descuento por 97,85 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/deportes/anunciaba-Unicaja-renovacion-valenciano_1252685558_85680232_230x130.jpg">Así anunciaba Unicaja la renovación del valenciano</a>

                        <a href="/deportes/Monfort-renueva-temporada-Unicaja-Almeria_0_1252675451.html" title="Así anunciaba Unicaja la renovación del valenciano" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/deportes/anunciaba-Unicaja-renovacion-valenciano_1252685558_85680232_230x130.jpg" width="230" height="130" alt="Así anunciaba Unicaja la renovación del valenciano">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Monfort-renueva-temporada-Unicaja-Almeria_0_1252675451.html" title="Monfort renueva una temporada más con Unicaja Almería" >Monfort renueva una temporada más con Unicaja Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/deportes/Rafa-Nadal-celebra-punto-Potro_1252685554_85680048_230x130.jpg">Rafa Nadal celebra un punto ante Del Potro.</a>

                        <a href="/deportes/Nadal-arrasa-Potro-peleara-undecimo_0_1252675447.html" title="Rafa Nadal celebra un punto ante Del Potro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/deportes/Rafa-Nadal-celebra-punto-Potro_1252685554_85680048_230x130.jpg" width="230" height="130" alt="Rafa Nadal celebra un punto ante Del Potro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Nadal-arrasa-Potro-peleara-undecimo_0_1252675447.html" title="Nadal arrasa de Del Potro y peleará por su undécimo título" >Nadal arrasa de Del Potro y peleará por su undécimo título</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Nuevo-proyecto-femenino-CD-Ejido_0_1252675437.html" title="Nuevo proyecto de fútbol femenino del CD El Ejido" >Nuevo proyecto de fútbol femenino del CD El Ejido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Alfonso-Garcia-desmiente-club-vendido_0_1252675417.html" title="Alfonso García desmiente que el club esté vendido" >Alfonso García desmiente que el club esté vendido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/filial-confianza-cabeza_0_1252675393.html" title="El filial, con confianza y mucha cabeza" >El filial, con confianza y mucha cabeza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Vuelve-Satellite-BMW-Natacion-Almeria_0_1252675404.html" title="Vuelve el ‘Satellite Pádel Tour’ al Club Natación Almería" >Vuelve el ‘Satellite Pádel Tour’ al Club Natación Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476650 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Flamenco-Festival-Teatros-Romanos-Andalucia_0_1252675428.html" title="Flamenco en el Festival de Teatros Romanos de Andalucía" >Flamenco en el Festival de Teatros Romanos de Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/07/ocio/Mendez-Vigo-traspasa-Maxim-Huerta_1252385728_85639426_230x130.jpg">Méndez de Vigo traspasa los poderes a Màxim Huerta</a>

                        <a href="/ocio/pesada-cartera-hereda-Maxim_0_1252375471.html" title="Méndez de Vigo traspasa los poderes a Màxim Huerta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/07/ocio/Mendez-Vigo-traspasa-Maxim-Huerta_1252385728_85639426_230x130.jpg" width="230" height="130" alt="Méndez de Vigo traspasa los poderes a Màxim Huerta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/pesada-cartera-hereda-Maxim_0_1252375471.html" title="La pesada cartera que hereda Màxim" >La pesada cartera que hereda Màxim</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Almeria-Antonio-Torres-conferencias-recitales_0_1252674854.html" title="Almería recuerda a Antonio de Torres con conferencias y recitales" >Almería recuerda a Antonio de Torres con conferencias y recitales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Centro-Andaluz-Danza-Almeria-SombrasGeneraciones_0_1252674859.html" title="El Centro Andaluz de Danza trae a Almería &#039;Luces y Sombras/Generaciones&#039;, espectáculo de su alumnado" >El Centro Andaluz de Danza trae a Almería &#039;Luces y Sombras/Generaciones&#039;, espectáculo de su alumnado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Fino-Oyonarte-Suenos-Patio-Mandarino_0_1252674863.html" title="Fino Oyonarte presenta su disco &#039;Sueños y tormentas&#039; en el Patio del Mandarino" >Fino Oyonarte presenta su disco &#039;Sueños y tormentas&#039; en el Patio del Mandarino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Perez-Entrena-Museo-Ibanez-Olula_0_1252674865.html" title="Pérez Entrena expone &#039;Cinco pilares&#039; en el Museo Ibáñez de Olula del Río" >Pérez Entrena expone &#039;Cinco pilares&#039; en el Museo Ibáñez de Olula del Río</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528476650 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528476617 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Gobierno-Jekyll-Hyde_0_1252675228.html" title="El Gobierno &#039;Jekyll-Hyde&#039;" >El Gobierno &#039;Jekyll-Hyde&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/adela_segura/">Adela Segura</a>

      <a href="http://www.diariodealmeria.es/adela_segura/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Adela_Segura.jpg?hash=e0995ebbefe7a3392917a00bdb9de7a375fc717c" width="151" height="151" alt="Adela Segura">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/adela_segura/">Adela Segura</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/adela_segura/">Opinión</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Pacto-educativo_0_1252675229.html" title="Pacto educativo" >Pacto educativo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/opinion/tribuna/Politica-afirmativa_1252685114_85659232_151x151.jpg">Política afirmativa</a>

                <a href="/opinion/tribuna/Politica-afirmativa_0_1252675231.html" title="Política afirmativa" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/opinion/tribuna/Politica-afirmativa_1252685114_85659232_151x151.jpg" width="151" height="151" alt="Política afirmativa" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José Manuel García</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Politica-afirmativa_0_1252675231.html" title="Política afirmativa" >Política afirmativa</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pedro_canadas/">Pedro M. Cañadas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Borrell_0_1252675226.html" title="Borrell" >Borrell</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_montero_alcaide/">Antonio Montero Alcaide</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Astronauta-ministro_0_1252675224.html" title="Astronauta ministro" >Astronauta ministro</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Sentido-comun_0_1252375038.html" title="Sentido común" >Sentido común</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/mocion-prospero_0_1252375033.html" title="La moción prosperó" >La moción prosperó</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1528476617 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1528476718 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1528476718 -->
<!-- /mt = 1528476718 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">El Ejido</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Cientos de jóvenes buscan un trabajo en la Feria de Empleo Poniente-Alpujarra</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>&Eacute;xito de participaci&oacute;n en esta iniciativa de la C&aacute;mara de Comercio, la Diputaci&oacute;n y el Ayuntamiento de El Ejido</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>22 empresas de distintos sectores muestran sus ofertas y requisitos en la b&uacute;squeda de personal</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679376_667x375.jpg">Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/provincia/representantes-Camara-Ayuntamiento-Diputacion-inauguracion_1252685540_85679376_667x375.jpg" width="667" height="375" alt="Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los representantes de la Cámara, el Ayuntamiento y la Diputación, durante la inauguración de la feria
        <wbr></wbr>

        
                            /
            
                            <span class="source">D. A.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">El Ejido, 08 Junio, 2018 - 17:22h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_4aaa4f70&amp;text=Cientos+de+j%C3%B3venes+buscan+un+trabajo+en+la+Feria+de+Empleo+Poniente-Alpujarra&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La Feria de Empleo y Emprendimiento Poniente-Alpujarra se ha celebrado hoy con gran &eacute;xito de participaci&oacute;n en El Ejido, bajo el lema &ldquo;No dejes pasar tu oportunidad&rdquo;, una iniciativa que se enmarca en el Programa&nbsp;Integral&nbsp;de&nbsp;Cualificaci&oacute;n&nbsp;y&nbsp;Empleo&nbsp;(PICE) promovido por la C&aacute;mara de Comercio,<strong class="mce"></strong></p><p class="mce">Desde primera hora, la afluencia de j&oacute;venes en busca de empleo ha sido constante en el Auditorio Municipal de El Ejido donde la Feria ha abierto sus puertas a las 10.00 con la presencia de 22 empresas expositoras y 260 participantes menores de 29 a&ntilde;os inscritos en el Sistema de Garant&iacute;a Juvenil.</p><!-- mt = 1528476474 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1528476474 -->
<p class="mce">La Feria de Empleo&nbsp; y Emprendimiento muestra las ofertas de empleo, las necesidades de personal y los procesos de reclutamiento y selecci&oacute;n de 22 empresas de los principales sectores econ&oacute;micos de Almer&iacute;a: Vicasol<strong class="mce">, </strong>Adecco<strong class="mce">, </strong>Catalana Occidente<strong class="mce">, </strong>Labor de Equipo<strong class="mce">, </strong>Leroy Merlin<strong class="mce">, </strong>Reco ett<strong class="mce">, </strong>Keller Wiliams<strong class="mce">, </strong>Mentsana<strong class="mce">, </strong>Reticulae<strong class="mce">, </strong>Nature Choice<strong class="mce">, </strong>La bodeguilla de Jose<strong class="mce">, </strong>Agroponiente<strong class="mce">, </strong>Bricomart<strong class="mce">, </strong>Ovb<strong class="mce">, </strong>Academia El Ejido<strong class="mce">, </strong>Clece<strong class="mce">, </strong>Meriadiano Seguros<strong class="mce">, </strong>Agroiris<strong class="mce">, </strong>Verdiblanca<strong class="mce">, </strong>Cepaim<strong class="mce">, </strong>Asociacion Innova<strong class="mce">, </strong>Servicio Andaluz de EmpleoySve.</p><p class="mce">La Feria ha sido inaugurada por el vicepresidente de la C&aacute;mara, Rafael &Uacute;beda; Carmen Bel&eacute;n L&oacute;pez, diputada provincial de Empleo y Promoci&oacute;n Econ&oacute;mica; y Jos&eacute; Francisco Rivera Callej&oacute;n, primer teniente de alcalde y concejal&nbsp;delegado del &aacute;rea de Hacienda del Ayuntamiento de El Ejido, quienes han realizado un recorrido por la feria y han visitado a las empresas expositoras.</p><p class="mce">Rafael &Uacute;beda, quien ha agradecido en nombre de la C&aacute;mara la participaci&oacute;n de la Diputaci&oacute;n Provincial como instituci&oacute;n cofinanciadora y la colaboraci&oacute;n del Ayuntamiento de El Ejido, ha se&ntilde;alado que el objetivo fundamental de la esta Feria es &ldquo;acercar a los j&oacute;venes desempleados a las empresas, propiciando una b&uacute;squeda activa de empleo y contribuir a la mejora de su empleabilidad&rdquo;.</p><p class="mce">&ldquo;Se trata de una herramienta del Programa PICE que desarrollamos desde las C&aacute;maras que es un punto de encuentro entre empresas, agentes de empleo y j&oacute;venes desempleados con el fin de facilitar al m&aacute;ximo su inserci&oacute;n laboral involucrando para ello a los sectores empresariales m&aacute;s representativos de la provincia&rdquo; ha a&ntilde;adido.</p><p class="mce">Por su parte, la diputada de Promoci&oacute;n Econ&oacute;mica y Empleo, Carmen Bel&eacute;n L&oacute;pez, se ha mostrado satisfecha por la consolidaci&oacute;n de un formato que desde su puesta en marcha est&aacute; cosechando resultados muy satisfactorios: &ldquo;Con estos eventos acercando a los empleadores a sus futuros empleados. Las 22 empresas que se han dado cita en El Ejido est&aacute;n recogiendo los curr&iacute;culum con perfiles que se adaptan perfectamente a las necesidades de cada una de las empresas&rdquo;.</p><p class="mce">Asimismo, ha adelantado que la Diputaci&oacute;n va a afianzar su compromiso con la C&aacute;mara de Comercio para que estos eventos sigan siendo toda una realidad: &ldquo;Es un formato muy adecuado y vamos a celebrar otra feria similar en Vera y una Feria de Movilidad en la capital para mostrarle a la gente joven que fuera de la provincia existen tambi&eacute;n cuantiosas oportunidades de empleo&rdquo;, ha apostillado.</p><p class="mce">El primer teniente de Alcalde y concejal de Hacienda, Jos&eacute; Francisco Rivera, ha se&ntilde;alado que &ldquo;ferias y eventos como &eacute;ste que se celebra hoy en El Ejido se convierten, sin duda, en el mejor foro de empleo al reunir a todos los agentes implicados en el mercado laboral, administraciones, empresas, c&aacute;mara de comercio y, por supuesto, emprendedores y desempleados.</p><p class="mce">Esta jornada permite la puesta en com&uacute;n de las necesidades que tienen las empresas y los perfiles que ofrecen los desempleados y que responden a esas demandas&rdquo;.</p><p class="mce">De forma paralela a la exposici&oacute;n, se celebran talleres y seminarios sobre empleabilidad y emprendimiento, centrados en diferentes disciplinas tales como el uso de las redes sociales y herramientas para la b&uacute;squeda de empleo o el asesoramiento para emprender.&nbsp;&nbsp;</p><p class="mce">Los j&oacute;venes pueden adem&aacute;s recibir tambi&eacute;n atenci&oacute;n individualizada por parte de orientadores laborales que les ofrecen asesoramiento en la redacci&oacute;n del CV para mejorar de este modo su carta de presentaci&oacute;n o asistir a una sesi&oacute;n de coaching&nbsp; individualizado donde realizan simulaciones de entrevistas de selecci&oacute;n con un experto.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1528476474 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1528476474 -->
                        <!-- mt = 1528476474 -->
<!-- /mt = 1528476474 -->
                        <!-- mt = 1528476649 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/Elalmerialg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724498,9724499'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38643&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38644&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1528476649 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180608_0720.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180608_0720" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/provincia/Cientos-jovenes-Feria-Empleo-Poniente-Alpujarra_0_1252675440.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180608_0720.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1528476475 -->
<!-- mt = 1528476696 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1528476649 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1528476649 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1528476696 -->
    <li class="item">
        <a class="lnk " href="/almeria/PSOE-Plaza-Vieja-PP-especulacion_0_1252675450.html"
           title="El PSOE registra una enmienda a la decisión de quitar los árboles de la Plaza Vieja &#039;para rescatarla del PP y de la especulación&#039;">

                                        
            <span class="mt">
                El PSOE registra una enmienda a la decisión de quitar los árboles de la Plaza Vieja &#039;para rescatarla del PP y de la especulación&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Nadal-arrasa-Potro-peleara-undecimo_0_1252675447.html"
           title="Nadal arrasa de Del Potro y peleará por su undécimo título">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/deportes/Rafa-Nadal-celebra-punto-Potro_1252685554_85680059_108x61.jpg" width="108" height="61" alt="Rafa Nadal celebra un punto ante Del Potro." >
</span>            
            <span class="mt">
                Nadal arrasa de Del Potro y peleará por su undécimo título
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Jesus-Navas-Machin-Sevilla-FC_0_1252675448.html"
           title="Jesús Navas, el carrilero perfecto para Machín en el Sevilla FC">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/deportes/Jesus-Navas-Sevilla-Atletico-Madrid_1252685553_85680012_108x61.jpg" width="108" height="61" alt="Jesús Navas celebra la clasificación con el Sevilla contra el Atlético de Madrid." >
</span>            
            <span class="mt">
                Jesús Navas, el carrilero perfecto para Machín en el Sevilla FC
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="http://www.malagahoy.es/malaga/Universidad-farmaceuticos-Plan-contra-Soledad-Mayores-Diputacion_0_1252675444.html"
           title="La Universidad y los farmacéuticos se unen al Plan Contra la Soledad de los Mayores de la Diputación">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/malaga/Reunion-Diputacion-representantes-Colegio-Farmaceuticos_1252685552_85679966_108x61.jpg" width="108" height="61" alt="Reunión en la Diputación con representantes del Colegio de Farmacéuticos." >
</span>            
            <span class="mt">
                La Universidad y los farmacéuticos se unen al Plan Contra la Soledad de los Mayores de la Diputación
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Gobierno-Hacienda-Presupuestos-Montero-Andalucia_0_1252675445.html"
           title="El Gobierno pone en Hacienda y Presupuestos al equipo de Montero en Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/07/espana/Hacienda-Maria-Jesus-Montero-Rey_1252385724_85639251_108x61.jpg" width="108" height="61" alt="La nueva ministra de Hacienda, María Jesús Montero, promete su cargo ante el Rey." >
</span>            
            <span class="mt">
                El Gobierno pone en Hacienda y Presupuestos al equipo de Montero en Andalucía
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1528476696 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1528476696 -->
    <li class="item">
        <a class="lnk " href="/almeria/Adriana-Valverde-contenta-PSOE-Ayuntamiento_0_1252674744.html"
           title="Adriana Valverde: &quot;No estoy contenta con el trabajo del PSOE en el Ayuntamiento&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/almeria/Adriana-Valverde-llegada-Tryp-Indalo_1252684740_85642073_108x61.jpg" width="108" height="61" alt="Adriana Valverde a su llegada a uno de los salones del hotel Tryp Indalo." >
</span>            
            <span class="mt">
                Adriana Valverde: &quot;No estoy contenta con el trabajo del PSOE en el Ayuntamiento&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Condenado-intrusismo-podologo-Street-View_0_1252674737.html"
           title="Condenado por intrusismo un falso podólogo con anuncios en Street View">

                                        
            <span class="mt">
                Condenado por intrusismo un falso podólogo con anuncios en Street View
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Alfonso-Garcia-desmiente-club-vendido_0_1252675417.html"
           title="Alfonso García desmiente que el club esté vendido">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/deportes/Alfonso-Garcia-sala-prensa-Mediterraneo_1252685453_85675291_108x61.jpg" width="108" height="61" alt="Alfonso García en la sala de prensa del Mediterráneo" >
</span>            
            <span class="mt">
                Alfonso García desmiente que el club esté vendido
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Queremos-pacto-educativo_0_1252675233.html"
           title="¿Queremos un pacto educativo?">

                                        
            <span class="mt">
                ¿Queremos un pacto educativo?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Asafal-estampa-estacion-sello-aniversario_0_1252674787.html"
           title="Asafal estampa la estación en un sello por su 20 aniversario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodealmeria.es/2018/06/08/almeria/Memoria-fotografica-instalada-Patio-Luces_1252684765_85643217_108x61.jpg" width="108" height="61" alt="Memoria fotográfica instalada en el Patio de Luces." >
</span>            
            <span class="mt">
                Asafal estampa la estación en un sello por su 20 aniversario
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1528476696 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1528476649 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=096ef08462dc9779e4b7768722478282" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/Elalmerialg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724492'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36629&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



</div>
</div>



    
    <!-- /mt = 1528476649 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1528476696 -->
<!-- /mt = 1528476475 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://static1.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1528476718 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1528476718 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1528476650 -->
<script src="https://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1528476650 -->

<!-- mt = 1528476718 -->
<!-- /mt = 1528476718 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9001001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9001001&rand=1780225011" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180608_0720" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180608_0720&rand=1473485126" />
</noscript>
</body>
</html>