<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Luz y magia para dar la bienvenida a la Navidad</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-12-02T11:11:17+01:00"/>
  <meta property="article:published_time" content="2017-12-02T09:37:00+01:00"/>
  <meta property="article:section" content="Vivir"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Miles de almerienses han sido testigos del encendido del alumbrado navideño"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Luz,magia,dar,bienvenida,BNavidadB"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Luz, magia, dar, bienvenida, BNavidadB"/>
  <meta property="og:description" content="Miles de almerienses han sido testigos del encendido del alumbrado navideño"/>
  <meta property="og:image" content="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439574_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Luz y magia para dar la bienvenida a la Navidad"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Luz y magia para dar la bienvenida a la Navidad - Vivir - Noticias, última hora, vídeos y fotos de Vivir"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Miles de almerienses han sido testigos del encendido del alumbrado navideño"/>
  <meta name="twitter:image" content="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439574_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Luz y magia para dar la bienvenida a la Navidad"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1512212276 -->
<link href="http://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=a3ddad7db8236390c225c65ae308f22f" rel="stylesheet" type="text/css" />
<!-- /mt = 1512212276 -->
    <!-- mt = 1512210412 -->
<!-- /mt = 1512210412 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Luz y magia para dar la bienvenida a la Navidad",
    "url": "http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodealmeria.es/2017/12/02/vivir/alumbrado-Navidad-capital-espectaculo-indiferente_1196290749_75439539_1536x1024.jpg",
            "width": "1536",
            "height": "1024"
        },
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439588_2122x1024.jpg",
            "width": "2122",
            "height": "1024"
        }
    ],
    "datePublished": "2017-12-02T09:37:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-12-02T11:11:17+01:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html",
    "alternativeHeadline": "Miles de almerienses han sido testigos del encendido del alumbrado navide\u00f1o",
    "articleSection": "Vivir",
    "articleBody": "Almer\u00eda se ilumin\u00f3 con todo su esplendor en la tarde de ayer para dar la bienvenida a una entra\u00f1able, espectacular y \"muy participativa\" Navidad. Hasta tres encendidos extraordinarios consecutivos en tres puntos de la ciudad vivieron los almerienses, que llenaron la Puerta de Purchena, Plaza de la Catedral y la Plaza de las Velas. El espect\u00e1culo comenz\u00f3 a las 18.30 horas en la Puerta de Purchena. Sobre la fachada de la Casa de las Mariposas se proyect\u00f3 una fantas\u00eda de luz y m\u00fasica con motivos navide\u00f1os, acompa\u00f1ado de los aplausos de las numerosas familias que han asistido. Un 'mapping' de veinte minutos que dio vida a unos personajes de cuento de Navidad y diferentes composiciones creativas en 3D sobre los muros de este bello edificio, el cual estuvo acompa\u00f1ado con fuegos artificiales. Tecnolog\u00eda para disfrute de todos los almerienses, unida a la tradici\u00f3n de los villancicos interpretados por el coro infantil del colegio St. George. No cab\u00eda ni un alfiler en la Puerta de Purchena y el Paseo, donde los ni\u00f1os y mayores experimentaron con esta fantas\u00eda el ambiente alegre y familiar que el Ayuntamiento de Almer\u00eda quiere que se respire en toda la ciudad durante estas fechas tan significativas. Al respecto, el Paseo permaneci\u00f3 cortado a los veh\u00edculos desde Puerta de Purchena hasta la perpendicular con la calle Navarro Rodrigo, desde las 16.00 hasta las 22.00 horas de la noche.A las 19.15 horas, la Plaza de la Catedral se convert\u00eda en otro punto de atenci\u00f3n. All\u00ed, como novedad, el \u00c1rea de Cultura, Educaci\u00f3n y Tradiciones instal\u00f3 una bola tridimensional de nada menos que doce metros de altura, iluminada con cordones de LED's. Adem\u00e1s de la ambientaci\u00f3n, alrededor de la bola se cre\u00f3 un espect\u00e1culo de luz y sonido, de cuatro minutos de duraci\u00f3n, con tres pases diarios. El tercer encendido se vivi\u00f3 en la Rambla, concretamente en la Plaza de las Velas, donde se ilumin\u00f3 un abeto tridimensional de 28 metros de altura.El alcalde de Almer\u00eda, Ram\u00f3n Fern\u00e1ndez-Pacheco, presente en los tres encendidos, afirm\u00f3que \"hemos abierto la programaci\u00f3n de forma especial, uniendo tecnolog\u00eda y tradici\u00f3n, y con tres encendidos. Queremos contribuir a que los almerienses y quienes nos visitan en estas fechas vivan en toda su intensidad el ambiente de la Navidad, y por eso hemos programado m\u00e1s de 120 actividades\". En total, la iluminaci\u00f3n extraordinaria, inaugurada en la tarde de ayer ante miles de almerienses, cuenta con 89 arcos tridimensionales y 117 arcos bidimensionales, 19 motivos de farola, 5 \u00e1rboles de 6 metros, 2 abetos (de 22 y 29 metros) y la bola de la Plaza de la Catedral, entre otros."
}
</script>
        <!-- mt = 1512212276 -->
<script type="text/javascript" src="http://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1512212276 -->

    <!-- mt = 1512210412 -->
<!-- /mt = 1512210412 -->
    

            <link rel="alternate" title="Vivir" href="/rss/section/537/" type="application/rss+xml"/>
    
            <!-- mt = 1512210412 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/local/almeria', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/local/almeria',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1512210412 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1512209486 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1512212264 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1512212264 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1512212257 -->
<p class="timezone">
    <time class="datetime" datetime="2017/12/02">sábado,  2 de diciembre, 2017</time>
</p><!-- /mt = 1512212257 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1512210412 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/vivir/">
                    Vivir
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1512210412 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1512212267 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1512212267 -->
                <!-- mt = 1512212281 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212009 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439605_230x130.jpg">Iluminación navideña en la capital</a>

                        <a href="/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" title="Iluminación navideña en la capital" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439605_230x130.jpg" width="230" height="130" alt="Iluminación navideña en la capital">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" title="Luz y magia para dar la bienvenida a la Navidad" >Luz y magia para dar la bienvenida a la Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/almeria/cartel-rehabilitacion-fachada-principal-estacion_1196290495_75427880_230x130.jpg">El cartel de obras de rehabilitación luce en la fachada principal de la estación desde la mañana del martes.</a>

                        <a href="/almeria/Consejo-Ministros-autoriza-soterramiento-Puche_0_1196280562.html" title="El cartel de obras de rehabilitación luce en la fachada principal de la estación desde la mañana del martes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/almeria/cartel-rehabilitacion-fachada-principal-estacion_1196290495_75427880_230x130.jpg" width="230" height="130" alt="El cartel de obras de rehabilitación luce en la fachada principal de la estación desde la mañana del martes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Consejo-Ministros-autoriza-soterramiento-Puche_0_1196280562.html" title="El Consejo de Ministros autoriza las obras de soterramiento de El Puche" >El Consejo de Ministros autoriza las obras de soterramiento de El Puche</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Compromiso-municipal-Gines-Morata_0_1196280533.html" title="Compromiso municipal con el Ginés Morata" >Compromiso municipal con el Ginés Morata</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/vivir/Merecido-reconocimiento-Btapas-peliculaB_0_1196280872.html" title="Merecido reconocimiento a unas tapas de película" >Merecido reconocimiento a unas tapas de película</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Saliente-Agro-presente-preparado-Catering_0_1196280578.html" title="El Saliente Agro, presente en el cóctel preparado por Catering El Saliente" >El Saliente Agro, presente en el cóctel preparado por Catering El Saliente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/medianeras-edificios-recibe-doble-propuestas_0_1196280580.html" title="El &#039;arte&#039; en las medianeras de edificios recibe el doble de propuestas" >El &#039;arte&#039; en las medianeras de edificios recibe el doble de propuestas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212009 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212272 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/provincia/Pleno-comenzo-horas-alargo-manana_1196290678_75436263_230x130.jpg">El Pleno comenzó a las 8:30 horas y se alargó durante toda la mañana.</a>

                        <a href="/provincia/Normativa-acabar-dedazo-subvenciones_0_1196280857.html" title="El Pleno comenzó a las 8:30 horas y se alargó durante toda la mañana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/provincia/Pleno-comenzo-horas-alargo-manana_1196290678_75436263_230x130.jpg" width="230" height="130" alt="El Pleno comenzó a las 8:30 horas y se alargó durante toda la mañana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Normativa-acabar-dedazo-subvenciones_0_1196280857.html" title="Normativa para acabar con el &#039;dedazo&#039; a las subvenciones" >Normativa para acabar con el &#039;dedazo&#039; a las subvenciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/provincia/ArteSOSlidario-sede-Abla_1196290667_75435757_230x130.jpg">ArteSOSlidario ya tiene su sede en Abla</a>

                        <a href="/provincia/ArteSOSlidario-sede-Abla_0_1196280843.html" title="ArteSOSlidario ya tiene su sede en Abla" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/provincia/ArteSOSlidario-sede-Abla_1196290667_75435757_230x130.jpg" width="230" height="130" alt="ArteSOSlidario ya tiene su sede en Abla">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/ArteSOSlidario-sede-Abla_0_1196280843.html" title="ArteSOSlidario ya tiene su sede en Abla" >ArteSOSlidario ya tiene su sede en Abla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/IES-Juan-Goytisolo-convierten-concejales_0_1196280850.html" title="Los alumnos del IES Juan Goytisolo se convierten en concejales por un día" >Los alumnos del IES Juan Goytisolo se convierten en concejales por un día</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Treinta-descubren-informatica-robotica-educativa_0_1196280858.html" title="Treinta jóvenes descubren la informática a través de un taller de robótica educativa" >Treinta jóvenes descubren la informática a través de un taller de robótica educativa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/nieve-aparicion-llega-desplome-temperaturas_0_1195980671.html" title="La nieve hace acto de aparición y hoy llega el desplome de temperaturas" >La nieve hace acto de aparición y hoy llega el desplome de temperaturas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Junta-redobla-vialidad-invernal-carreteras_0_1195980669.html" title="La Junta redobla el plan de vialidad invernal para blindar las carreteras" >La Junta redobla el plan de vialidad invernal para blindar las carreteras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212272 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212188 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/finanzasyagricultura/Eugenio-Gonzalvez-Gestora-Mancomunidad-Municipios_1196290647_75434836_230x130.jpg">Eugenio Gonzálvez presidió la reunión de la Junta Gestora de la Mancomunidad de Municipios del Bajo Andarax.</a>

                        <a href="/finanzasyagricultura/Sanchez-Haro-aplaude-concentracion-Vicasol_0_1196280807.html" title="Eugenio Gonzálvez presidió la reunión de la Junta Gestora de la Mancomunidad de Municipios del Bajo Andarax." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/finanzasyagricultura/Eugenio-Gonzalvez-Gestora-Mancomunidad-Municipios_1196290647_75434836_230x130.jpg" width="230" height="130" alt="Eugenio Gonzálvez presidió la reunión de la Junta Gestora de la Mancomunidad de Municipios del Bajo Andarax.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Sanchez-Haro-aplaude-concentracion-Vicasol_0_1196280807.html" title="Sánchez Haro aplaude el modelo de concentración de socios de Vicasol" >Sánchez Haro aplaude el modelo de concentración de socios de Vicasol</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/finanzasyagricultura/Medina-Republica-Domincana-Maria-Rossell_1196290641_75434560_230x130.jpg">Medina, presidente de la República Domincana, con Jose Maria Rossell.</a>

                        <a href="/finanzasyagricultura/Senator-Hotels-Latinoamerica-Republica-Dominicana_0_1196280795.html" title="Medina, presidente de la República Domincana, con Jose Maria Rossell." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/finanzasyagricultura/Medina-Republica-Domincana-Maria-Rossell_1196290641_75434560_230x130.jpg" width="230" height="130" alt="Medina, presidente de la República Domincana, con Jose Maria Rossell.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Senator-Hotels-Latinoamerica-Republica-Dominicana_0_1196280795.html" title="Senator Hotels aterriza en Latinoamérica con tres hoteles en República Dominicana" >Senator Hotels aterriza en Latinoamérica con tres hoteles en República Dominicana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Ifapa-liderara-ID-eficiencia-optimizar_0_1196280797.html" title="El Ifapa liderará un programa de I+D para mejorar la eficiencia y optimizar la calidad y el precio del agua" >El Ifapa liderará un programa de I+D para mejorar la eficiencia y optimizar la calidad y el precio del agua</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Almeria-cuenta-riego-abastecimiento-hidrologico_0_1196280789.html" title="Almería cuenta con 26hm3 para riego y abastecimiento hasta final del año hidrológico" >Almería cuenta con 26hm3 para riego y abastecimiento hasta final del año hidrológico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Comienza-campana-invierno-frutas-verduras_0_1196280796.html" title="Comienza la campaña de invierno para las frutas y verduras" >Comienza la campaña de invierno para las frutas y verduras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Mercadona-reabre-Cepa-implantar-eficiente_0_1196280799.html" title="Mercadona reabre en La Cepa tras implantar su nuevo modelo de tienda eficiente" >Mercadona reabre en La Cepa tras implantar su nuevo modelo de tienda eficiente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212188 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212010 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/agriculturadealmeria/Mesa-Sanidad-Vegetal-Junta-Xylella_1196290437_75425171_230x130.jpg">La Mesa de Sanidad Vegetal de la Junta se reunió el pasado marzo para abordar la situación de la Xylella fastidiosa.</a>

                        <a href="/agriculturadealmeria/Cajamar-desgrana-entresijos-Xylella-fastidiosa_0_1196280477.html" title="La Mesa de Sanidad Vegetal de la Junta se reunió el pasado marzo para abordar la situación de la Xylella fastidiosa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/agriculturadealmeria/Mesa-Sanidad-Vegetal-Junta-Xylella_1196290437_75425171_230x130.jpg" width="230" height="130" alt="La Mesa de Sanidad Vegetal de la Junta se reunió el pasado marzo para abordar la situación de la Xylella fastidiosa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cajamar-desgrana-entresijos-Xylella-fastidiosa_0_1196280477.html" title="Cajamar desgrana los entresijos de la Xylella fastidiosa en un libro" >Cajamar desgrana los entresijos de la Xylella fastidiosa en un libro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/agriculturadealmeria/Isabel-Martin-Comer-concienciar-alimentacion_1196290442_75425405_230x130.jpg">Isabel Martín imparte los talleres &#039;Comer sano es divertido&#039;, enfocados a concienciar a los niños en hábitos saludables en la alimentación.</a>

                        <a href="/agriculturadealmeria/BNinosB-cara-final-encanta-verdura_0_1196280486.html" title="Isabel Martín imparte los talleres &#039;Comer sano es divertido&#039;, enfocados a concienciar a los niños en hábitos saludables en la alimentación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/agriculturadealmeria/Isabel-Martin-Comer-concienciar-alimentacion_1196290442_75425405_230x130.jpg" width="230" height="130" alt="Isabel Martín imparte los talleres &#039;Comer sano es divertido&#039;, enfocados a concienciar a los niños en hábitos saludables en la alimentación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/BNinosB-cara-final-encanta-verdura_0_1196280486.html" title="&quot;Niños con cara de asco, al final les encanta la verdura&quot;" >&quot;Niños con cara de asco, al final les encanta la verdura&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/delegacion-japoneses-conoce-produccion-Biosabor_0_1196280465.html" title="Una delegación de japoneses conoce la producción de Biosabor" >Una delegación de japoneses conoce la producción de Biosabor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Advierten-hecatombe-agricola-Bagua-Ben_0_1196280468.html" title="Advierten de una hecatombe agrícola si no hay bastante agua en enero" >Advierten de una hecatombe agrícola si no hay bastante agua en enero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cristalplant-manos-Poniente-instalacion-BecologicoB_0_1196280492.html" title="Cristalplant pone en manos del Poniente una instalación 100% para ecológico" >Cristalplant pone en manos del Poniente una instalación 100% para ecológico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/BcartonB-opcion-optima-hortalizas-contaminacion_0_1196280494.html" title="El cartón, la opción óptima para el envío de hortalizas porque alarga su vida útil y reduce la contaminación" >El cartón, la opción óptima para el envío de hortalizas porque alarga su vida útil y reduce la contaminación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212010 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212126 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/andalucia/ministro-Inigo-Serna-ayer-Antequera_1196290372_75422185_230x130.jpg">El ministro Íñigo de la Serna, ayer en Antequera.</a>

                        <a href="/andalucia/AVE-Antequera-Granada-comienza-pruebas_0_1196280377.html" title="El ministro Íñigo de la Serna, ayer en Antequera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/andalucia/ministro-Inigo-Serna-ayer-Antequera_1196290372_75422185_230x130.jpg" width="230" height="130" alt="El ministro Íñigo de la Serna, ayer en Antequera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/AVE-Antequera-Granada-comienza-pruebas_0_1196280377.html" title="La línea del AVE entre Antequera y Granada comienza sus pruebas" >La línea del AVE entre Antequera y Granada comienza sus pruebas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/andalucia/ejemplar-lince-libertad_1196290376_75422365_230x130.jpg">Un ejemplar de lince en libertad.</a>

                        <a href="/andalucia/zoologico-Donana-permitira-contemplar-habitat_0_1196280382.html" title="Un ejemplar de lince en libertad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/andalucia/ejemplar-lince-libertad_1196290376_75422365_230x130.jpg" width="230" height="130" alt="Un ejemplar de lince en libertad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/zoologico-Donana-permitira-contemplar-habitat_0_1196280382.html" title="Un zoológico en Doñana permitirá contemplar al lince en su hábitat" >Un zoológico en Doñana permitirá contemplar al lince en su hábitat</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Defensor-denuncia-carencias-carcel-Archidona_0_1196280365.html" title="El Defensor denuncia carencias en la cárcel de Archidona" >El Defensor denuncia carencias en la cárcel de Archidona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/heridos-accidente-prepara-acciones-judiciales_0_1196280808.html" title="Un primer grupo de heridos en el accidente de tren prepara acciones judiciales" >Un primer grupo de heridos en el accidente de tren prepara acciones judiciales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Diaz-compromete-acelerar-Policia-Local_0_1196280367.html" title="Díaz se compromete a acelerar la &quot;gran ley&quot; de la Policía Local" >Díaz se compromete a acelerar la &quot;gran ley&quot; de la Policía Local</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Grinan-reclama-Faja-Piritica-Huelva_0_1196280369.html" title="Griñán reclama el informe del Estado sobre las ayudas a la Faja Pirítica de Huelva" >Griñán reclama el informe del Estado sobre las ayudas a la Faja Pirítica de Huelva</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212126 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212143 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/economia/nuevo-montaje-A320-Puerto-Real_1196290562_75430946_230x130.jpg">El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real.</a>

                        <a href="/economia/Puerto-Real-primer-robot-Airbus_0_1196280647.html" title="El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/economia/nuevo-montaje-A320-Puerto-Real_1196290562_75430946_230x130.jpg" width="230" height="130" alt="El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Puerto-Real-primer-robot-Airbus_0_1196280647.html" title="Puerto Real luce el primer robot &#039;marca&#039; Airbus" >Puerto Real luce el primer robot &#039;marca&#039; Airbus</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/economia/Imagen-consejo-Garantia-celebrado-Granada_1196290529_75429404_230x130.jpg">Imagen del primer consejo de Garántia, celebrado ayer en Granada.</a>

                        <a href="/economia/Garantia-Suraval-Avalunion-constituye-Granada_0_1196280610.html" title="Imagen del primer consejo de Garántia, celebrado ayer en Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/economia/Imagen-consejo-Garantia-celebrado-Granada_1196290529_75429404_230x130.jpg" width="230" height="130" alt="Imagen del primer consejo de Garántia, celebrado ayer en Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Garantia-Suraval-Avalunion-constituye-Granada_0_1196280610.html" title="Garántia, fruto de la fusión de Suraval y Avalunión, se constituye en Granada" >Garántia, fruto de la fusión de Suraval y Avalunión, se constituye en Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Respaldo-europeo-proyectoAll-Gas-desarrollado-Chiclana_0_1196280595.html" title="Respaldo europeo al proyectoAll-Gas desarrollado en Chiclana" >Respaldo europeo al proyectoAll-Gas desarrollado en Chiclana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Ministerio-Energia-lanza-despliegue-Espana_0_1196280585.html" title="El Ministerio de Energía lanza la hoja de ruta para el despliegue de la red 5G en España" >El Ministerio de Energía lanza la hoja de ruta para el despliegue de la red 5G en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Reformas-pactos-desigualdad_0_1196280677.html" title="Reformas, pactos y desigualdad" >Reformas, pactos y desigualdad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/mercado-Italia-Espana_0_1196280700.html" title="&quot;Tenemos más mercado en Italia que en España&quot;" >&quot;Tenemos más mercado en Italia que en España&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212143 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212158 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/deportes/hermanos-Gasol-encuentro_1196290786_75441353_230x130.jpg">Los hermanos Gasol, durante el encuentro.</a>

                        <a href="/deportes/Doble-doble-Marc-Gasol-derrota-Grizzlies_0_1196280967.html" title="Los hermanos Gasol, durante el encuentro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/deportes/hermanos-Gasol-encuentro_1196290786_75441353_230x130.jpg" width="230" height="130" alt="Los hermanos Gasol, durante el encuentro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Doble-doble-Marc-Gasol-derrota-Grizzlies_0_1196280967.html" title="Un Doble-doble de Marc Gasol no impide una nueva derrota de los Grizzlies" >Un Doble-doble de Marc Gasol no impide una nueva derrota de los Grizzlies</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/deportes/Keylor-Navas-suelo-Kovacic-Valdebebas_1196290625_75433822_230x130.jpg">Keylor Navas, en el suelo junto a Kovacic ayer en Valdebebas.</a>

                        <a href="/deportes/Obligada-victoria-San-Mames_0_1196280757.html" title="Keylor Navas, en el suelo junto a Kovacic ayer en Valdebebas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/deportes/Keylor-Navas-suelo-Kovacic-Valdebebas_1196290625_75433822_230x130.jpg" width="230" height="130" alt="Keylor Navas, en el suelo junto a Kovacic ayer en Valdebebas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Obligada-victoria-San-Mames_0_1196280757.html" title="Obligada victoria en San Mamés" >Obligada victoria en San Mamés</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Sevilla-mira-zona-Champions_0_1196280741.html" title="El Sevilla mira a la zona de Champions" >El Sevilla mira a la zona de Champions</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Jose-Estevez-SA-Guita-Rama_0_1196280729.html" title="José Estévez, S.A. lanza al mercado la nueva  saca de La Guita en Rama" >José Estévez, S.A. lanza al mercado la nueva  saca de La Guita en Rama</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Celta-Unzue-sorprender-lider_0_1196280737.html" title="El Celta de Unzué, a sorprender al líder" >El Celta de Unzué, a sorprender al líder</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/focos-apuntan-Griezmann-tarde-Real_0_1196280750.html" title="Los focos apuntan a Griezmann esta tarde ante la Real" >Los focos apuntan a Griezmann esta tarde ante la Real</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212158 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212188 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/ocio/Cultura-Valdivia-Francisca-Biblioteca-Gonzalez_1196290606_75432902_230x130.jpg">El delegado de Cultura, Alfredo Valdivia junto a Francisca Cruz, directora de la Biblioteca y el artista Diego González.</a>

                        <a href="/ocio/Villaespesa-acogera-actividades-infantil-Navidad_0_1196280724.html" title="El delegado de Cultura, Alfredo Valdivia junto a Francisca Cruz, directora de la Biblioteca y el artista Diego González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/ocio/Cultura-Valdivia-Francisca-Biblioteca-Gonzalez_1196290606_75432902_230x130.jpg" width="230" height="130" alt="El delegado de Cultura, Alfredo Valdivia junto a Francisca Cruz, directora de la Biblioteca y el artista Diego González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Villaespesa-acogera-actividades-infantil-Navidad_0_1196280724.html" title="La Villaespesa acogerá actividades  para el público infantil en Navidad" >La Villaespesa acogerá actividades  para el público infantil en Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/ocio/UAL-Carmelo-Rodriguez-Extension-Universitaria_1196290594_75432445_230x130.jpg">El rector de la UAL, Carmelo Rodríguez con María del Mar Ruiz, vicerrectora de Extensión Universitaria.</a>

                        <a href="/ocio/UAL-Oro-Felipe-VI-XXV_0_1196280705.html" title="El rector de la UAL, Carmelo Rodríguez con María del Mar Ruiz, vicerrectora de Extensión Universitaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/ocio/UAL-Carmelo-Rodriguez-Extension-Universitaria_1196290594_75432445_230x130.jpg" width="230" height="130" alt="El rector de la UAL, Carmelo Rodríguez con María del Mar Ruiz, vicerrectora de Extensión Universitaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/UAL-Oro-Felipe-VI-XXV_0_1196280705.html" title="La UAL entregará su medalla de Oro al Rey Felipe VI en su XXV aniversario" >La UAL entregará su medalla de Oro al Rey Felipe VI en su XXV aniversario</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Alhama-acoge-presentacion-Lopez-Diaz_0_1196280693.html" title="Alhama acoge hoy la presentación de un libro sobre López Díaz" >Alhama acoge hoy la presentación de un libro sobre López Díaz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Lara-Bello-Trio-concierto-Clasijazz_0_1196280691.html" title="Lara Bello Trío ofrece un concierto esta noche en Clasijazz" >Lara Bello Trío ofrece un concierto esta noche en Clasijazz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Baria-ciudad-fenicia-Museo-Almeria_0_1195980469.html" title="&#039;Baria, ciudad fenicia y romana&#039;, 14 siglos en 400 piezas en el Museo de Almería" >&#039;Baria, ciudad fenicia y romana&#039;, 14 siglos en 400 piezas en el Museo de Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Oscar-Fabrega-Reliquias-Cristo-Villaespesa_0_1195980492.html" title="Óscar Fábrega presenta su libro &#039;¿Son reales? Reliquias de Cristo&#039; en la Villaespesa" >Óscar Fábrega presenta su libro &#039;¿Son reales? Reliquias de Cristo&#039; en la Villaespesa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512212188 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512212279 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.diariodealmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Fantasma-Bruselas_0_1196280830.html" title="El Fantasma de Bruselas" >El Fantasma de Bruselas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Trenes-XIX_0_1196280777.html" title="Trenes del XIX" >Trenes del XIX</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/12/02/opinion/tribuna/Vuelve-Alfonso-Guerra_1196290665_75435651_151x151.jpg">Vuelve Alfonso Guerra</a>

                <a href="/opinion/tribuna/Vuelve-Alfonso-Guerra_0_1196280841.html" title="Vuelve Alfonso Guerra" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/opinion/tribuna/Vuelve-Alfonso-Guerra_1196290665_75435651_151x151.jpg" width="151" height="151" alt="Vuelve Alfonso Guerra" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Vuelve-Alfonso-Guerra_0_1196280841.html" title="Vuelve Alfonso Guerra" >Vuelve Alfonso Guerra</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/anos-Andalucia-libre_0_1196280823.html" title="40 años de Andalucía libre" >40 años de Andalucía libre</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/guillermo_de_jorge/">Guillermo de Jorge</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Distanciamiento-pajaros_0_1196280829.html" title="Distanciamiento de los pájaros" >Distanciamiento de los pájaros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_zapata/">Antonio Zapata</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Islas-mediterraneas_0_1196280831.html" title="Islas mediterráneas" >Islas mediterráneas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/raul_montero_rodriguez/">Raúl Montoro Rodríguez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/par-dias_0_1196280833.html" title="Un par de días, nada más" >Un par de días, nada más</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1512212279 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1512212281 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1512212281 -->
<!-- /mt = 1512212281 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/vivir/" title="Vivir" >Vivir</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Luz y magia para dar la bienvenida a la Navidad</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Miles de almerienses han sido testigos del encendido del alumbrado navide&ntilde;o</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_244230828" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439580_667x375.jpg" width="667" height="375" alt="Iluminación navideña en la capital" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Iluminación navideña en la capital
        <wbr></wbr>

        
                            <span class="source">Rafael González</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1176645252" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodealmeria.es/2017/12/02/vivir/alumbrado-Navidad-capital-espectaculo-indiferente_1196290749_75439548_667x375.jpg" width="667" height="375" alt="El alumbrado de Navidad de la capital llegó cargado de un espectáculo que no dejó indiferente a nadie." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El alumbrado de Navidad de la capital llegó cargado de un espectáculo que no dejó indiferente a nadie.
        <wbr></wbr>

        
                            <span class="source">fotografías: rafael gonzález</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">02 Diciembre, 2017 - 09:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_474dcc82&amp;text=Luz+y+magia+para+dar+la+bienvenida+a+la+Navidad&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Almer&iacute;a se ilumin&oacute; con todo su esplendor en la tarde de ayer para dar la bienvenida a una entra&ntilde;able, espectacular y "muy participativa" Navidad. Hasta tres encendidos extraordinarios consecutivos en tres puntos de la ciudad vivieron los almerienses, que llenaron la Puerta de Purchena, Plaza de la Catedral y la Plaza de las Velas. 
</p><p class="mce">El espect&aacute;culo comenz&oacute; a las 18.30 horas en la Puerta de Purchena. Sobre la fachada de la Casa de las Mariposas se proyect&oacute; una fantas&iacute;a de luz y m&uacute;sica con motivos navide&ntilde;os, acompa&ntilde;ado de los aplausos de las numerosas familias que han asistido. Un 'mapping' de veinte minutos que dio vida a unos personajes de cuento de Navidad y diferentes composiciones creativas en 3D sobre los muros de este bello edificio, el cual estuvo acompa&ntilde;ado con fuegos artificiales. Tecnolog&iacute;a para disfrute de todos los almerienses, unida a la tradici&oacute;n de los villancicos interpretados por el coro infantil del colegio St. George. 
</p><!-- mt = 1512210412 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1512210412 -->
<p class="mce">No cab&iacute;a ni un alfiler en la Puerta de Purchena y el Paseo, donde los ni&ntilde;os y mayores experimentaron con esta fantas&iacute;a el ambiente alegre y familiar que el Ayuntamiento de Almer&iacute;a quiere que se respire en toda la ciudad durante estas fechas tan significativas. Al respecto, el Paseo permaneci&oacute; cortado a los veh&iacute;culos desde Puerta de Purchena hasta la perpendicular con la calle Navarro Rodrigo, desde las 16.00 hasta las 22.00 horas de la noche.
</p><p class="mce">A las 19.15 horas, la Plaza de la Catedral se convert&iacute;a en otro punto de atenci&oacute;n. All&iacute;, como novedad, el &Aacute;rea de Cultura, Educaci&oacute;n y Tradiciones instal&oacute; una bola tridimensional de nada menos que doce metros de altura, iluminada con cordones de LED's. Adem&aacute;s de la ambientaci&oacute;n, alrededor de la bola se cre&oacute; un espect&aacute;culo de luz y sonido, de cuatro minutos de duraci&oacute;n, con tres pases diarios. El tercer encendido se vivi&oacute; en la Rambla, concretamente en la Plaza de las Velas, donde se ilumin&oacute; un abeto tridimensional de 28 metros de altura.
</p><p class="mce">El alcalde de Almer&iacute;a, Ram&oacute;n Fern&aacute;ndez-Pacheco, presente en los tres encendidos, afirm&oacute;que "hemos abierto la programaci&oacute;n de forma especial, uniendo tecnolog&iacute;a y tradici&oacute;n, y con tres encendidos. Queremos contribuir a que los almerienses y quienes nos visitan en estas fechas vivan en toda su intensidad el ambiente de la Navidad, y por eso hemos programado m&aacute;s de 120 actividades". 
</p><p class="mce">En total, la iluminaci&oacute;n extraordinaria, inaugurada en la tarde de ayer ante miles de almerienses, cuenta con 89 arcos tridimensionales y 117 arcos bidimensionales, 19 motivos de farola, 5 &aacute;rboles de 6 metros, 2 abetos (de 22 y 29 metros) y la bola de la Plaza de la Catedral, entre otros.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1512210412 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1512210412 -->
                        <!-- mt = 1512210412 -->
<!-- /mt = 1512210412 -->
                        <!-- mt = 1512212231 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1512212231 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171202_0602.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171202_0602" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171202_0602.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1512210412 -->
<!-- mt = 1512212260 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1512212281 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1512212281 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1512212244 -->
    <li class="item">
        <a class="lnk " href="/sociedad/total-provincias-alerta-nieve-frio_0_1196280968.html"
           title="Un total de 36 provincias, en alerta por por nieve y frío">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/sociedad/Vitoria-amanecido-hoy-cubierta-nieve_1196290788_75441458_108x61.jpg" width="108" height="61" alt="Vitoria ha amanecido hoy cubierta por la nieve." >
</span>            
            <span class="mt">
                Un total de 36 provincias, en alerta por por nieve y frío
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Doble-doble-Marc-Gasol-derrota-Grizzlies_0_1196280967.html"
           title="Un Doble-doble de Marc Gasol no impide una nueva derrota de los Grizzlies">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/deportes/hermanos-Gasol-encuentro_1196290786_75441364_108x61.jpg" width="108" height="61" alt="Los hermanos Gasol, durante el encuentro." >
</span>            
            <span class="mt">
                Un Doble-doble de Marc Gasol no impide una nueva derrota de los Grizzlies
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Senado-EEUU-aprueba-reforma-Trump_0_1196280964.html"
           title="El Senado de EE.UU. aprueba la reforma fiscal de Trump">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/06/10/mundo/Donald-Trump_1143796131_69636190_108x61.jpg" width="108" height="61" alt="Donald Trump." >
</span>            
            <span class="mt">
                El Senado de EE.UU. aprueba la reforma fiscal de Trump
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Luz-magia-dar-bienvenida-BNavidadB_0_1196280962.html"
           title="Luz y magia para dar la bienvenida a la Navidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/almeria/Iluminacion-navidena-capital_1196290750_75439616_108x61.jpg" width="108" height="61" alt="Iluminación navideña en la capital" >
</span>            
            <span class="mt">
                Luz y magia para dar la bienvenida a la Navidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/Viaje-fin-relio_0_1196280442.html"
           title="Viaje al fin del &#039;relío&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/ocio/Receso-rodaje-restaurante-Abades-Betis_1196290399_75423464_108x61.jpg" width="108" height="61" alt="Receso en el rodaje de una escena de &#039;El mundo es suyo&#039; en el restaurante Abades de la calle Betis." >
</span>            
            <span class="mt">
                Viaje al fin del &#039;relío&#039;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512212244 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1512212244 -->
    <li class="item">
        <a class="lnk " href="/ocio/UAL-Oro-Felipe-VI-XXV_0_1196280705.html"
           title="La UAL entregará su medalla de Oro al Rey Felipe VI en su XXV aniversario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/ocio/UAL-Carmelo-Rodriguez-Extension-Universitaria_1196290594_75432492_108x61.jpg" width="108" height="61" alt="El rector de la UAL, Carmelo Rodríguez con María del Mar Ruiz, vicerrectora de Extensión Universitaria." >
</span>            
            <span class="mt">
                La UAL entregará su medalla de Oro al Rey Felipe VI en su XXV aniversario
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Adif-millones-rehabilitacion-historica-Almeria_0_1195980989.html"
           title="Adif destina 1,9 millones de euros para la segunda fase de rehabilitación integral de la estación histórica de Almería">

                                        
            <span class="mt">
                Adif destina 1,9 millones de euros para la segunda fase de rehabilitación integral de la estación histórica de Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Calve-presentado-CD-Ejido_0_1195981046.html"
           title="Calvé, presentado en el CD Ejido">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/01/deportes/Calve-presentacion_1195991029_75417249_108x61.jpg" width="108" height="61" alt="Calvé, en su presentación." >
</span>            
            <span class="mt">
                Calvé, presentado en el CD Ejido
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Asociacion-Saliente-Aniversario-Dia-Discapacidad_0_1196280643.html"
           title="La Asociación El Saliente inicia su 30 Aniversario en el Día de la Discapacidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/almeria/sonrientes-posaron-camara-premiados-autoridades_1196290559_75430806_108x61.jpg" width="108" height="61" alt="Así de sonrientes posaron para la cámara todos los premiados y el resto de autoridades." >
</span>            
            <span class="mt">
                La Asociación El Saliente inicia su 30 Aniversario en el Día de la Discapacidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Puche-va-cesar-lucha_0_1196280707.html"
           title="&quot;El Puche no va a cesar en su lucha&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/12/02/almeria/Vecinas-Delegacion-Fomento_1196290741_75439176_108x61.jpg" width="108" height="61" alt="Vecinas en la Delegación de Fomento" >
</span>            
            <span class="mt">
                &quot;El Puche no va a cesar en su lucha&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512212244 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1512212281 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1512212281 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1512212260 -->
<!-- /mt = 1512210412 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1512212281 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1512212281 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1512212264 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1512212264 -->

<!-- mt = 1512212281 -->
<!-- /mt = 1512212281 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=537" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=537&rand=1892017163" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171202_0602" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171202_0602&rand=12583172" />
</noscript>
</body>
</html>