<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Los más pequeños siguen la tradición en el Puerto</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-23T17:15:18+02:00"/>
  <meta property="article:published_time" content="2019-08-23T17:15:18+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Más de una treintena de críos se dan cita en el Camino del Faro en un evento de Feria que está cerca de cumplir el medio siglo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="pequenos,siguen,tradicion,Puerto"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="pequenos, siguen, tradicion, Puerto"/>
  <meta property="og:description" content="Más de una treintena de críos se dan cita en el Camino del Faro en un evento de Feria que está cerca de cumplir el medio siglo"/>
  <meta property="og:image" content="https://www.diariodealmeria.es/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117796_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Los más pequeños siguen la tradición en el Puerto"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los más pequeños siguen la tradición en el Puerto - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Más de una treintena de críos se dan cita en el Camino del Faro en un evento de Feria que está cerca de cumplir el medio siglo"/>
  <meta name="twitter:image" content="https://www.diariodealmeria.es/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117796_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Los más pequeños siguen la tradición en el Puerto"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1566579298 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=5801a885825049c79466dc5142dd739a" rel="stylesheet" type="text/css" />
<!-- /mt = 1566579298 -->
    <!-- mt = 1566579324 -->
<!-- /mt = 1566579324 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1566579298 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1566579298 -->

    <!-- mt = 1566579324 -->
<!-- /mt = 1566579324 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fgluquer',
        'layout': 'noticias',
        'titular': 'Los-más-pequeños-siguen-la-tradición-en-el-Puerto',
        'fechapublicacion': '20190823',
        'keywords': 'pequenos,siguen,tradicion,Puerto',
        'noticia_id': 'JOLNWS20190823_0210',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dda',
        'lastmodify': 'fgluquer',
        'title': 'Los más pequeños siguen la tradición en el Puerto',
        'section': 'Deportes',
        'author': 'Francisco Gabriel Luque Ramírez',
        'user': 'fgluquer',
        'firma': 'D. A.',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1566573323 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1566579173 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1566579173 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1566579363 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/23">viernes, 23 de agosto, 2019</time>
</p><!-- /mt = 1566579363 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1566579325 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/deportes/">
                        Deportes
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1566579325 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1566579363 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vera/" title="Vera">
                                                            Vera
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1566579363 -->
                <!-- mt = 1566579301 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/almeria/Denuncian-tren-tomado-descanso-agosto_1384971962_104122450_230x130.jpg">Denuncian que el tren se ha tomado un ‘descanso’ en agosto</a>

                        <a href="/almeria/obras-soterramiento-tren-almeria-paradas_0_1384961720.html" title="Denuncian que el tren se ha tomado un ‘descanso’ en agosto" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/almeria/Denuncian-tren-tomado-descanso-agosto_1384971962_104122450_230x130.jpg" width="230" height="130" alt="Denuncian que el tren se ha tomado un ‘descanso’ en agosto">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/obras-soterramiento-tren-almeria-paradas_0_1384961720.html" title="Denuncian que el tren se ha tomado un ‘descanso’ en agosto" >Denuncian que el tren se ha tomado un ‘descanso’ en agosto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/almeria/Concentracion-protesta-convocada-Vox-Roquetas_1384971770_104113614_230x130.jpg">Concentración en protesta por la agresión convocada por Vox en Roquetas</a>

                        <a href="/almeria/Detenido-joven-agresion-agricultor-Roquetas_0_1384961687.html" title="Concentración en protesta por la agresión convocada por Vox en Roquetas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/almeria/Concentracion-protesta-convocada-Vox-Roquetas_1384971770_104113614_230x130.jpg" width="230" height="130" alt="Concentración en protesta por la agresión convocada por Vox en Roquetas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Detenido-joven-agresion-agricultor-Roquetas_0_1384961687.html" title="En prisión un joven acusado de participar en el ataque a un agricultor en su finca de Roquetas" >En prisión un joven acusado de participar en el ataque a un agricultor en su finca de Roquetas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/fondeos-parque-barcos_0_1384661894.html" title="Denuncian fondeos ilegales en las playas del Cabo de Gata" >Denuncian fondeos ilegales en las playas del Cabo de Gata</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/barranco-caballar-defensor-pueblo-andaluz_0_1384661875.html" title="El Defensor del Pueblo desbloquea el ‘tumor’ del  Barranco del Caballar" >El Defensor del Pueblo desbloquea el ‘tumor’ del  Barranco del Caballar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Rescatado-hombre-acantilado-pescar-Carboneras_0_1384661859.html" title="Rescatado un hombre tras caer por un acantilado cuando iba a pescar entre calas en Carboneras" >Rescatado un hombre tras caer por un acantilado cuando iba a pescar entre calas en Carboneras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Fundacion-Unicaja-colaboracion-Adoratrices-Almeria-prostitucion_0_1384661823.html" title="Fundación Unicaja y Adoratrices de Almería se unen para atender a mujeres víctimas de trata" >Fundación Unicaja y Adoratrices de Almería se unen para atender a mujeres víctimas de trata</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cuaresma">
                                    Cuaresma
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/feria/Agenda-Feria-Almeria-sabado-domingo_1384971639_104107487_230x130.jpg">Agenda de actos de la Feria de Almería para el sábado 24 y el domingo 25 de agosto.</a>

                        <a href="/vivir/Agenda-Feria-Almeria-sabado-domingo_0_1384961592.html" title="Agenda de actos de la Feria de Almería para el sábado 24 y el domingo 25 de agosto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/feria/Agenda-Feria-Almeria-sabado-domingo_1384971639_104107487_230x130.jpg" width="230" height="130" alt="Agenda de actos de la Feria de Almería para el sábado 24 y el domingo 25 de agosto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Agenda-Feria-Almeria-sabado-domingo_0_1384961592.html" title="Agenda de actos de la Feria de Almería para el sábado 24 y el domingo 25 de agosto" >Agenda de actos de la Feria de Almería para el sábado 24 y el domingo 25 de agosto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/feria/Joaquin-Albalat-concurso-Alfaralmeria-paraguero_1384672219_104094596_230x130.jpg">Joaquín Albalat gana el concurso de la 28º Alfaralmería con un elegante paragüero</a>

                        <a href="/vivir/Joaquin-Albalat-concurso-Alfaralmeria-paraguero_0_1384661915.html" title="Joaquín Albalat gana el concurso de la 28º Alfaralmería con un elegante paragüero" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/feria/Joaquin-Albalat-concurso-Alfaralmeria-paraguero_1384672219_104094596_230x130.jpg" width="230" height="130" alt="Joaquín Albalat gana el concurso de la 28º Alfaralmería con un elegante paragüero">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Joaquin-Albalat-concurso-Alfaralmeria-paraguero_0_1384661915.html" title="Joaquín Albalat gana el concurso de la 28º Alfaralmería con un elegante paragüero" >Joaquín Albalat gana el concurso de la 28º Alfaralmería con un elegante paragüero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Asociacion-Hosteleros-remontada-Feria-Mediodia_0_1384661905.html" title="La Asociación de Hosteleros espera la ‘remontada’ de la Feria del Mediodía" >La Asociación de Hosteleros espera la ‘remontada’ de la Feria del Mediodía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/fiestas-seguras-feria-almeria_0_1384661893.html" title="Por unas fiestas seguras" >Por unas fiestas seguras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/feria/Fotogaleria-homenaje-mayores-Feria-Almeria_3_1384691527.html" title="Fotogalería comida homenaje a los mayores. Feria de Almería 2019" >Fotogalería comida homenaje a los mayores. Feria de Almería 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Agenda-Feria-Almeria-viernes-agosto_0_1384661737.html" title="Agenda de actos de la Feria de Almería para el viernes 23 de agosto" >Agenda de actos de la Feria de Almería para el viernes 23 de agosto</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vera/" title="Vera">
                                    Vera
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/provincia/Vista-dependencias-Urgencias-Hospital-Poniente_1384972019_104125078_230x130.jpg">Vista parcial de las dependencias de Urgencias del Hospital de Poniente.</a>

                        <a href="/provincia/el_ejido/urgencias-poniente-atienden-500-personas-diariamente_0_1384961749.html" title="Vista parcial de las dependencias de Urgencias del Hospital de Poniente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/Vista-dependencias-Urgencias-Hospital-Poniente_1384972019_104125078_230x130.jpg" width="230" height="130" alt="Vista parcial de las dependencias de Urgencias del Hospital de Poniente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/el_ejido/urgencias-poniente-atienden-500-personas-diariamente_0_1384961749.html" title="Las Urgencias del Poniente atienden a casi 500 personas diariamente" >Las Urgencias del Poniente atienden a casi 500 personas diariamente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/provincia/Carmen-Crespo-responsables-Mancomunidad-Almanzora_1384971979_104123234_230x130.jpg">Carmen Crespo mantuvo una reunión con los responsables de la Mancomunidad del Almanzora.</a>

                        <a href="/provincia/junta-licitara-depuradoras-alcontar-hijate-cantoria-laroya_0_1384961731.html" title="Carmen Crespo mantuvo una reunión con los responsables de la Mancomunidad del Almanzora." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/Carmen-Crespo-responsables-Mancomunidad-Almanzora_1384971979_104123234_230x130.jpg" width="230" height="130" alt="Carmen Crespo mantuvo una reunión con los responsables de la Mancomunidad del Almanzora.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/junta-licitara-depuradoras-alcontar-hijate-cantoria-laroya_0_1384961731.html" title="La Junta licitará las depuradoras de Alcóntar, Hijate, Cantoria y Laroya" >La Junta licitará las depuradoras de Alcóntar, Hijate, Cantoria y Laroya</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Camino-Cuarta-Edad-vitalidad-alegria_0_1384661920.html" title="Camino de la Cuarta Edad con vitalidad y mucha alegría" >Camino de la Cuarta Edad con vitalidad y mucha alegría</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/adra/ayuntamiento-pide-junta-hotel-puerto-adra_0_1384661842.html" title="El Ayuntamiento de Adra pide a la Junta que permita construir un hotel en las instalaciones del Puerto" >El Ayuntamiento de Adra pide a la Junta que permita construir un hotel en las instalaciones del Puerto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/el_ejido/obras-camino-majales-recta-final_0_1384661835.html" title="Las obras de mejora en el camino ‘Los Majales’ de El Ejido encaran su recta final" >Las obras de mejora en el camino ‘Los Majales’ de El Ejido encaran su recta final</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/vera/jovenes-vera-forman-gratis-animacion-sociocultural_0_1384661819.html" title="Medio centenar de jóvenes de Vera se forman gratis en animación sociocultural" >Medio centenar de jóvenes de Vera se forman gratis en animación sociocultural</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/finanzasyagricultura/Oasys-MiniHollywood-inaugura-dia-Sabana_1384971643_104107671_230x130.jpg">Oasys MiniHollywood inaugura &#039;Un día en la Sabana&#039;</a>

                        <a href="/finanzasyagricultura/Oasys-MiniHollywood-inaugura-sala-inmersion-360-grados_0_1384961593.html" title="Oasys MiniHollywood inaugura &#039;Un día en la Sabana&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/finanzasyagricultura/Oasys-MiniHollywood-inaugura-dia-Sabana_1384971643_104107671_230x130.jpg" width="230" height="130" alt="Oasys MiniHollywood inaugura &#039;Un día en la Sabana&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Oasys-MiniHollywood-inaugura-sala-inmersion-360-grados_0_1384961593.html" title="Oasys MiniHollywood inaugura una sala de inmersión 360 grados" >Oasys MiniHollywood inaugura una sala de inmersión 360 grados</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/agriculturadealmeria/almeriense-ampliamente-representado-Fruit-Attraction_1384671654_104068398_230x130.jpg">El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019.</a>

                        <a href="/finanzasyagricultura/70-entidades-ADN-almeriense-Fruit-Attraction_0_1384661675.html" title="El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/agriculturadealmeria/almeriense-ampliamente-representado-Fruit-Attraction_1384671654_104068398_230x130.jpg" width="230" height="130" alt="El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/70-entidades-ADN-almeriense-Fruit-Attraction_0_1384661675.html" title="Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019" >Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Buscan-personal-extraer-fluorita-Sierra-Gador_0_1384661799.html" title="Buscan personal cualificado para extraer fluorita en la Sierra de Gádor, en Berja" >Buscan personal cualificado para extraer fluorita en la Sierra de Gádor, en Berja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Junta-abre-convocatoria-ayudas-OPFH_0_1384661649.html" title="La Junta abre hoy una nueva convocatoria de ayudas a Organizaciones de Productores de Frutas y Hortalizas" >La Junta abre hoy una nueva convocatoria de ayudas a Organizaciones de Productores de Frutas y Hortalizas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Restaurantes-ingleses-cliente-lleve-propias-hortalizas_0_1384361820.html" title="Restaurantes ingleses piden al cliente que lleve sus propias hortalizas ante la escasez" >Restaurantes ingleses piden al cliente que lleve sus propias hortalizas ante la escasez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Vellsam-presenta-novedades-agricultores-Poniente_0_1384361680.html" title="Vellsam presenta sus novedades para la campaña en una charla a agricultores del Poniente en Roquetas" >Vellsam presenta sus novedades para la campaña en una charla a agricultores del Poniente en Roquetas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/espana/alerta-listeriosis-extiende-productos-Mecha_1384971964_104122542_230x130.jpg">La alerta por listeriosis se extiende a otros doce productos de La Mechá</a>

                        <a href="/andalucia/alerta-listeriosis-extiende-productos-Mecha_0_1384961709.html" title="La alerta por listeriosis se extiende a otros doce productos de La Mechá" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/espana/alerta-listeriosis-extiende-productos-Mecha_1384971964_104122542_230x130.jpg" width="230" height="130" alt="La alerta por listeriosis se extiende a otros doce productos de La Mechá">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/alerta-listeriosis-extiende-productos-Mecha_0_1384961709.html" title="Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis" >Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/andalucia/Junta-advierte-empresa-contaminacion-listeria_1384971889_104119089_230x130.jpg">La Junta advierte que la empresa podría tener una &quot;contaminación extensa&quot; de listeria</a>

                        <a href="/andalucia/Junta-advierte-empresa-contaminacion-extensa-listeria_0_1384961698.html" title="La Junta advierte que la empresa podría tener una &quot;contaminación extensa&quot; de listeria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/andalucia/Junta-advierte-empresa-contaminacion-listeria_1384971889_104119089_230x130.jpg" width="230" height="130" alt="La Junta advierte que la empresa podría tener una &quot;contaminación extensa&quot; de listeria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Junta-advierte-empresa-contaminacion-extensa-listeria_0_1384961698.html" title="La Junta advierte: la empresa podría tener una &quot;contaminación extensa&quot; de listeriosis" >La Junta advierte: la empresa podría tener una &quot;contaminación extensa&quot; de listeriosis</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/analisis-preliminares-productos-Magrudis-contaminados_0_1384961684.html" title="Los análisis &quot;preliminares&quot; determinan que otros dos productos de Magrudis están contaminados" >Los análisis &quot;preliminares&quot; determinan que otros dos productos de Magrudis están contaminados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/afectados-listeriosis-Investigan-segundo-fallecido-Andalucia_0_1384961680.html" title="El brote de listeriosis deja ya 186 casos en Andalucía" >El brote de listeriosis deja ya 186 casos en Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/experta-alimentaria-asegura-contaminacion-cruzada-listeriosis_0_1384961670.html" title="Una experta en salud alimentaria asegura que hay riesgo de contaminación cruzada de la listeriosis" >Una experta en salud alimentaria asegura que hay riesgo de contaminación cruzada de la listeriosis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Magrudis-comercializaba-marca-blanca-mechada_0_1384961650.html" title="Magrudis comercializaba otra marca blanca de carne mechada" >Magrudis comercializaba otra marca blanca de carne mechada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/economia/Aviones-Ryanair_1384972015_104124893_230x130.jpg">Aviones de Ryanair</a>

                        <a href="/economia/ryanair-ere-despedir-512-empleados_0_1384961750.html" title="Aviones de Ryanair" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Aviones-Ryanair_1384972015_104124893_230x130.jpg" width="230" height="130" alt="Aviones de Ryanair">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/ryanair-ere-despedir-512-empleados_0_1384961750.html" title="Ryanair abre un ERE para despedir a 512 empleados" >Ryanair abre un ERE para despedir a 512 empleados</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/agriculturadealmeria/almeriense-ampliamente-representado-Fruit-Attraction_1384671654_104068398_230x130.jpg">El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019.</a>

                        <a href="/finanzasyagricultura/70-entidades-ADN-almeriense-Fruit-Attraction_0_1384661675.html" title="El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/agriculturadealmeria/almeriense-ampliamente-representado-Fruit-Attraction_1384671654_104068398_230x130.jpg" width="230" height="130" alt="El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/70-entidades-ADN-almeriense-Fruit-Attraction_0_1384661675.html" title="Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019" >Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Exportaciones-andaluzas-animo-valientes_0_1384961504.html" title="Exportaciones andaluzas: ¡ánimo valientes!" >Exportaciones andaluzas: ¡ánimo valientes!</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Aliexpress-adelanta-Amazon-domingo-Espana_0_1384661949.html" title="Aliexpress se adelanta a Amazon y abre el domingo su primera tienda física en España" >Aliexpress se adelanta a Amazon y abre el domingo su primera tienda física en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/BCE-lanzara-completo-paquete-economia_0_1384661951.html" title="El BCE lanzará un completo paquete de medidas para activar la economía" >El BCE lanzará un completo paquete de medidas para activar la economía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/huelga-Vueling-pilotos-Ryanair-amenazan_0_1384661848.html" title="Vueling cancela 112 vuelos este fin de semana y los pilotos de Ryanair amenazan con la huelga" >Vueling cancela 112 vuelos este fin de semana y los pilotos de Ryanair amenazan con la huelga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117808_230x130.jpg">Los más pequeños siguen la tradición en el Puerto</a>

                        <a href="/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" title="Los más pequeños siguen la tradición en el Puerto" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117808_230x130.jpg" width="230" height="130" alt="Los más pequeños siguen la tradición en el Puerto">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" title="Los más pequeños siguen la tradición en el Puerto" >Los más pequeños siguen la tradición en el Puerto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/plantel-verde-trabaja-Moises-Ruiz_1384971678_104109339_230x130.jpg">El plantel verde trabaja sobre la pista del Moisés Ruiz</a>

                        <a href="/deportes/balon-conoce-Unicaja-Costa-Almeria_0_1384961637.html" title="El plantel verde trabaja sobre la pista del Moisés Ruiz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/plantel-verde-trabaja-Moises-Ruiz_1384971678_104109339_230x130.jpg" width="230" height="130" alt="El plantel verde trabaja sobre la pista del Moisés Ruiz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/balon-conoce-Unicaja-Costa-Almeria_0_1384961637.html" title="El balón ya ‘conoce’ al nuevo Unicaja Costa de Almería" >El balón ya ‘conoce’ al nuevo Unicaja Costa de Almería</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Ecoculture-CB-Almeria-Gaston-Diedhiou_0_1384961604.html" title="Ecoculture CB Almería hace oficial el fichaje del pívot Gaston Diedhiou" >Ecoculture CB Almería hace oficial el fichaje del pívot Gaston Diedhiou</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/cachorros-Athletic-campeones-Canada_0_1384961558.html" title="Los cachorros del Athletic, campeones en La Cañada" >Los cachorros del Athletic, campeones en La Cañada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/VII-Trofeo-Futbol-Juvenil-Memorial_3_1384991488.html" title="Las imágenes del VII Trofeo de Feria de Fútbol Juvenil &#039;I Memorial Juan Oncala&#039;" >Las imágenes del VII Trofeo de Feria de Fútbol Juvenil &#039;I Memorial Juan Oncala&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Valentine-James-fichaje-Almeria-Galatasaray_0_1384661922.html" title="El nigeriano Valentine James, otro fichaje para la defensa" >El nigeriano Valentine James, otro fichaje para la defensa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579175 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/ocio/Marta-Santamaria_1384672130_104090392_230x130.jpg">Marta Santamaría.</a>

                        <a href="/ocio/Marta-Santamaria-Garcia-Guardias-Viejas_0_1384661857.html" title="Marta Santamaría." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/ocio/Marta-Santamaria_1384672130_104090392_230x130.jpg" width="230" height="130" alt="Marta Santamaría.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Marta-Santamaria-Garcia-Guardias-Viejas_0_1384661857.html" title="Marta Santamaría y Edu García cierran el ciclo de conciertos de Guardias Viejas" >Marta Santamaría y Edu García cierran el ciclo de conciertos de Guardias Viejas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/ocio/Torre-Campanario-Catedral_1384672122_104090023_230x130.jpg">Torre Campanario de la Catedral.</a>

                        <a href="/ocio/Comision-Patrimonio-Torre-Campanario-Catedral_0_1384661855.html" title="Torre Campanario de la Catedral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/ocio/Torre-Campanario-Catedral_1384672122_104090023_230x130.jpg" width="230" height="130" alt="Torre Campanario de la Catedral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Comision-Patrimonio-Torre-Campanario-Catedral_0_1384661855.html" title="La Comisión de Patrimonio aprueba el proyecto de rehabilitación de la Torre Campanario de la Catedral" >La Comisión de Patrimonio aprueba el proyecto de rehabilitación de la Torre Campanario de la Catedral</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Garcia-Amame-Castillo-Guardias-Viejas_0_1384361969.html" title="Edu García llega con su disco ‘Ámame’ el viernes al Castillo de Guardias Viejas" >Edu García llega con su disco ‘Ámame’ el viernes al Castillo de Guardias Viejas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/JavierTrino-Tortosa-exposicion-acuarelas-Visconti_0_1384361955.html" title="La galería Javier&amp;Trino Tortosa abre una exposición de acuarelas de Julio Visconti" >La galería Javier&amp;Trino Tortosa abre una exposición de acuarelas de Julio Visconti</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Abierto-Escuela-Municipal-Teatro-Ejido_0_1384062002.html" title="Abierto el plazo para inscribirse en la Escuela Municipal de Teatro de El Ejido" >Abierto el plazo para inscribirse en la Escuela Municipal de Teatro de El Ejido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/revista-AFA-publica-fotografos-Sorbas_0_1383762028.html" title="La revista El AFA publica un trabajo sobre los últimos fotógrafos en Sorbas" >La revista El AFA publica un trabajo sobre los últimos fotógrafos en Sorbas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566579175 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566579280 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/manuel_barea/">Manuel Barea</a>

      <a href="https://www.diariodealmeria.es/manuel_barea/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="151" height="151" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_barea/">Manuel Barea</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_barea/">Un día en la vida</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Cafe-nadie_0_1384961532.html" title="Café para nadie" >Café para nadie</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/antonio_montero_alcaide/">Antonio Montero Alcaide</a>

      <a href="https://www.diariodealmeria.es/antonio_montero_alcaide/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/12/02/Antonio_Montero_Alcaide.jpg?hash=794f76105b0e9f81987285cd1c8b3a3243c44e06" width="151" height="151" alt="Antonio Montero Alcaide">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_montero_alcaide/">Antonio Montero Alcaide</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_montero_alcaide/">A la luz del día</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Alegoria-delfin-varado_0_1384961524.html" title="Alegoría del delfín varado" >Alegoría del delfín varado</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/opinion/tribuna/TESORO-VITA_1384971497_104100814_151x151.jpg">EL TESORO DEL VITA</a>

                <a href="/opinion/tribuna/TESORO-VITA_0_1384961541.html" title="EL TESORO DEL VITA" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/opinion/tribuna/TESORO-VITA_1384971497_104100814_151x151.jpg" width="151" height="151" alt="EL TESORO DEL VITA" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier soriano</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/TESORO-VITA_0_1384961541.html" title="EL TESORO DEL VITA" >EL TESORO DEL VITA</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Mitos-mentira-miseria_0_1384661589.html" title="Mitos, mentira  y miseria" >Mitos, mentira  y miseria</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_garcia_ibanez_505/">Andrés García Ibáñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/museo-bilbao_0_1384661570.html" title="En el museo  de bilbao" >En el museo  de bilbao</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Greta-barco_0_1384361597.html" title="Greta en barco" >Greta en barco</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_flores/">Ignacio Flores</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/pajas-naturales_0_1384361624.html" title="Sí a las pajas naturales" >Sí a las pajas naturales</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1566579280 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1566579301 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1566579301 -->
<!-- /mt = 1566579301 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      PESCA INFANTIL | FERIA
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Los más pequeños siguen la tradición en el Puerto</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>M&aacute;s de una treintena de cr&iacute;os se dan cita en el Camino del Faro en un evento de Feria que est&aacute; cerca de cumplir el medio siglo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117793_667x375.jpg">Los más pequeños siguen la tradición en el Puerto</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/pequenos-siguen-tradicion-Puerto_1384971861_104117793_667x375.jpg" width="667" height="375" alt="Los más pequeños siguen la tradición en el Puerto">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los más pequeños siguen la tradición en el Puerto
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  D. A.

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Almería, 23 Agosto, 2019 - 17:15h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_528cd6a4&amp;text=Los+m%C3%A1s+peque%C3%B1os+siguen+la+tradici%C3%B3n+en+el+Puerto&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p lang="es-ES" class="western mce" align="justify">Para muchos ni&ntilde;os una de las aficiones favoritas de #Almer&iacute;aenFeria es la pesca de los patitos. Otros prefieren lanzarse a la aventura y pescar &lsquo;de verdad&rsquo; en el 49&ordm; Concurso de Pesca Infantil, una tradici&oacute;n de casi medio siglo que se celebra en el Puerto de Almer&iacute;a. La Delegaci&oacute;n Provincial de la Federaci&oacute;n Andaluza de Pesca recupera esta costumbre cada a&ntilde;o, y el pasado martes celebr&oacute; una actividad en la que participaron m&aacute;s de 30 ni&ntilde;os. Junto al Faro en el Puerto de Almer&iacute;a, los peque&ntilde;os han podido seguir aprendiendo en un arte arraigado de una ciudad pesquera como es Almer&iacute;a.</p>
<p lang="es-ES" class="western mce" align="justify">El concejal de Deportes, Juanjo Segura, visit&oacute; la zona durante el certamen viendo a los m&aacute;s peque&ntilde;os que en todo momento estaban acompa&ntilde;ados por sus familias y, concentrados, hac&iacute;an un uso profesional de sus herramientas de pesca. Toldos, doncellas, palometas, todo tipo de pescados eran los que iban acumul&aacute;ndose en los cubos donde los ni&ntilde;os y ni&ntilde;as guardaban &lsquo;sus trofeos&rsquo;, no les faltaban ganas porque insist&iacute;an echando un cebo de larvas al mar para extraer del agua a sus presas que como moscas ca&iacute;an en el anzuelo.</p><!-- mt = 1566579325 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1566579325 -->

<p lang="es-ES" class="western mce" align="justify">En esta l&iacute;nea, Juanjo Segura ha reflexionado sobre &ldquo;la destreza con la que estos ni&ntilde;os manejan la ca&ntilde;a de pescar, adem&aacute;s de que es bueno que se fomente la pesca y que las familias se unan en este tipo de actividades&rdquo;.</p>
<p lang="es-ES" class="western mce" align="justify">A su lado, el delegado provincial de la Federaci&oacute;n de Pesca, Juan Antonio Mu&ntilde;oz, ha agradecido &ldquo;al Patronato Municipal de Deportes por el apoyo a este deporte y la Autoridad Portuaria que ha autorizado la celebraci&oacute;n de la competici&oacute;n dentro de estas instalaciones que son puerto internacional&rdquo;.</p>
<p lang="es-ES" class="western mce" align="justify">Los ganadores del concurso en categor&iacute;a alev&iacute;n fueron Francisco Javier Garc&iacute;a Santiago, Hugo Ad&aacute;n Castillo y &Aacute;ngeles Rodr&iacute;guez Gonz&aacute;lez. Y en categor&iacute;a infantil, Macarena Balbet L&oacute;pez, Alejandro Guirado Belmonte y &Aacute;lvaro Portas Garc&iacute;a. Todos ellos fueron los que consiguieron el mayor peso de su pesca, adem&aacute;s de un trofeo y material de pesca. Pero dada su edad, se premi&oacute; a todos con medallas, golosinas, refrigerios y camisetas.</p>

<p lang="es-ES" class="western mce" align="justify">Las categor&iacute;as en este concurso se dividen en alevines, que son hasta los once a&ntilde;os, e infantiles, que engloban de los once a los catorce siendo el m&aacute;s joven de esta edici&oacute;n de siete a&ntilde;os. Todos los participantes ten&iacute;an en vigor la licencia federativa de responsabilidad civil y durante la tarde estuvieron demostrando su &ldquo;ma&ntilde;a&rdquo; en el arte de la pesca.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1566579325 -->
<!-- /mt = 1566579325 -->
                        <!-- mt = 1566579270 -->
<!-- /mt = 1566579270 -->
                        <!-- mt = 1566579311 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1566579311 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190823_0210.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190823_0210" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/deportes/pequenos-siguen-tradicion-Puerto_0_1384961700.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190823_0210.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1566579325 -->
<!-- mt = 1566579325 -->

    
    




<div class="ad-v">
  <div class="ad">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.680084GRUPOJOLY.COM/B22479382.243705851;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=300 HEIGHT=600 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.680084GRUPOJOLY.COM/B22479382.243705851;abr=!ie;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
</IFRAME>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/resultados_deportivos/primera/" rel="nofollow"><img src="/bbtfile/1000001_20180503gjgxC9.jpg" /></a>
</div>




    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="https://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1566579148 -->
    <li class="item">
        <a class="lnk " href="/con_cuchillo_y_tenedor/cosas_de_come/restaurantes-cocineros-productos-aceitunas_0_1384961759.html" title="Luis  Portillo, cocina en verde y negro...prieto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/con_cuchillo_y_tenedor/cosas_de_come/Luis-Portillo_1384972124_104129923_108x61.jpg" width="108" height="61" alt="Luis Portillo" >
</span>            
            <span class="mt">
                Luis  Portillo, cocina en verde y negro...prieto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/miley-cyrus-divorcio-liam-hemsworth_0_1384961768.html" title="Miley Cyrus habla por primera vez de su divorcio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/vital/cantante-Miley-Cyrus_1384972111_104129322_108x61.jpg" width="108" height="61" alt="La cantante Miley Cyrus." >
</span>            
            <span class="mt">
                Miley Cyrus habla por primera vez de su divorcio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/el_ejido/urgencias-poniente-atienden-500-personas-diariamente_0_1384961749.html" title="Las Urgencias del Poniente atienden a casi 500 personas diariamente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/Vista-dependencias-Urgencias-Hospital-Poniente_1384972019_104125089_108x61.jpg" width="108" height="61" alt="Vista parcial de las dependencias de Urgencias del Hospital de Poniente." >
</span>            
            <span class="mt">
                Las Urgencias del Poniente atienden a casi 500 personas diariamente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/ryanair-ere-despedir-512-empleados_0_1384961750.html" title="Ryanair abre un ERE para despedir a 512 empleados">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Aviones-Ryanair_1384972015_104124904_108x61.jpg" width="108" height="61" alt="Aviones de Ryanair" >
</span>            
            <span class="mt">
                Ryanair abre un ERE para despedir a 512 empleados
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria/Unidos-Tradicion-Artesana-Milenaria-Feria-Almeria_0_1384961717.html" title="Unidos por una técnica artesana milenaria">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/feria/jovenes-artesanos-hicieron-absoluta-concentracion_1384971958_104122275_108x61.jpg" width="108" height="61" alt="Los jóvenes artesanos hicieron alarde de una absoluta concentración durante todo el taller" >
</span>            
            <span class="mt">
                Unidos por una técnica artesana milenaria
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566579148 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1566579148 -->
    <li class="item">
        <a class="lnk " href="/feria/Entrevista-Rozalen_0_1384661843.html"
           title="“Sé que hay mucha gente que me ha dejado de escuchar por como pienso”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/feria/cantautora-acompanada-Beatriz-Romero-interprete_1384672305_104098588_108x61.jpg" width="108" height="61" alt="La cantautora siempre va acompañada de su querida compañera Beatriz Romero, interprete de lengua de signos" >
</span>            
            <span class="mt">
                “Sé que hay mucha gente que me ha dejado de escuchar por como pienso”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ud-almeria/Valentine-James-fichaje-Almeria-Galatasaray_0_1384661922.html"
           title="El nigeriano Valentine James, otro fichaje para la defensa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/deportes/Valentine-James-Assy_1384672247_104095903_108x61.jpg" width="108" height="61" alt="Valentine James y El Assy." >
</span>            
            <span class="mt">
                El nigeriano Valentine James, otro fichaje para la defensa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria/Feria-Mediodia-NH-Almeria_0_1384661933.html"
           title="La Feria del Mediodía llega hasta el NH">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/feria/Feria-Mediodia-NH-Ciudad-Almeria_1384672267_104096825_108x61.jpg" width="108" height="61" alt="La Feria del Mediodía llegó al Hotel NH Ciudad de Almería" >
</span>            
            <span class="mt">
                La Feria del Mediodía llega hasta el NH
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/finanzasyagricultura/70-entidades-ADN-almeriense-Fruit-Attraction_0_1384661675.html"
           title="Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/agriculturadealmeria/almeriense-ampliamente-representado-Fruit-Attraction_1384671654_104068409_108x61.jpg" width="108" height="61" alt="El agro almeriense estará ampliamente representado, un año más, en Fruit Attraction 2019." >
</span>            
            <span class="mt">
                Más de 70 entidades con ADN almeriense expondrán en Fruit Attraction 2019
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/barranco-caballar-defensor-pueblo-andaluz_0_1384661875.html"
           title="El Defensor del Pueblo desbloquea el ‘tumor’ del  Barranco del Caballar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/almeria/Defensor-Pueblo-desbloquea-Barranco-Caballar_1384672159_104091795_108x61.jpg" width="108" height="61" alt="El Defensor del Pueblo desbloquea el ‘tumor’ del  Barranco del Caballar" >
</span>            
            <span class="mt">
                El Defensor del Pueblo desbloquea el ‘tumor’ del  Barranco del Caballar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566579148 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1566579310 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1566579310 -->

    
    
    
    <!-- mt = 1566579310 -->

    
    




<div class="ad-v">
  <div class="ad">
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  
</div>
</div>



    
    <!-- /mt = 1566579310 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1566579325 -->
<!-- /mt = 1566579325 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1566579301 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1566579301 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1566579129 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1566579129 -->

<!-- mt = 1566579301 -->
<!-- /mt = 1566579301 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=88273318" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190823_0210" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190823_0210&rand=321650709" />
</noscript>
</body>
</html>