<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="M&oacute;nica Naranjo se desata">
<meta property="og:description" content="A&uacute;n se habla poco, y mal, de sexo en la tele. Por eso es un paso adelante que Cuatro se haya propuesto normalizar este tema, no s&oacute;lo con programas...">
<meta property="fb:app_id" content="1756612167979329" />
<meta property="fb:pages" content="102812913123515" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Mónica Naranjo se desata</title>

<meta name="title" content="M&oacute;nica Naranjo se desata - Opini&oacute;n - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Opini&oacute;n">
<meta name="description" content="A&uacute;n se habla poco, y mal, de sexo en la tele. Por eso es un paso adelante que Cuatro se haya propuesto normalizar este tema, no s&oacute;lo con programas...">
<meta name="keywords" content="Monica,Naranjo,desata">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-28T05:00:37+02:00">
<meta property="article:published_time" content="2019-09-28T02:35:00+02:00">
<meta property="article:section" content="An&aacute;lisis">
<meta name="author" content="Diario de Almeria">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Almer&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="Monica, Naranjo, desata">
<meta property="og:image" content="https://www.diariodealmeria.es/static/JOLContent/images/almeria.png">
<meta property="og:site_name" content="Diario de Almer&iacute;a">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html">
<meta name="organization" content="Diario de Almeria">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="A&uacute;n se habla poco, y mal, de sexo en la tele. Por eso es un paso adelante que Cuatro se haya propuesto normalizar este tema, no s&oacute;lo con programas...">
<meta name="twitter:image" content="https://www.diariodealmeria.es/static/JOLContent/images/almeria.png">
<meta name="twitter:site" content="@diariodalmeria">
<meta name="twitter:title" content="M&oacute;nica Naranjo se desata">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1569646245 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=883c917b2d01a56ff8a473a0e1993c58" rel="stylesheet" type="text/css" />
<!-- /mt = 1569646245 -->
    <!-- mt = 1569646038 -->
<!-- /mt = 1569646038 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-09-28T02:35:00+02:00",
        "dateModified": "2019-09-28T05:00:37+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Almer\u00eda",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
                "width": "64",
                "height": "64"
            },
            "url": "https://www.diariodealmeria.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodealmeria.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Almer\u00eda",
                "url": "https://www.diariodealmeria.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html",
        "headline": "M\u00f3nica Naranjo se desata",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
                "width": "378",
                "height": "378"
            }
        ],
        "url": "https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html",
        "articleSection": "An\u00e1lisis",
        "articleBody": "A\u00fan se habla poco, y mal, de sexo en la tele. Por eso es un paso adelante que Cuatro se haya propuesto normalizar este tema, no s\u00f3lo con programas de citas -que abundan, y tienen poco que ver con sexualidad-, sino tambi\u00e9n con docurrealities como el de M\u00f3nica Naranjo, M\u00f3nica y el sexo, una suerte de hallazgo tanto por el descubrimiento de una nueva persona en esta artista, como por el novedoso formato.  No nos cabe duda de que M\u00f3nica Naranjo viene de unos a\u00f1os en los que ha decidido abrirse a los dem\u00e1s, quit\u00e1ndose esa careta de superwoman que flaco favor hac\u00eda a su imagen p\u00fablica. La an\u00e9cdota personal anclada en una tremenda frustraci\u00f3n de la protagonista ha sido el juego preliminar con el que ha empezado la cantante a coquetear con la audiencia del reci\u00e9n llegado M\u00f3nica y el sexo. Un espacio que desnuda por completo los tab\u00faes que muchos, como ella, tienen en su interior y que gracias a la c\u00e1mara en mano u otros recursos de cercan\u00eda con el espectador sirven para ahuyentar tensiones respecto al sexo.Por si fuera poco, la segunda cadena de Mediaset nos revela una M\u00f3nica Naranjo que, tras revolucionar las fantas\u00edas sexuales de media Espa\u00f1a, se presenta ahora atrevida s\u00ed, pero tambi\u00e9n desconocida, cercana y rebelde. Su sinceridad y valent\u00eda para mostrar emociones y sensaciones \u00edntimas que desarman. La culpa es de Miguel Bosch y Ana Joven, dos amigos barceloneses de la artista conocidos por las webseries autobiogr\u00e1ficas Te quiero, yo tampoco y Me han dejao, que en este programa ejercen de directores y guionistas, y adem\u00e1s viven todas las aventuras junto a la protagonista e incluso comparten confidencias con ella.Adem\u00e1s de hablar con todo tipo de perfiles y de expertos y de experimentar ella misma utensilios, productos y t\u00e9cnicas sexuales, M\u00f3nica se rodea en sus viajes de personalidades como Jos\u00e9 Corbacho, Boris Izaguirre, Ana Mil\u00e1n o Carmen Lomana. La cantante, que a sus 45 a\u00f1os vivi\u00f3 el dolor de una ruptura sentimental a pocas semanas de comenzar la grabaci\u00f3n de este espacio, reconoce que siendo M\u00f3nica Naranjo \"es muy dif\u00edcil ligar, yo no ligo nada\". A\u00fan as\u00ed, con este proyecto se ha propuesto que el sexo llegue a todos los hogares, y que todos los espectadores ampl\u00eden sus conocimientos, empezando por ella misma.  M\u00f3nica y el sexo es un programa que desprende autenticidad, libertad y naturalidad y que, a diferencia de otros realities de famosos, no es esclavo de su gui\u00f3n; y no solo pienso en los de Las Campos o Ana Obreg\u00f3n, sino tambi\u00e9n en la \u00faltima etapa de Alaska y Mario. Un suero de la verdad ilustrador y entretenido que nos desata."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1569646245 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=ca87eca5d6e72123f23054aa584b31e2"></script>
<!-- /mt = 1569646245 -->

    <!-- mt = 1569646038 -->
<!-- /mt = 1569646038 -->
    
            <link rel="alternate" title="Análisis" href="/rss/section/9010004/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Análisis',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'Mónica-Naranjo-se-desata',
        'fechapublicacion': '20190928',
        'keywords': 'Monica,Naranjo,desata',
        'noticia_id': 'JOLNWS20190928_0146',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dda',
        'lastmodify': '',
        'title': 'Mónica Naranjo se desata',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': '',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1569639856 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1569646038 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1569646038 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1569646271 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/28">sábado, 28 de septiembre, 2019</time>
</p><!-- /mt = 1569646271 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1569646038 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/opinion/analisis/">
                        Análisis
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1569646038 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1569646265 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vera/" title="Vera">
                                                            Vera
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1569646265 -->
                <!-- mt = 1569646272 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/16/almeria/Audiencia-provincial-Almeria_1309979075_92551986_230x130.jpg">Audiencia provincial de Almería.</a>

                        <a href="/almeria/piden-agresion-sexual-grabada-inquilina_0_1395460957.html" title="Audiencia provincial de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/16/almeria/Audiencia-provincial-Almeria_1309979075_92551986_230x130.jpg" width="230" height="130" alt="Audiencia provincial de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/piden-agresion-sexual-grabada-inquilina_0_1395460957.html" title="Le piden 14 años por una agresión sexual grabada en vídeo a su inquilina" >Le piden 14 años por una agresión sexual grabada en vídeo a su inquilina</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/almeria/Imagen-archivo-accidente-colisiono-motocicleta_1395471737_110363543_230x130.jpg">Imagen de archivo de un accidente en el que colisionó un turismo y una motocicleta</a>

                        <a href="/almeria/Muerto-accidente-trafico-Huercal-Overa-Almeria_0_1395461076.html" title="Imagen de archivo de un accidente en el que colisionó un turismo y una motocicleta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/almeria/Imagen-archivo-accidente-colisiono-motocicleta_1395471737_110363543_230x130.jpg" width="230" height="130" alt="Imagen de archivo de un accidente en el que colisionó un turismo y una motocicleta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Muerto-accidente-trafico-Huercal-Overa-Almeria_0_1395461076.html" title="Muere un hombre de 63 años en la colisión entre una moto y un coche" >Muere un hombre de 63 años en la colisión entre una moto y un coche</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/PP-tolerancia-agresiones-profesionales-Almeria_0_1395460979.html" title="El PP trabaja por la “tolerancia 0” en agresiones a profesionales sanitarios en Almería" >El PP trabaja por la “tolerancia 0” en agresiones a profesionales sanitarios en Almería</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Rodrigo-Sanchez-Tahal-avanzadilla-educacion_0_1395460972.html" title="Rodrigo Sánchez: “El cierre del colegio de Tahal es la avanzadilla del plan que tienen las derechas para acabar con la educación rural”" >Rodrigo Sánchez: “El cierre del colegio de Tahal es la avanzadilla del plan que tienen las derechas para acabar con la educación rural”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Puerto-Almeria-trabajos-Muelle-Levante_0_1395460966.html" title="El Puerto de Almería inicia los trabajos de refuerzo de la vieja grúa amarilla del Muelle de Levante" >El Puerto de Almería inicia los trabajos de refuerzo de la vieja grúa amarilla del Muelle de Levante</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Javier-Aureliano-no-repite-diputado-PP_0_1395460913.html" title="Javier Aureliano apuesta por la Diputación y decide no encabezar la lista del PP al Congreso" >Javier Aureliano apuesta por la Diputación y decide no encabezar la lista del PP al Congreso</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cuaresma">
                                    Cuaresma
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/provincia/huercal_de_almeria/Visitas-teatralizadas-recuperar-independencia-Huercal_1395471357_110345548_230x130.jpg">Visitas teatralizadas para recuperar la historia y la independencia de Huércal</a>

                        <a href="/provincia/huercal_de_almeria/visitas-teatralizadas-historia-Huercal-Almeria_0_1395460872.html" title="Visitas teatralizadas para recuperar la historia y la independencia de Huércal" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/provincia/huercal_de_almeria/Visitas-teatralizadas-recuperar-independencia-Huercal_1395471357_110345548_230x130.jpg" width="230" height="130" alt="Visitas teatralizadas para recuperar la historia y la independencia de Huércal">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/visitas-teatralizadas-historia-Huercal-Almeria_0_1395460872.html" title="Visitas teatralizadas para rememorar la historia y la independencia de Huércal" >Visitas teatralizadas para rememorar la historia y la independencia de Huércal</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/vivir/investigadores-Universidad-explican-sociedad-proyectos_1395471727_110363071_230x130.jpg">Los investigadores de la Universidad explican a la sociedad sus proyectos.</a>

                        <a href="/vivir/Almeria-investigadores-Universidad-explican-sociedad-proyectos_0_1395460857.html" title="Los investigadores de la Universidad explican a la sociedad sus proyectos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/vivir/investigadores-Universidad-explican-sociedad-proyectos_1395471727_110363071_230x130.jpg" width="230" height="130" alt="Los investigadores de la Universidad explican a la sociedad sus proyectos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Almeria-investigadores-Universidad-explican-sociedad-proyectos_0_1395460857.html" title="Los investigadores de la Universidad explican a la sociedad sus proyectos" >Los investigadores de la Universidad explican a la sociedad sus proyectos</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Bankia-CajaGranada-ayudan-total-asociaciones_0_1395460855.html" title="Bankia y CajaGranada ayudan a un total de nueve asociaciones" >Bankia y CajaGranada ayudan a un total de nueve asociaciones</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/hosteleros-competiran-mejor-tirador-cerveza_0_1395460832.html" title="Tres hosteleros almerienses competirán como mejor tirador de cerveza" >Tres hosteleros almerienses competirán como mejor tirador de cerveza</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Talleres-municipios-adicciones_0_1395460804.html" title="Talleres en 23 municipios contra las adicciones" >Talleres en 23 municipios contra las adicciones</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Plazo-abierto-matricula-UNED-octubre_0_1395460650.html" title="Plazo abierto de matrícula en la UNED hasta el 23 de octubre" >Plazo abierto de matrícula en la UNED hasta el 23 de octubre</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vera/" title="Vera">
                                    Vera
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/provincia/Momento-sesion-plenaria-celebrada-ayer_1395471431_110349047_230x130.jpg">Momento de la sesión plenaria celebrada ayer.</a>

                        <a href="/provincia/Pleno-libera-arreglo-carreteras-DANA_0_1395460924.html" title="Momento de la sesión plenaria celebrada ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/provincia/Momento-sesion-plenaria-celebrada-ayer_1395471431_110349047_230x130.jpg" width="230" height="130" alt="Momento de la sesión plenaria celebrada ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/Pleno-libera-arreglo-carreteras-DANA_0_1395460924.html" title="El Pleno libera 674.800 euros para el arreglo de carreteras tras la DANA" >El Pleno libera 674.800 euros para el arreglo de carreteras tras la DANA</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/provincia/Moresco-destaca-perfil-municipio-mojaquero_1395471475_110351177_230x130.jpg">El hotel El Moresco destaca en el perfil del municipio mojaquero.</a>

                        <a href="/provincia/emblematico-Moresco-Mojacar-subasta_0_1395460983.html" title="El hotel El Moresco destaca en el perfil del municipio mojaquero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/provincia/Moresco-destaca-perfil-municipio-mojaquero_1395471475_110351177_230x130.jpg" width="230" height="130" alt="El hotel El Moresco destaca en el perfil del municipio mojaquero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/emblematico-Moresco-Mojacar-subasta_0_1395460983.html" title="El emblemático hotel El Moresco de Mojácar, a subasta tras diez años en el olvido" >El emblemático hotel El Moresco de Mojácar, a subasta tras diez años en el olvido</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/visitas-teatralizadas-historia-Huercal-Almeria_0_1395460872.html" title="Visitas teatralizadas para rememorar la historia y la independencia de Huércal" >Visitas teatralizadas para rememorar la historia y la independencia de Huércal</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_overa/Antonio-Rojas-Feria-Huercal-Overa-actividades_0_1395460861.html" title="El pintor Antonio Rojas pone color a una Feria 2019 de Huércal-Overa llena de actividades" >El pintor Antonio Rojas pone color a una Feria 2019 de Huércal-Overa llena de actividades</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Talleres-municipios-adicciones_0_1395460804.html" title="Talleres en 23 municipios contra las adicciones" >Talleres en 23 municipios contra las adicciones</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/adra/transformacion-digital-Mercado-Adra_0_1395460802.html" title="El Mercado Municipal de Adra solicita a la Junta de Andalucía su ‘transformación digital’" >El Mercado Municipal de Adra solicita a la Junta de Andalucía su ‘transformación digital’</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646038 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/economia/Instalaciones-Endesa-Carboneras_1395471364_110345878_230x130.jpg">Instalaciones de Endesa en Carboneras.</a>

                        <a href="/finanzasyagricultura/Endesa-acelera-cierre-centrales-carbon_0_1395460889.html" title="Instalaciones de Endesa en Carboneras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/economia/Instalaciones-Endesa-Carboneras_1395471364_110345878_230x130.jpg" width="230" height="130" alt="Instalaciones de Endesa en Carboneras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Endesa-acelera-cierre-centrales-carbon_0_1395460889.html" title="Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón" >Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/finanzasyagricultura/publicacion-Cajamar-Juan-Antonio-Pedreno_1395470720_110315130_230x130.jpg">La nueva publicación de Cajamar ha sido coordinado por Juan Antonio Pedreño.</a>

                        <a href="/finanzasyagricultura/potencial-empresas-economia-publicacion-Cajamar_0_1395460641.html" title="La nueva publicación de Cajamar ha sido coordinado por Juan Antonio Pedreño." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/finanzasyagricultura/publicacion-Cajamar-Juan-Antonio-Pedreno_1395470720_110315130_230x130.jpg" width="230" height="130" alt="La nueva publicación de Cajamar ha sido coordinado por Juan Antonio Pedreño.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/potencial-empresas-economia-publicacion-Cajamar_0_1395460641.html" title="El potencial de las empresas de economía social centra la nueva publicación de Cajamar" >El potencial de las empresas de economía social centra la nueva publicación de Cajamar</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Caparros-Andalucia-Management-Responsabilidad-Empresarial_0_1395460623.html" title="Caparrós Nature reconocida en los Premios Andalucía Management 2019, en la categoría de Responsabilidad Social Empresarial" >Caparrós Nature reconocida en los Premios Andalucía Management 2019, en la categoría de Responsabilidad Social Empresarial</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Autoridad-Portuaria-Almeria-Compensacion-Interportuaria_0_1395460608.html" title="La Autoridad Portuaria de Almería recibirá 784.000 euros del Fondo de Compensación Interportuaria para inversiones en 2020" >La Autoridad Portuaria de Almería recibirá 784.000 euros del Fondo de Compensación Interportuaria para inversiones en 2020</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/Feria-Empleo-Huercal-Almeria_0_1395160758.html" title="En busca de una oportunidad laboral" >En busca de una oportunidad laboral</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Mesa-Agua-Almeria-balance-hidrologico-desalacion_0_1395160788.html" title="La Mesa del Agua de Almería hace balance del año hidrológico y pide más recursos en desalación, trasvases y reutilización" >La Mesa del Agua de Almería hace balance del año hidrológico y pide más recursos en desalación, trasvases y reutilización</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646038 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646030 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/andalucia/Hacienda-Juan-Bravo-intervencion-Cadiz_1395471598_110357001_230x130.jpg">El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz.</a>

                        <a href="/andalucia/Consejeria-Hacienda-descarta-bajada-impuestos-2020_0_1395461039.html" title="El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/andalucia/Hacienda-Juan-Bravo-intervencion-Cadiz_1395471598_110357001_230x130.jpg" width="230" height="130" alt="El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Consejeria-Hacienda-descarta-bajada-impuestos-2020_0_1395461039.html" title="Hacienda rechaza una significativa bajada de impuestos para 2020" >Hacienda rechaza una significativa bajada de impuestos para 2020</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/andalucia/autobus-recorrido-ciudad_1395471349_110345170_230x130.jpg">Un autobús en su recorrido por la ciudad.</a>

                        <a href="/andalucia/Denuncian-retraso-superior-mes-matriculacion-autobuses-profesional-Atedibus_0_1395460877.html" title="Un autobús en su recorrido por la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/andalucia/autobus-recorrido-ciudad_1395471349_110345170_230x130.jpg" width="230" height="130" alt="Un autobús en su recorrido por la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Denuncian-retraso-superior-mes-matriculacion-autobuses-profesional-Atedibus_0_1395460877.html" title="Denuncian el retraso superior a un mes en la matriculación de autobuses para uso profesional" >Denuncian el retraso superior a un mes en la matriculación de autobuses para uso profesional</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/politica_0_1395461028.html" title="La política" >La política</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/preso-carcel-jaen-agresion-funcionarios-internos_0_1395460848.html" title="Un preso ex boxeador y con problemas psiquiátricos agrede a un funcionario y a varios internos de la cárcel de Jaén" >Un preso ex boxeador y con problemas psiquiátricos agrede a un funcionario y a varios internos de la cárcel de Jaén</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/bloquea-once-cuentas-interviene-seis-vehiculos-Magrudis-juez_0_1395460750.html" title="La juez bloquea 11 cuentas e interviene seis vehículos a Magrudis" >La juez bloquea 11 cuentas e interviene seis vehículos a Magrudis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/nuevos-pobres-viven-buenos-barrios_0_1395460681.html" title="Cada vez más pobres viven en buenos barrios" >Cada vez más pobres viven en buenos barrios</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646030 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646031 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/economia/Instalaciones-Deoleo_1395471592_110356718_230x130.jpg">Instalaciones de Deoleo.</a>

                        <a href="/economia/Deoleo-recorta-numeros-millones-perdidas_0_1395461035.html" title="Instalaciones de Deoleo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/economia/Instalaciones-Deoleo_1395471592_110356718_230x130.jpg" width="230" height="130" alt="Instalaciones de Deoleo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Deoleo-recorta-numeros-millones-perdidas_0_1395461035.html" title="Deoleo recorta un 70% sus números rojos hasta julio, con 14,7 millones de pérdidas" >Deoleo recorta un 70% sus números rojos hasta julio, con 14,7 millones de pérdidas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/economia/Refineria-Rabida-Cepsa-Palos-Frontera_1395471538_110354173_230x130.jpg">Refinería La Rábida de Cepsa, en Palos de la Frontera.</a>

                        <a href="/economia/Cepsa-reduce-beneficio-semestre-millones_0_1395461025.html" title="Refinería La Rábida de Cepsa, en Palos de la Frontera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/economia/Refineria-Rabida-Cepsa-Palos-Frontera_1395471538_110354173_230x130.jpg" width="230" height="130" alt="Refinería La Rábida de Cepsa, en Palos de la Frontera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Cepsa-reduce-beneficio-semestre-millones_0_1395461025.html" title="Cepsa reduce su beneficio un 38% en el primer semestre, hasta 273 millones" >Cepsa reduce su beneficio un 38% en el primer semestre, hasta 273 millones</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Telefonica-sindicatos-pactan-convenio-voluntarias_0_1395460975.html" title="Telefónica y los sindicatos pactan un nuevo convenio y el plan de bajas voluntarias" >Telefónica y los sindicatos pactan un nuevo convenio y el plan de bajas voluntarias</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Endesa-acelera-cierre-centrales-carbon_0_1395460889.html" title="Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón" >Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Endesa-adelanta-cierre-planta-Almeria_0_1395460910.html" title="Endesa adelanta el cierre de su planta de carbón de Almería" >Endesa adelanta el cierre de su planta de carbón de Almería</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Garrigues-Sevilla-Collado-Iberian-Lawyer_0_1395460860.html" title="El socio de Garrigues en Sevilla Luis Collado, premiado por ‘Iberian Lawyer’" >El socio de Garrigues en Sevilla Luis Collado, premiado por ‘Iberian Lawyer’</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646031 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646031 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/28/deportes/Fotogaleria-inclusivo-URA-CLAN-Almeria_1395770804_110387284_230x130.jpg">Fotogalería rugby inclusivo URA CLAN. Almería</a>

                        <a href="/deportes/Fotogaleria-inclusivo-URA-CLAN-Almeria_3_1395790419.html" title="Fotogalería rugby inclusivo URA CLAN. Almería" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/28/deportes/Fotogaleria-inclusivo-URA-CLAN-Almeria_1395770804_110387284_230x130.jpg" width="230" height="130" alt="Fotogalería rugby inclusivo URA CLAN. Almería">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Fotogaleria-inclusivo-URA-CLAN-Almeria_3_1395790419.html" title="Fotogalería rugby inclusivo URA CLAN. Almería" >Fotogalería rugby inclusivo URA CLAN. Almería</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/deportes/Carmen-Federacion-Balonmano-Francisco-Blazquez_1395471728_110363118_230x130.jpg">Carmen Martín recibe la medalla de oro de la Federación de Balonmano de manos de Francisco Blázquez</a>

                        <a href="/deportes/Carmen-Martin-vive-sueno-gente_0_1395461070.html" title="Carmen Martín recibe la medalla de oro de la Federación de Balonmano de manos de Francisco Blázquez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/deportes/Carmen-Federacion-Balonmano-Francisco-Blazquez_1395471728_110363118_230x130.jpg" width="230" height="130" alt="Carmen Martín recibe la medalla de oro de la Federación de Balonmano de manos de Francisco Blázquez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Carmen-Martin-vive-sueno-gente_0_1395461070.html" title="Carmen Martín vive un sueño ante su gente" >Carmen Martín vive un sueño ante su gente</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/galerias_graficas/Fotogaleria-Rozam-Music-Festival-almeria_3_1395490459.html" title="Fotogalería del Rozam Music Festival" >Fotogalería del Rozam Music Festival</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Unicaja-Costa-Almeria-reafirma-sensaciones_0_1395460993.html" title="Unicaja Costa de Almería se reafirma en sus sensaciones" >Unicaja Costa de Almería se reafirma en sus sensaciones</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/cartel-no-billetes-Almeria-Cadiz_0_1395460881.html" title="Colgado el cartel de &#039;no hay billetes&#039; para recibir al Cádiz" >Colgado el cartel de &#039;no hay billetes&#039; para recibir al Cádiz</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/VIII-Torneo-Interalmeria-TV-Alboran_0_1395460870.html" title="El VIII Torneo de Interalmería TV acogerá a 120 deportistas en el campo de Alborán Golf" >El VIII Torneo de Interalmería TV acogerá a 120 deportistas en el campo de Alborán Golf</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646031 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646039 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/ocio/Cultura-Cabrera-Jornadas-Bibliotecarias-Provinciales_1395471258_110340773_230x130.jpg">La delegada de Cultura, Eloisa Cabrera ha presidido las Jornadas Bibliotecarias Provinciales en Berja.,</a>

                        <a href="/ocio/Cultura-aborda-tecnicas-aprendizaje-Bibliotecas_0_1395460834.html" title="La delegada de Cultura, Eloisa Cabrera ha presidido las Jornadas Bibliotecarias Provinciales en Berja.," class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/ocio/Cultura-Cabrera-Jornadas-Bibliotecarias-Provinciales_1395471258_110340773_230x130.jpg" width="230" height="130" alt="La delegada de Cultura, Eloisa Cabrera ha presidido las Jornadas Bibliotecarias Provinciales en Berja.,">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Cultura-aborda-tecnicas-aprendizaje-Bibliotecas_0_1395460834.html" title="Cultura aborda nuevas técnicas de aprendizaje a través del juego en las Bibliotecas" >Cultura aborda nuevas técnicas de aprendizaje a través del juego en las Bibliotecas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/ocio/Jose-Miguel-Rodilla-Navarro-Maria_1395471210_110338458_230x130.jpg">José Miguel Rodilla, Juan José Navarro y Maria del Mar Ruiz.</a>

                        <a href="/ocio/UAL-Festival-Internacional-Musica-Academia_0_1395460819.html" title="José Miguel Rodilla, Juan José Navarro y Maria del Mar Ruiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/ocio/Jose-Miguel-Rodilla-Navarro-Maria_1395471210_110338458_230x130.jpg" width="230" height="130" alt="José Miguel Rodilla, Juan José Navarro y Maria del Mar Ruiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/UAL-Festival-Internacional-Musica-Academia_0_1395460819.html" title="La UAL apuesta por la calidad del I Festival Internacional de Música &#039;Academia Diesis&#039;" >La UAL apuesta por la calidad del I Festival Internacional de Música &#039;Academia Diesis&#039;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Antonio-XIII-Festival-Jazzbegote-Carboneras_0_1395460816.html" title="Antonio Lizana Trío actúa mañana en el XIII Festival Jazzbegote de Carboneras" >Antonio Lizana Trío actúa mañana en el XIII Festival Jazzbegote de Carboneras</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Banda-Sinfonica-Municipal-almerienses-conciertos_0_1395460810.html" title="La Banda Sinfónica Municipal deleitará a los almerienses con siete conciertos durante el otoño" >La Banda Sinfónica Municipal deleitará a los almerienses con siete conciertos durante el otoño</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/FICAL-mantiene-inscripcion-Concurso-Maraton_0_1395460808.html" title="FICAL mantiene abierta la inscripción para el Concurso Maratón 48x3 hasta el 7 de octubre" >FICAL mantiene abierta la inscripción para el Concurso Maratón 48x3 hasta el 7 de octubre</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/adra/Escuela-Municipal-Teatro-Adra_0_1395460796.html" title="La Escuela Municipal de Teatro de Adra abre el plazo de matrículas para este nuevo curso" >La Escuela Municipal de Teatro de Adra abre el plazo de matrículas para este nuevo curso</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569646039 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569646190 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodealmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Escena-callejera_0_1395760460.html" title="Escena callejera" >Escena callejera</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760550.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/28/opinion/tribuna/llego-Errejon_1395770845_110389203_151x151.jpg">Y en eso llegó (Er)rejón</a>

                <a href="/opinion/tribuna/llego-Errejon_0_1395760538.html" title="Y en eso llegó (Er)rejón" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/28/opinion/tribuna/llego-Errejon_1395770845_110389203_151x151.jpg" width="151" height="151" alt="Y en eso llegó (Er)rejón" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/llego-Errejon_0_1395760538.html" title="Y en eso llegó (Er)rejón" >Y en eso llegó (Er)rejón</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/chaparron_0_1395760451.html" title="El chaparrón" >El chaparrón</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/raul_montero_rodriguez/">Raúl Montoro Rodríguez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Greta-chica_0_1395760478.html" title="Greta y otra chica" >Greta y otra chica</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Greta_0_1395460533.html" title="Más de Greta" >Más de Greta</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Despido_0_1395460511.html" title="Despido" >Despido</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1569646190 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1569646272 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1569646272 -->
<!-- /mt = 1569646272 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2 class="opinion-section">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/" title="Análisis" >Análisis</a>                </h2>
                    
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Mónica Naranjo se desata</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_53319dac&amp;text=M%C3%B3nica+Naranjo+se+desata&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=M%C3%B3nica%20Naranjo%20se%20desata%3A%20https%3A%2F%2Fwww.diariodealmeria.es%2Fopinion%2Fanalisis%2FMonica-Naranjo-desata_0_1395760556.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
            <a data-action="ajax" title="Ver comentarios" href="/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">28 Septiembre, 2019 - 02:35h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">A&uacute;n se habla poco, y mal, de sexo en la tele. Por eso es un paso adelante que Cuatro se haya propuesto normalizar este tema, no s&oacute;lo con programas de citas -que abundan, y tienen poco que ver con sexualidad-, sino tambi&eacute;n con docurrealities como el de M&oacute;nica Naranjo, <i>M&oacute;nica y el sexo</i>, una suerte de hallazgo tanto por el descubrimiento de una nueva persona en esta artista, como por el novedoso formato.  No nos cabe duda de que M&oacute;nica Naranjo viene de unos a&ntilde;os en los que ha decidido abrirse a los dem&aacute;s, quit&aacute;ndose esa careta de <i>superwoman </i>que flaco favor hac&iacute;a a su imagen p&uacute;blica. La an&eacute;cdota personal anclada en una tremenda frustraci&oacute;n de la protagonista ha sido el juego preliminar con el que ha empezado la cantante a coquetear con la audiencia del reci&eacute;n llegado <i>M&oacute;nica y el sexo</i>. Un espacio que desnuda por completo los tab&uacute;es que muchos, como ella, tienen en su interior y que gracias a la c&aacute;mara en mano u otros recursos de cercan&iacute;a con el espectador sirven para ahuyentar tensiones respecto al sexo.
</p><p class="mce">Por si fuera poco, la segunda cadena de Mediaset nos revela una M&oacute;nica Naranjo que, tras revolucionar las fantas&iacute;as sexuales de media Espa&ntilde;a, se presenta ahora atrevida s&iacute;, pero tambi&eacute;n desconocida, cercana y rebelde. Su sinceridad y valent&iacute;a para mostrar emociones y sensaciones &iacute;ntimas que desarman. La culpa es de Miguel Bosch y Ana Joven, dos amigos barceloneses de la artista conocidos por las webseries autobiogr&aacute;ficas <i>Te quiero, yo tampoco </i>y <i>Me han dejao</i>, que en este programa ejercen de directores y guionistas, y adem&aacute;s viven todas las aventuras junto a la protagonista e incluso comparten confidencias con ella.
</p><!-- mt = 1569646038 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1569646038 -->
<p class="mce">Adem&aacute;s de hablar con todo tipo de perfiles y de expertos y de experimentar ella misma utensilios, productos y t&eacute;cnicas sexuales, M&oacute;nica se rodea en sus viajes de personalidades como Jos&eacute; Corbacho, Boris Izaguirre, Ana Mil&aacute;n o Carmen Lomana. La cantante, que a sus 45 a&ntilde;os vivi&oacute; el dolor de una ruptura sentimental a pocas semanas de comenzar la grabaci&oacute;n de este espacio, reconoce que siendo M&oacute;nica Naranjo "es muy dif&iacute;cil ligar, yo no ligo nada". A&uacute;n as&iacute;, con este proyecto se ha propuesto que el sexo llegue a todos los hogares, y que todos los espectadores ampl&iacute;en sus conocimientos, empezando por ella misma.
</p><p class="mce"> <i> M&oacute;nica y el sexo</i> es un programa que desprende autenticidad, libertad y naturalidad y que, a diferencia de otros<i> realities</i> de famosos, no es esclavo de su gui&oacute;n; y no solo pienso en los de <i>Las Campos</i> o Ana Obreg&oacute;n, sino tambi&eacute;n en la &uacute;ltima etapa de <i>Alaska y Mario</i>. Un suero de la verdad ilustrador y entretenido que nos desata.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1569646107 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.diariodealmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodealmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Escena-callejera_0_1395760460.html" title="Escena callejera" >Escena callejera</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/jose_aguilar/" title="José Aguilar" >José Aguilar</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760550.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>

      <a href="https://www.diariodealmeria.es/jose_luis_sanchez_teruel/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Luis_Sanchez_Teruel.jpg?hash=af0320c86923a68a1f30f21b5ac192b0b487335d" width="151" height="151" alt="José Luis Sánchez Teruel">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/jose_luis_sanchez_teruel/" title="José Luis Sánchez Teruel" >José Luis Sánchez Teruel</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/chaparron_0_1395760451.html" title="El chaparrón" >El chaparrón</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/raul_montero_rodriguez/">Raúl Montoro Rodríguez</a>

      <a href="https://www.diariodealmeria.es/raul_montero_rodriguez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Raul_Montero_Rodriguez.jpg?hash=f4ff9b7d6601463c73660511ce850b8f7582cfd6" width="151" height="151" alt="Raúl Montoro Rodríguez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/raul_montero_rodriguez/" title="Raúl Montoro Rodríguez" >Raúl Montoro Rodríguez</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Greta-chica_0_1395760478.html" title="Greta y otra chica" >Greta y otra chica</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1569646107 -->
                        <!-- mt = 1569646264 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1569646264 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190928_0146.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190928_0146" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/analisis/Monica-Naranjo-desata_0_1395760556.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190928_0146.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1569646038 -->
<!-- mt = 1569646135 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1569646191 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Ultimos-dias_0_1395460705.html" title="Últimos días" >Últimos días</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Quinta-semana-verde_0_1395760430.html" title="Quinta semana en verde" >Quinta semana en verde</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Alemania-tiembla-Thomas-Cook-cae_0_1395760427.html" title="Alemania tiembla, Thomas Cook cae" >Alemania tiembla, Thomas Cook cae</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Encuentro-ortopedia_0_1395760468.html" title="Encuentro de ortopedia" >Encuentro de ortopedia</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Farmacia-Calidad_0_1395760554.html" title="Farmacia y Calidad" >Farmacia y Calidad</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/llego-Errejon_0_1395760538.html" title="Y en eso llegó (Er)rejón" >Y en eso llegó (Er)rejón</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Greta-chica_0_1395760478.html">Raúl Montoro Rodríguez</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Greta-chica_0_1395760478.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Raul_Montero_Rodriguez.jpg?hash=f4ff9b7d6601463c73660511ce850b8f7582cfd6" width="400" height="400" alt="Raúl Montoro Rodríguez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Greta-chica_0_1395760478.html" title="Greta y otra chica" >Greta y otra chica</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760550.html">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760550.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760550.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/momia-Franco-bajio-democracia_0_1395760437.html" title="La momia de Franco y el bajío de la democracia" >La momia de Franco y el bajío de la democracia</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Escena-callejera_0_1395760460.html">Eduardo Jordá</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Escena-callejera_0_1395760460.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="400" height="400" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Escena-callejera_0_1395760460.html" title="Escena callejera" >Escena callejera</a>    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1569646191 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1569646135 -->
<!-- /mt = 1569646038 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1569646265 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1569646265 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1569646015 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1569646015 -->

<!-- mt = 1569646265 -->
<!-- /mt = 1569646265 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010004&rand=1898203286" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190928_0146" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190928_0146&rand=845247648" />
</noscript>
</body>
</html>