<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Nuevo máximo anual</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-07T05:00:31+01:00"/>
  <meta property="article:published_time" content="2019-03-07T02:38:00+01:00"/>
  <meta property="article:section" content="Análisis"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Bolsa española se anotó ayer una subida del 0,42% en la sesión, en la que Íbex 35 alcanzó un máximo anual de 9.296,7 puntos, gracias al impulso..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nuevo,maximo,anual"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Nuevo, maximo, anual"/>
  <meta property="og:description" content="La Bolsa española se anotó ayer una subida del 0,42% en la sesión, en la que Íbex 35 alcanzó un máximo anual de 9.296,7 puntos, gracias al impulso..."/>
  <meta property="og:image" content="https://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Nuevo máximo anual"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Nuevo máximo anual - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Bolsa española se anotó ayer una subida del 0,42% en la sesión, en la que Íbex 35 alcanzó un máximo anual de 9.296,7 puntos, gracias al impulso..."/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Nuevo máximo anual"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551940023 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=9ef4ddf2b68477fc508820faafba2c26" rel="stylesheet" type="text/css" />
<!-- /mt = 1551940023 -->
    <!-- mt = 1551938864 -->
<!-- /mt = 1551938864 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nuevo m\u00e1ximo anual",
        "url": "https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
                "width": "378",
                "height": "378"
            }
        ],
        "datePublished": "2019-03-07T02:38:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Almer\u00eda",
                "url": "https://www.diariodealmeria.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Almer\u00eda",
            "url": "https://www.diariodealmeria.es",
            "sameAs": [
                "https://www.diariodealmeria.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2019-03-07T05:00:31+01:00",
        "mainEntityOfPage": "https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html",
        "articleSection": "An\u00e1lisis",
        "articleBody": "La Bolsa espa\u00f1ola se anot\u00f3 ayer una subida del 0,42% en la sesi\u00f3n, en la que \u00cdbex 35 alcanz\u00f3 un m\u00e1ximo anual de 9.296,7 puntos, gracias al impulso de la banca y a la espera de la reuni\u00f3n del Banco Central Europeo (BCE) de hoy, en un entorno tambi\u00e9n marcado por las negociaciones comerciales entre Estados Unidos y China.  El selectivo lleg\u00f3 a cotizar por encima de la barrera de los 9.300 enteros, aunque en los \u00faltimos minutos de la sesi\u00f3n moder\u00f3 los ascensos y se qued\u00f3 a las puertas de esa cota, que no logra retener desde principios de octubre. Banco Santander, que se impuls\u00f3 un 1,66%, lider\u00f3 las subidas, seguido de Red El\u00e9ctrica (+1,4%), Sabadell (+1,39%), BBVA (+1,22%), Siemens Gamesa (-1,17%), Mediaset (+1,14%), Enag\u00e1s (+0,85%), Mapfre (+0,84%) y Naturgy (+0,54%). A excepci\u00f3n de Bankinter, el resto de valores bancarios tambi\u00e9n subieron, del 0,12% para Caixabank y del 0,07% para Bankia. Por el contrario, los mayores descensos fueron para Grifols (-2,1%), Ence (-1,18%), Viscofan (-1,08%), Meli\u00e1 (-0,8%), Amadeus (-0,76%), IAG (-0,71%), Bankinter (-0,61%) y Acerinox (-0,4%). En las principales plazas europeas, la bolsa de Londres avanz\u00f3 un 0,17%, mientras que Fr\u00e1ncfort y Par\u00eds retrocedieron un 0,29% y un 0,16%, respectivamente. El precio del barril de petr\u00f3leo de calidad Brent, referencia para Europa, se situ\u00f3 en 65,6 d\u00f3lares, mientras que el Texas se colocaba en los 55,97 d\u00f3lares. La cotizaci\u00f3n del euro frente al d\u00f3lar se situaba en 1,1310 unidades de la moneda estadounidense, mientras que la prima de riesgo espa\u00f1ola se situ\u00f3 en 98 puntos b\u00e1sicos, con el inter\u00e9s exigido al bono a diez a\u00f1os en el 1,116%.  "
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodealmeria.es/opinion/",
                    "name": "Opini\u00f3n"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.diariodealmeria.es/opinion/analisis/",
                    "name": "An\u00e1lisis"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1551940023 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1551940023 -->

    <!-- mt = 1551938864 -->
<!-- /mt = 1551938864 -->
    

            <link rel="alternate" title="Análisis" href="/rss/section/9010004/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551938864 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1551938864 -->

            <link rel="amphtml" href="https://m.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Análisis',
        'author': '',
        'user': '',
        'contentType': 'NWS',
        'title': 'Nuevo máximo anual'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551931392 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551939960 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551939960 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551939993 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/07">jueves,  7 de marzo, 2019</time>
</p><!-- /mt = 1551939993 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551938865 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/analisis/">
                    Análisis
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551938865 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551940009 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551940009 -->
                <!-- mt = 1551940009 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/20/almeria/Ciudad-justicia-Almeria_1302179911_91566495_230x130.jpg">Ciudad de la justicia de Almería.</a>

                        <a href="/almeria/Once-carcel-ladron-Roquetas-Mar_0_1333967089.html" title="Ciudad de la justicia de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/20/almeria/Ciudad-justicia-Almeria_1302179911_91566495_230x130.jpg" width="230" height="130" alt="Ciudad de la justicia de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Once-carcel-ladron-Roquetas-Mar_0_1333967089.html" title="Once meses de cárcel para un ladrón cazado en pleno robo en Roquetas de Mar" >Once meses de cárcel para un ladrón cazado en pleno robo en Roquetas de Mar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/almeria/Reunion-Interlocutor-Sanitario-sindicatos-responsables_1333977264_96086765_230x130.jpg">Reunión del Interlocutor Sanitario con sindicatos y responsables del sector para prevenir agresiones.</a>

                        <a href="/almeria/Agentes-lado-sanitarios-prevenir-agresiones_0_1333967098.html" title="Reunión del Interlocutor Sanitario con sindicatos y responsables del sector para prevenir agresiones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/almeria/Reunion-Interlocutor-Sanitario-sindicatos-responsables_1333977264_96086765_230x130.jpg" width="230" height="130" alt="Reunión del Interlocutor Sanitario con sindicatos y responsables del sector para prevenir agresiones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Agentes-lado-sanitarios-prevenir-agresiones_0_1333967098.html" title="Agentes del lado de los sanitarios para prevenir las agresiones" >Agentes del lado de los sanitarios para prevenir las agresiones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Discriminacion-Zara-trabajadoras-reduccion-jornada_0_1333967079.html" title="“Discriminación por sexo” de Zara a trabajadoras con reducción de jornada" >“Discriminación por sexo” de Zara a trabajadoras con reducción de jornada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Policia-Local-Proyecto-Hombre-prevencion_0_1333967072.html" title="Policía Local y Proyecto Hombre colaboran en la prevención del consumo de drogas entre los jóvenes con una campaña dirigida a los padres" >Policía Local y Proyecto Hombre colaboran en la prevención del consumo de drogas entre los jóvenes con una campaña dirigida a los padres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/profesor-distribuir-pornografia-infantil-desvincula_0_1333967055.html" title="El profesor acusado de distribuir pornografía infantil se desvincula del blog que publicó las fotos" >El profesor acusado de distribuir pornografía infantil se desvincula del blog que publicó las fotos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Detenido-sustraer-juegos-presentar-documentacion_0_1333967038.html" title="Detenido tras sustraer 5.300 euros en un salón de juegos y presentar la documentación de otro" >Detenido tras sustraer 5.300 euros en un salón de juegos y presentar la documentación de otro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/vivir/momento-presentacion-cartel_1333977022_96075442_230x130.jpg">Un momento de la presentación del cartel.</a>

                        <a href="/semanasanta/tertulia-guardabrisas-primer-cartel_0_1333966923.html" title="Un momento de la presentación del cartel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/vivir/momento-presentacion-cartel_1333977022_96075442_230x130.jpg" width="230" height="130" alt="Un momento de la presentación del cartel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/semanasanta/tertulia-guardabrisas-primer-cartel_0_1333966923.html" title="La Tertulia Cofrade El Guardabrisas presenta su primer cartel" >La Tertulia Cofrade El Guardabrisas presenta su primer cartel</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/vivir/lucha-igualdad-mujeres-manifestacion_1333977266_96086857_230x130.jpg">La lucha por la igualdad de las mujeres en la manifestación del 8-M.</a>

                        <a href="/vivir/lucha-igualdad-mujeres-manifestacion-8M_0_1333967093.html" title="La lucha por la igualdad de las mujeres en la manifestación del 8-M." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/vivir/lucha-igualdad-mujeres-manifestacion_1333977266_96086857_230x130.jpg" width="230" height="130" alt="La lucha por la igualdad de las mujeres en la manifestación del 8-M.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/lucha-igualdad-mujeres-manifestacion-8M_0_1333967093.html" title="La lucha por la igualdad de las mujeres en la manifestación del 8-M" >La lucha por la igualdad de las mujeres en la manifestación del 8-M</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Iriarte-abre-debate-feminismo_0_1333967067.html" title="Iriarte abre el debate sobre el feminismo" >Iriarte abre el debate sobre el feminismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Carrera-solidaria-Manos-Unidas-India_0_1333967013.html" title="Carrera solidaria de Manos Unidas por la mujer en India" >Carrera solidaria de Manos Unidas por la mujer en India</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/semanasanta/carlos-salvador-hermano-mayor-rocio_0_1333966897.html" title="Carlos Salvador Hidalgo, Hermano Mayor electo del Rocío" >Carlos Salvador Hidalgo, Hermano Mayor electo del Rocío</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Gala-Asperger-Almeria-entidades-colaboracion_0_1333966853.html" title="Gala de Asperger Almería premia la labor de entidades por su colaboración" >Gala de Asperger Almería premia la labor de entidades por su colaboración</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/provincia/Cartel-Dia-Mujer-Vera_1333977195_96083554_230x130.jpg">Cartel del Día de la Mujer en Vera.</a>

                        <a href="/provincia/actividades-Dia-Mujer-Vera_0_1333967032.html" title="Cartel del Día de la Mujer en Vera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/provincia/Cartel-Dia-Mujer-Vera_1333977195_96083554_230x130.jpg" width="230" height="130" alt="Cartel del Día de la Mujer en Vera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/actividades-Dia-Mujer-Vera_0_1333967032.html" title="Múltiples actividades para celebrar el Día de la Mujer en Vera" >Múltiples actividades para celebrar el Día de la Mujer en Vera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/provincia/Antonio-Fernandez-asamblea-local-Cuevas_1333977367_96091538_230x130.jpg">Antonio Fernández, en la asamblea local de Cuevas.</a>

                        <a href="/provincia/Antonio-Fernandez-PSOE-Cuevas-candidato-elecciones_0_1333967135.html" title="Antonio Fernández, en la asamblea local de Cuevas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/provincia/Antonio-Fernandez-asamblea-local-Cuevas_1333977367_96091538_230x130.jpg" width="230" height="130" alt="Antonio Fernández, en la asamblea local de Cuevas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/Antonio-Fernandez-PSOE-Cuevas-candidato-elecciones_0_1333967135.html" title="Antonio Fernández, elegido por unanimidad candidato del PSOE a la alcaldía de Cuevas" >Antonio Fernández, elegido por unanimidad candidato del PSOE a la alcaldía de Cuevas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/nijar/clasificaciones-XITrail-CaboGata_0_1333967100.html" title="Francisco  Ortega y Beatríz Rubio, ganadores del XI Trail Cabo de Gata-Níjar" >Francisco  Ortega y Beatríz Rubio, ganadores del XI Trail Cabo de Gata-Níjar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/participantes-Open-Ajedrez-Huercal_0_1333966958.html" title="Un centenar de participantes en el primer Open de Ajedrez de Huércal" >Un centenar de participantes en el primer Open de Ajedrez de Huércal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Ecologistas-Playa-Muertos-escalera-cabo-gata_0_1333967104.html" title="Ecologistas cuestionan la construcción de escaleras en Playa de los Muertos y piden información al Consistorio" >Ecologistas cuestionan la construcción de escaleras en Playa de los Muertos y piden información al Consistorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/roquetas_de_mar/actividades-dia-mujer-8m-roquetas_0_1333967051.html" title="Listas en Roquetas para el 8M" >Listas en Roquetas para el 8M</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/agriculturadealmeria/Imagen-comienzo-Hortofruticola-Mabe-Ejido_1333977212_96084367_230x130.jpg">Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018.</a>

                        <a href="/finanzasyagricultura/Mabe-invierte-nuevas-instalaciones-Ejido_0_1333967049.html" title="Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/agriculturadealmeria/Imagen-comienzo-Hortofruticola-Mabe-Ejido_1333977212_96084367_230x130.jpg" width="230" height="130" alt="Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Mabe-invierte-nuevas-instalaciones-Ejido_0_1333967049.html" title="Mabe invierte 25 millones en sus nuevas instalaciones en El Ejido" >Mabe invierte 25 millones en sus nuevas instalaciones en El Ejido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/finanzasyagricultura/Mostradores-aeropuerto-Almeria_1333977238_96085567_230x130.jpg">Mostradores del aeropuerto de Almería.</a>

                        <a href="/finanzasyagricultura/aeropuerto-Almeria-mejor-Europa-calidad-pasajero_0_1333967069.html" title="Mostradores del aeropuerto de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/finanzasyagricultura/Mostradores-aeropuerto-Almeria_1333977238_96085567_230x130.jpg" width="230" height="130" alt="Mostradores del aeropuerto de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/aeropuerto-Almeria-mejor-Europa-calidad-pasajero_0_1333967069.html" title="El aeropuerto de Almería, distinguido como el mejor de Europa por la calidad de servicio al pasajero" >El aeropuerto de Almería, distinguido como el mejor de Europa por la calidad de servicio al pasajero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/composicion-Vellsam-proceso-maduracion-fotosintesis_0_1333966809.html" title="Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas" >Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Castillo-Tabernas-empresa-almeriense-Foodex_0_1333966758.html" title="Castillo de Tabernas, única empresa almeriense de alimentación que expone en Foodex 2019" >Castillo de Tabernas, única empresa almeriense de alimentación que expone en Foodex 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/crisis-precios-almeria-coag-agricultua_0_1333667019.html" title="Esta gestión de crisis no funciona" >Esta gestión de crisis no funciona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Smart-Agri-Hubs-digitalizacion-agro_0_1333666998.html" title="Smart Agri Hubs exhibe la ‘hoja de ruta’ para la digitalización del agro" >Smart Agri Hubs exhibe la ‘hoja de ruta’ para la digitalización del agro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/agriculturadealmeria/Imagen-comienzo-Hortofruticola-Mabe-Ejido_1333977212_96084367_230x130.jpg">Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018.</a>

                        <a href="/finanzasyagricultura/Mabe-invierte-nuevas-instalaciones-Ejido_0_1333967049.html" title="Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/agriculturadealmeria/Imagen-comienzo-Hortofruticola-Mabe-Ejido_1333977212_96084367_230x130.jpg" width="230" height="130" alt="Imagen del comienzo de las obras de Hortofrutícola Mabe en El Ejido, en abril de 2018.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Mabe-invierte-nuevas-instalaciones-Ejido_0_1333967049.html" title="Mabe invierte 25 millones en sus nuevas instalaciones en El Ejido" >Mabe invierte 25 millones en sus nuevas instalaciones en El Ejido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/finanzasyagricultura/composicion-Vellsam-proceso-maduracion-fotosintesis_1333976833_96066507_230x130.jpg">Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas</a>

                        <a href="/finanzasyagricultura/composicion-Vellsam-proceso-maduracion-fotosintesis_0_1333966809.html" title="Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/finanzasyagricultura/composicion-Vellsam-proceso-maduracion-fotosintesis_1333976833_96066507_230x130.jpg" width="230" height="130" alt="Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/composicion-Vellsam-proceso-maduracion-fotosintesis_0_1333966809.html" title="Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas" >Una composición de Vellsam mejora el proceso de maduración del fruto y la fotosíntesis de las hojas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Castillo-Tabernas-empresa-almeriense-Foodex_0_1333966758.html" title="Castillo de Tabernas, única empresa almeriense de alimentación que expone en Foodex 2019" >Castillo de Tabernas, única empresa almeriense de alimentación que expone en Foodex 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/crisis-precios-almeria-coag-agricultua_0_1333667019.html" title="Esta gestión de crisis no funciona" >Esta gestión de crisis no funciona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Smart-Agri-Hubs-digitalizacion-agro_0_1333666998.html" title="Smart Agri Hubs exhibe la ‘hoja de ruta’ para la digitalización del agro" >Smart Agri Hubs exhibe la ‘hoja de ruta’ para la digitalización del agro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/escritora-Edurne-Uriarte-ofrece-feminismo_0_1333667086.html" title="La escritora Edurne Uriarte  ofrece una charla sobre feminismo" >La escritora Edurne Uriarte  ofrece una charla sobre feminismo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/andalucia/Puerta-Urgencias-hospital-Reina-Sofia_1333977437_96094883_230x130.jpg">Puerta de Urgencias del hospital Reina Sofía.</a>

                        <a href="/andalucia/SAS-pacientes-consultar-listas-espera_0_1333967199.html" title="Puerta de Urgencias del hospital Reina Sofía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/andalucia/Puerta-Urgencias-hospital-Reina-Sofia_1333977437_96094883_230x130.jpg" width="230" height="130" alt="Puerta de Urgencias del hospital Reina Sofía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/SAS-pacientes-consultar-listas-espera_0_1333967199.html" title="Los pacientes pueden consultar las listas de espera por centros" >Los pacientes pueden consultar las listas de espera por centros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/21/andalucia/Javier-Imbroda-Educacion-Deporte-Parlamento_1330077190_95414266_230x130.jpg">Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento.</a>

                        <a href="/andalucia/PSOE-Adelante-Imbroda-Ejecutivo-Primaria_0_1333967113.html" title="Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/21/andalucia/Javier-Imbroda-Educacion-Deporte-Parlamento_1330077190_95414266_230x130.jpg" width="230" height="130" alt="Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/PSOE-Adelante-Imbroda-Ejecutivo-Primaria_0_1333967113.html" title="PSOE y Adelante achacan a Imbroda el “primer recorte” del Ejecutivo en las oposiciones de Primaria" >PSOE y Adelante achacan a Imbroda el “primer recorte” del Ejecutivo en las oposiciones de Primaria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/llegada-Bcuaresma_0_1334266641.html" title="La llegada de la cuaresma" >La llegada de la cuaresma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/espana/elecciones/asambleas-PSOE-ministros-Pedro-Sanchez_0_1333967019.html" title="Las asambleas del PSOE rechazan a todos los ministros de Pedro Sánchez" >Las asambleas del PSOE rechazan a todos los ministros de Pedro Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/diez-hospitales-mayores-listas-espera-operacion-Andalucia_3_1333996594.html" title="Los 10 hospitales con mayor lista de espera de Andalucía para una operación" >Los 10 hospitales con mayor lista de espera de Andalucía para una operación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/listas-espera-sanidad-Aguirre-PSOE-Adelante_0_1333966819.html" title="Aguirre se enzarza con PSOE y Adelante por el papel de la sanidad privada en el plan de choque de listas de espera" >Aguirre se enzarza con PSOE y Adelante por el papel de la sanidad privada en el plan de choque de listas de espera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/22/enfoquebbva/modernizacion-explotaciones-objetos-ayudas_1330377215_95467959_230x130.jpg">La modernización de las explotaciones es uno de los objetos de las ayudas.</a>

                        <a href="/enfoquebbva/BBVA-flexibiliza-cobro-PAC_0_1330367214.html" title="La modernización de las explotaciones es uno de los objetos de las ayudas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/enfoquebbva/modernizacion-explotaciones-objetos-ayudas_1330377215_95467959_230x130.jpg" width="230" height="130" alt="La modernización de las explotaciones es uno de los objetos de las ayudas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/BBVA-flexibiliza-cobro-PAC_0_1330367214.html" title="BBVA flexibiliza el cobro de la PAC" >BBVA flexibiliza el cobro de la PAC</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/economia/vehiculo-VTC-recoge-pasajeros_1333976985_96073691_230x130.jpg">Un vehículo VTC recoge pasajeros.</a>

                        <a href="/economia/Cabify-vuelve-Barcelona-sorteando-precontratacion-servicio_0_1333967111.html" title="Un vehículo VTC recoge pasajeros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/economia/vehiculo-VTC-recoge-pasajeros_1333976985_96073691_230x130.jpg" width="230" height="130" alt="Un vehículo VTC recoge pasajeros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Cabify-vuelve-Barcelona-sorteando-precontratacion-servicio_0_1333967111.html" title="Cabify regresa a Barcelona pero sorteando el plazo de precontratación desde el segundo servicio" >Cabify regresa a Barcelona pero sorteando el plazo de precontratación desde el segundo servicio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/aceite-oliva-precios_0_1333967075.html" title="El aceite de oliva se desploma un 28% pese al equilibrio de oferta y demanda" >El aceite de oliva se desploma un 28% pese al equilibrio de oferta y demanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Asemesa-UE-aranceles-EEUU-aceituna-negra_0_1333967062.html" title="Asemesa insiste en pedir ayudas directas a la UE por los aranceles de EEUU a la aceituna negra" >Asemesa insiste en pedir ayudas directas a la UE por los aranceles de EEUU a la aceituna negra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Iberia-segunda-aerolinea-puntual-febrero-mundo-Europa_0_1333967007.html" title="Iberia, segunda aerolínea más puntual del mundo y de Europa durante el mes de febrero" >Iberia, segunda aerolínea más puntual del mundo y de Europa durante el mes de febrero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/ITB-Andalucia-intensifica-promocion-turistas-alemanes_0_1333966907.html" title="Andalucía intensifica la promoción para paliar la pérdida de turistas alemanes" >Andalucía intensifica la promoción para paliar la pérdida de turistas alemanes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/deportes/aficion-Alfonso-Garcia-Fran-Fernandez_1333977326_96089650_230x130.jpg">La afición espera que Alfonso García renueve pronto a Fran Fernández</a>

                        <a href="/ud-almeria/Renovaciones-vista-casa-indalica_0_1333967126.html" title="La afición espera que Alfonso García renueve pronto a Fran Fernández" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/deportes/aficion-Alfonso-Garcia-Fran-Fernandez_1333977326_96089650_230x130.jpg" width="230" height="130" alt="La afición espera que Alfonso García renueve pronto a Fran Fernández">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Renovaciones-vista-casa-indalica_0_1333967126.html" title="Renovaciones a la vista en la casa indálica" >Renovaciones a la vista en la casa indálica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/deportes/jugadores-Oporto-celebran-goles-partido_1333977501_96097842_230x130.jpg">Los jugadores del Oporto celebran uno de los goles del partido</a>

                        <a href="/deportes/oporto-roma-champions-league_0_1333967243.html" title="Los jugadores del Oporto celebran uno de los goles del partido" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/deportes/jugadores-Oporto-celebran-goles-partido_1333977501_96097842_230x130.jpg" width="230" height="130" alt="Los jugadores del Oporto celebran uno de los goles del partido">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/oporto-roma-champions-league_0_1333967243.html" title="El Oporto apea a la Roma en la prórroga (3-1)" >El Oporto apea a la Roma en la prórroga (3-1)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/psg-manchester-united-champions-league_0_1333967237.html" title="El Manchester United remonta y echa al PSG (1-3)" >El Manchester United remonta y echa al PSG (1-3)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Correr-maraton-cambia-vida-invencible_0_1333967048.html" title="“Correr una maratón te cambia la vida, te hace invencible”" >“Correr una maratón te cambia la vida, te hace invencible”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Adri-Montoro-Sporting-objetivo-play-off_0_1333967092.html" title="Adri Montoro: &quot;El Sporting irá a muerte porque su objetivo es el play-off&quot;" >Adri Montoro: &quot;El Sporting irá a muerte porque su objetivo es el play-off&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Sporting-recupera-Robin-Lod-Ivi-Almeria_0_1333967056.html" title="El Sporting recupera a Robin Lod e Ivi López para recibir al Almería" >El Sporting recupera a Robin Lod e Ivi López para recibir al Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939957 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/ocio/Fernando-Frances-Torrelavega-Cantabria-CAAC_1333977444_96095206_230x130.jpg">Fernando Francés (Torrelavega, Cantabria, 1961) posa en la sede del CAAC.</a>

                        <a href="/ocio/bastantes-museos-andaluces-crisis-varios_0_1333967200.html" title="Fernando Francés (Torrelavega, Cantabria, 1961) posa en la sede del CAAC." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/ocio/Fernando-Frances-Torrelavega-Cantabria-CAAC_1333977444_96095206_230x130.jpg" width="230" height="130" alt="Fernando Francés (Torrelavega, Cantabria, 1961) posa en la sede del CAAC.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/bastantes-museos-andaluces-crisis-varios_0_1333967200.html" title="&quot;Hay bastantes museos andaluces en crisis y varios al borde de la ruina&quot;" >&quot;Hay bastantes museos andaluces en crisis y varios al borde de la ruina&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/ocio/Lolita-Flores-Fedra-Paco-Bezerra_1333977024_96075535_230x130.jpg">Lolita Flores da vida a ‘Fedra’, en la obra del dramaturgo almeriense Paco Bezerra</a>

                        <a href="/ocio/Lolita-Flores-Fedra-Paco-Bezerra_0_1333966930.html" title="Lolita Flores da vida a ‘Fedra’, en la obra del dramaturgo almeriense Paco Bezerra" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/ocio/Lolita-Flores-Fedra-Paco-Bezerra_1333977024_96075535_230x130.jpg" width="230" height="130" alt="Lolita Flores da vida a ‘Fedra’, en la obra del dramaturgo almeriense Paco Bezerra">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Lolita-Flores-Fedra-Paco-Bezerra_0_1333966930.html" title="Lolita Flores dará vida a ‘Fedra’, este viernes, en una obra del dramaturgo almeriense Paco Bezerra" >Lolita Flores dará vida a ‘Fedra’, este viernes, en una obra del dramaturgo almeriense Paco Bezerra</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Flamencas-Auditorio-Municipal-Maestro-Padilla_0_1333966927.html" title="Noche de arte con nombre de mujer con ‘Entre Flamencas’, el sábado en el Auditorio Maestro Padilla" >Noche de arte con nombre de mujer con ‘Entre Flamencas’, el sábado en el Auditorio Maestro Padilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Museo-Almeria-Bernard-Buffetlithographies-Mourlot_0_1333966814.html" title="El Museo de Almería acoge la exposición “Bernard Buffet: Lithographies de L&#039;Atelier Mourlot”" >El Museo de Almería acoge la exposición “Bernard Buffet: Lithographies de L&#039;Atelier Mourlot”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/DJ-Snake-Loco-Dice-Dreambeach_0_1333966805.html" title="DJ Snake y Loco Dice, cabezas de cartel para la gran fiesta electrónica en Dreambeach" >DJ Snake y Loco Dice, cabezas de cartel para la gran fiesta electrónica en Dreambeach</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Joglars-Festival-Teatro-Ejido-Ruisenor_0_1333966800.html" title="Els Joglars desembarcará el 24 de marzo en el Festival de Teatro de El Ejido con &#039;Señor Ruiseñor&#039;" >Els Joglars desembarcará el 24 de marzo en el Festival de Teatro de El Ejido con &#039;Señor Ruiseñor&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551939957 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551939932 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodealmeria.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Modelo-pais_0_1334266619.html" title="Modelo de país" >Modelo de país</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodealmeria.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Jose-Pedro-Perez-Llorca_0_1334266608.html" title="José Pedro Pérez-Llorca" >José Pedro Pérez-Llorca</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/07/opinion/tribuna/Suspiros-Andalucia_1334276594_96100201_151x151.jpg">Suspiros por Andalucía</a>

                <a href="/opinion/tribuna/Suspiros-Andalucia_0_1334266638.html" title="Suspiros por Andalucía" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/07/opinion/tribuna/Suspiros-Andalucia_1334276594_96100201_151x151.jpg" width="151" height="151" alt="Suspiros por Andalucía" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Joaquín Asensio</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Suspiros-Andalucia_0_1334266638.html" title="Suspiros por Andalucía" >Suspiros por Andalucía</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/esteban_requena_manzano/">Esteban Requena Manzano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/campo_0_1334266624.html" title="No es por el campo" >No es por el campo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_carlos_perez_navas/">Juan Carlos Pérez Navas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/GRAN-MOVILIZACION_0_1334266614.html" title="LA GRAN MOVILIZACIÓN" >LA GRAN MOVILIZACIÓN</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_garcia_ibanez_505/">Andrés García Ibáñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/casa-Eugenio-Hermoso_0_1334266612.html" title="La casa de Eugenio Hermoso" >La casa de Eugenio Hermoso</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pedro_canadas/">Pedro M. Cañadas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/French-Bashing_0_1334266604.html" title="French-Bashing" >French-Bashing</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551939932 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551940009 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551940009 -->
<!-- /mt = 1551940009 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2 class="opinion-section">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/" title="Análisis" >Análisis</a>
                </h2>
                    
                    <div class="infor">

                                    <p class="author">El parqué</p>
                
                
            </div>
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Nuevo máximo anual</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_4f874ae1&amp;text=Nuevo+m%C3%A1ximo+anual&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">07 Marzo, 2019 - 02:38h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">La Bolsa espa&ntilde;ola se anot&oacute; ayer una subida del 0,42% en la sesi&oacute;n, en la que &Iacute;bex 35 alcanz&oacute; un m&aacute;ximo anual de 9.296,7 puntos, gracias al impulso de la banca y a la espera de la reuni&oacute;n del Banco Central Europeo (BCE) de hoy, en un entorno tambi&eacute;n marcado por las negociaciones comerciales entre Estados Unidos y China. 
</p><p class="mce"> El selectivo lleg&oacute; a cotizar por encima de la barrera de los 9.300 enteros, aunque en los &uacute;ltimos minutos de la sesi&oacute;n moder&oacute; los ascensos y se qued&oacute; a las puertas de esa cota, que no logra retener desde principios de octubre. 
</p><!-- mt = 1551938303 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1551938303 -->
<p class="mce">Banco Santander, que se impuls&oacute; un 1,66%, lider&oacute; las subidas, seguido de Red El&eacute;ctrica (+1,4%), Sabadell (+1,39%), BBVA (+1,22%), Siemens Gamesa (-1,17%), Mediaset (+1,14%), Enag&aacute;s (+0,85%), Mapfre (+0,84%) y Naturgy (+0,54%). A excepci&oacute;n de Bankinter, el resto de valores bancarios tambi&eacute;n subieron, del 0,12% para Caixabank y del 0,07% para Bankia. Por el contrario, los mayores descensos fueron para Grifols (-2,1%), Ence (-1,18%), Viscofan (-1,08%), Meli&aacute; (-0,8%), Amadeus (-0,76%), IAG (-0,71%), Bankinter (-0,61%) y Acerinox (-0,4%). 
</p><p class="mce">En las principales plazas europeas, la bolsa de Londres avanz&oacute; un 0,17%, mientras que Fr&aacute;ncfort y Par&iacute;s retrocedieron un 0,29% y un 0,16%, respectivamente. 
</p><p class="mce">El precio del barril de petr&oacute;leo de calidad Brent, referencia para Europa, se situ&oacute; en 65,6 d&oacute;lares, mientras que el Texas se colocaba en los 55,97 d&oacute;lares. 
</p><p class="mce">La cotizaci&oacute;n del euro frente al d&oacute;lar se situaba en 1,1310 unidades de la moneda estadounidense, mientras que la prima de riesgo espa&ntilde;ola se situ&oacute; en 98 puntos b&aacute;sicos, con el inter&eacute;s exigido al bono a diez a&ntilde;os en el 1,116%.  </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1551939795 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.diariodealmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodealmeria.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/jose_antonio_carrizosa/" title="José Antonio Carrizosa" >José Antonio Carrizosa</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Modelo-pais_0_1334266619.html" title="Modelo de país" >Modelo de país</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodealmeria.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/rafael_sanchez_saus/" title="Rafael Sánchez Saus" >Rafael Sánchez Saus</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Jose-Pedro-Perez-Llorca_0_1334266608.html" title="José Pedro Pérez-Llorca" >José Pedro Pérez-Llorca</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/pedro_canadas/">Pedro M. Cañadas</a>

      <a href="https://www.diariodealmeria.es/pedro_canadas/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pedro_Canadas.jpg?hash=5637756213cb2a4e11713ccdd314c84a7a8aff54" width="151" height="151" alt="Pedro M. Cañadas">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/pedro_canadas/" title="Pedro M. Cañadas" >Pedro M. Cañadas</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/French-Bashing_0_1334266604.html" title="French-Bashing" >French-Bashing</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/andres_garcia_ibanez_505/">Andrés García Ibáñez</a>

      <a href="https://www.diariodealmeria.es/andres_garcia_ibanez_505/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Andres_Garcia_Ibanez.jpg?hash=776dc0ac0a326e81d454e1f76a12edd8b89618e9" width="151" height="151" alt="Andrés García Ibáñez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/andres_garcia_ibanez_505/" title="Andrés García Ibáñez" >Andrés García Ibáñez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/casa-Eugenio-Hermoso_0_1334266612.html" title="La casa de Eugenio Hermoso" >La casa de Eugenio Hermoso</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1551939795 -->
                        <!-- mt = 1551939994 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmeriapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551939994 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190307_0033.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190307_0033" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/analisis/Nuevo-maximo-anual_0_1334266593.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190307_0033.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1551938865 -->
<!-- mt = 1551939652 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1551939649 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/casa-Eugenio-Hermoso_0_1334266612.html">Andrés García Ibáñez</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/casa-Eugenio-Hermoso_0_1334266612.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Andres_Garcia_Ibanez.jpg?hash=776dc0ac0a326e81d454e1f76a12edd8b89618e9" width="400" height="400" alt="Andrés García Ibáñez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/casa-Eugenio-Hermoso_0_1334266612.html" title="La casa de Eugenio Hermoso" >La casa de Eugenio Hermoso</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/campo_0_1334266624.html">Esteban Requena Manzano</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/campo_0_1334266624.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Esteban_Requena_Manzano.jpg?hash=94b3ed41d35509a12ba7326298857d30b88715fc" width="400" height="400" alt="Esteban Requena Manzano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/campo_0_1334266624.html" title="No es por el campo" >No es por el campo</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/French-Bashing_0_1334266604.html">Pedro M. Cañadas</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/French-Bashing_0_1334266604.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pedro_Canadas.jpg?hash=5637756213cb2a4e11713ccdd314c84a7a8aff54" width="400" height="400" alt="Pedro M. Cañadas">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/French-Bashing_0_1334266604.html" title="French-Bashing" >French-Bashing</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Modelo-pais_0_1334266619.html">José Antonio Carrizosa</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Modelo-pais_0_1334266619.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="400" height="400" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Modelo-pais_0_1334266619.html" title="Modelo de país" >Modelo de país</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Suspiros-Andalucia_0_1334266638.html" title="Suspiros por Andalucía" >Suspiros por Andalucía</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Reflexiones-cuaresma_0_1334266639.html" title="Reflexiones de cuaresma" >Reflexiones de cuaresma</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/GRAN-MOVILIZACION_0_1334266614.html">Juan Carlos Pérez Navas</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/GRAN-MOVILIZACION_0_1334266614.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Perez_Navas.jpg?hash=34dfd6bbb5d92bbfc5e6dc4fe2193c4041f3d2ae" width="400" height="400" alt="Juan Carlos Pérez Navas">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/GRAN-MOVILIZACION_0_1334266614.html" title="LA GRAN MOVILIZACIÓN" >LA GRAN MOVILIZACIÓN</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/FF-debe-siguiente_0_1334266582.html" title="FF debe ser el siguiente" >FF debe ser el siguiente</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/abre-veda_0_1334266589.html" title="Se abre la veda" >Se abre la veda</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Calculos-electorales_0_1334266598.html">José Ramón del Río</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Calculos-electorales_0_1334266598.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="400" height="400" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Calculos-electorales_0_1334266598.html" title="Cálculos electorales" >Cálculos electorales</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1551939649 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1551939652 -->
<!-- /mt = 1551938865 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551940009 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551940009 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551939958 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551939958 -->

<!-- mt = 1551940009 -->
<!-- /mt = 1551940009 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010004&rand=1967131152" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190307_0033" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190307_0033&rand=778245301" />
</noscript>
</body>
</html>