<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Votar y reflexionar</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-12-10T05:00:31+01:00"/>
  <meta property="article:published_time" content="2018-12-10T02:33:00+01:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El 3 de diciembre amaneció como siempre. El mismo tráfico, el mismo olor a café en los bares abiertos. Las noticias, además, traían otro &quot;como..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Votar,reflexionar"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Votar, reflexionar"/>
  <meta property="og:description" content="El 3 de diciembre amaneció como siempre. El mismo tráfico, el mismo olor a café en los bares abiertos. Las noticias, además, traían otro &quot;como..."/>
  <meta property="og:image" content="https://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Votar y reflexionar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Votar y reflexionar - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El 3 de diciembre amaneció como siempre. El mismo tráfico, el mismo olor a café en los bares abiertos. Las noticias, además, traían otro &quot;como..."/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Votar y reflexionar"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1544415864 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=7d9c725ee89a13ac7e550985ffd26d7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1544415864 -->
    <!-- mt = 1544415644 -->
<!-- /mt = 1544415644 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1544415864 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1544415864 -->

    <!-- mt = 1544415644 -->
<!-- /mt = 1544415644 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/9010001/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1544415644 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1544415644 -->

            <link rel="amphtml" href="https://m.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1544414612 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1544415885 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1544415885 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1544415864 -->
<p class="timezone">
    <time class="datetime" datetime="2018/12/10">lunes, 10 de diciembre, 2018</time>
</p><!-- /mt = 1544415864 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1544415645 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1544415645 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1544415856 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1544415856 -->
                <!-- mt = 1544415865 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/ocio/Florentino-Fernandez-Santiago-Auditorio-Roquetas_1308179280_92340156_230x130.jpg">Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar</a>

                        <a href="/ocio/humor-comicos-risa_0_1308169279.html" title="Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/ocio/Florentino-Fernandez-Santiago-Auditorio-Roquetas_1308179280_92340156_230x130.jpg" width="230" height="130" alt="Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/humor-comicos-risa_0_1308169279.html" title="Florentino Fernández, Santiago Segura y José Mota explican el sentido del humor" >Florentino Fernández, Santiago Segura y José Mota explican el sentido del humor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/almeria/vecinos-barrio-cortaron-capital-protesta_1305179939_91980547_230x130.jpg">Los vecinos del barrio cortaron el acceso norte a la capital a modo de protesta.</a>

                        <a href="/almeria/desahucio-torrecardenas-junta_0_1305169863.html" title="Los vecinos del barrio cortaron el acceso norte a la capital a modo de protesta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/almeria/vecinos-barrio-cortaron-capital-protesta_1305179939_91980547_230x130.jpg" width="230" height="130" alt="Los vecinos del barrio cortaron el acceso norte a la capital a modo de protesta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/desahucio-torrecardenas-junta_0_1305169863.html" title="La Junta busca soluciones para evitar el desalojo de 30 familias en Los Apóstoles" >La Junta busca soluciones para evitar el desalojo de 30 familias en Los Apóstoles</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/teatro-Navidad-programacion_0_1308169176.html" title="El Ejido vivirá una Navidad con una programación cultural muy variada" >El Ejido vivirá una Navidad con una programación cultural muy variada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/cine-festival-cortos_0_1308169175.html" title="‘Mock, Mock’ se erige como el gran triunfador en el Festival Cinejoven" >‘Mock, Mock’ se erige como el gran triunfador en el Festival Cinejoven</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/cine-western-homenaje_0_1308169174.html" title="Almería Western Museo del Cine homenajea al actor de acción Salvador Fernández Carrión" >Almería Western Museo del Cine homenajea al actor de acción Salvador Fernández Carrión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/sucesos-almeria_0_1304569921.html" title="El enigmático Míster Fernández" >El enigmático Míster Fernández</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/provincia/Momento-charlas-centro-educativo-Roquetas_1308179263_92339374_230x130.jpg">Momento de una de las charlas en un centro educativo de Roquetas</a>

                        <a href="/provincia/roquetas_de_mar/Conservacion-Camaleones-SERBAL_0_1308169173.html" title="Momento de una de las charlas en un centro educativo de Roquetas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/provincia/Momento-charlas-centro-educativo-Roquetas_1308179263_92339374_230x130.jpg" width="230" height="130" alt="Momento de una de las charlas en un centro educativo de Roquetas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/roquetas_de_mar/Conservacion-Camaleones-SERBAL_0_1308169173.html" title="SERBAL lidera una campaña para conocer y proteger a los camaleones" >SERBAL lidera una campaña para conocer y proteger a los camaleones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/07/provincia/nijar/Isleta-Moro-levantan-viviendas-sociales_1307279840_92270365_230x130.jpg">La Isleta del Moro es una de las zona donde se levantan viviendas sociales</a>

                        <a href="/provincia/nijar/viviendas-principales-Nijar-regimen-alquiler_0_1307269677.html" title="La Isleta del Moro es una de las zona donde se levantan viviendas sociales" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/07/provincia/nijar/Isleta-Moro-levantan-viviendas-sociales_1307279840_92270365_230x130.jpg" width="230" height="130" alt="La Isleta del Moro es una de las zona donde se levantan viviendas sociales">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/nijar/viviendas-principales-Nijar-regimen-alquiler_0_1307269677.html" title="Cada cuatro viviendas principales en Níjar, una está en régimen de alquiler" >Cada cuatro viviendas principales en Níjar, una está en régimen de alquiler</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/vicar/Deporte-Naturaleza-treinta-Sierra-Gredos_0_1307269626.html" title="‘Deporte y Naturaleza’ lleva a treinta jóvenes de sendero a la Sierra de Gredos" >‘Deporte y Naturaleza’ lleva a treinta jóvenes de sendero a la Sierra de Gredos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/pabellon-convertira-municipio-centro-tenis_0_1307269541.html" title="Un pabellón de 1.000 m2 convertirá al municipio en centro del tenis de mesa" >Un pabellón de 1.000 m2 convertirá al municipio en centro del tenis de mesa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Belen-Ecologico-Vera_0_1307269585.html" title="Vera presume de tener un Belén muy respetuoso" >Vera presume de tener un Belén muy respetuoso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Carboneras-Parque-monumento_0_1307869457.html" title="Carboneras honra a su patrón con un monumento que custodiará la localidad desde el Parque Andaluz" >Carboneras honra a su patrón con un monumento que custodiará la localidad desde el Parque Andaluz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/04/finanzasyagricultura/participantes-invernaderos-Centro-Ifapa-Mojonera_1306379783_92152961_230x130.jpg">Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera.</a>

                        <a href="/finanzasyagricultura/Ifapa-Mojonera-gestion-eficiente-fertirriego_0_1306369744.html" title="Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/04/finanzasyagricultura/participantes-invernaderos-Centro-Ifapa-Mojonera_1306379783_92152961_230x130.jpg" width="230" height="130" alt="Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Ifapa-Mojonera-gestion-eficiente-fertirriego_0_1306369744.html" title="El Ifapa de La Mojonera exhibe nuevas herramientas para la gestión eficiente del fertirriego" >El Ifapa de La Mojonera exhibe nuevas herramientas para la gestión eficiente del fertirriego</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/29/finanzasyagricultura/Messe-Berlin-acogera-Fruit-Logistica_1304880115_91939789_230x130.jpg">Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica.</a>

                        <a href="/finanzasyagricultura/fruit-logistica-almeria_0_1304869906.html" title="Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/finanzasyagricultura/Messe-Berlin-acogera-Fruit-Logistica_1304880115_91939789_230x130.jpg" width="230" height="130" alt="Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/fruit-logistica-almeria_0_1304869906.html" title="Una treintena de empresas ‘made in Almería’ expondrán en Fruit Logistica" >Una treintena de empresas ‘made in Almería’ expondrán en Fruit Logistica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Cajamar-regadio-agua_0_1307269424.html" title="Cajamar reivindica la superficie de regadío para generar riqueza" >Cajamar reivindica la superficie de regadío para generar riqueza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/pateras-deriva-pescador_0_1307269437.html" title="El abandono de pateras a la deriva, riesgo para el pescador" >El abandono de pateras a la deriva, riesgo para el pescador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Almeria-basura-marina_0_1307269449.html" title="Cada pesquero de Almería carga 2 kilos de basura marina al día" >Cada pesquero de Almería carga 2 kilos de basura marina al día</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/guiraos-libro-cria-caracoles-invernadero_0_1306669840.html" title="SAT Los Guiraos edita un libro sobre la cría de caracoles en el invernadero" >SAT Los Guiraos edita un libro sobre la cría de caracoles en el invernadero</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/04/finanzasyagricultura/participantes-invernaderos-Centro-Ifapa-Mojonera_1306379783_92152961_230x130.jpg">Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera.</a>

                        <a href="/finanzasyagricultura/Ifapa-Mojonera-gestion-eficiente-fertirriego_0_1306369744.html" title="Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/04/finanzasyagricultura/participantes-invernaderos-Centro-Ifapa-Mojonera_1306379783_92152961_230x130.jpg" width="230" height="130" alt="Los participantes en la jornada visitaron ensayos en invernaderos del Centro Ifapa de La Mojonera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Ifapa-Mojonera-gestion-eficiente-fertirriego_0_1306369744.html" title="El Ifapa de La Mojonera exhibe nuevas herramientas para la gestión eficiente del fertirriego" >El Ifapa de La Mojonera exhibe nuevas herramientas para la gestión eficiente del fertirriego</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/29/finanzasyagricultura/Messe-Berlin-acogera-Fruit-Logistica_1304880115_91939789_230x130.jpg">Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica.</a>

                        <a href="/finanzasyagricultura/fruit-logistica-almeria_0_1304869906.html" title="Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/finanzasyagricultura/Messe-Berlin-acogera-Fruit-Logistica_1304880115_91939789_230x130.jpg" width="230" height="130" alt="Este año la Messe Berlín acogerá la edición número 26 de Fruit Logistica.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/fruit-logistica-almeria_0_1304869906.html" title="Una treintena de empresas ‘made in Almería’ expondrán en Fruit Logistica" >Una treintena de empresas ‘made in Almería’ expondrán en Fruit Logistica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/guiraos-libro-cria-caracoles-invernadero_0_1306669840.html" title="SAT Los Guiraos edita un libro sobre la cría de caracoles en el invernadero" >SAT Los Guiraos edita un libro sobre la cría de caracoles en el invernadero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/pascuero-flor-invernadero-Navidad_0_1307269491.html" title="Almería tiñe el país con su flor de pascua" >Almería tiñe el país con su flor de pascua</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/unica-agricultura-almeria-snack_0_1307269499.html" title="“El consumidor quiere productos saludables y fáciles de tomar”" >“El consumidor quiere productos saludables y fáciles de tomar”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/agricultura-turismo-almanzora-velez_0_1306669809.html" title="Agricultura y turismo para revitalizar las zonas del Alto Almanzora y Los Vélez" >Agricultura y turismo para revitalizar las zonas del Alto Almanzora y Los Vélez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/09/andalucia/Concentracion-Cordoba-ley-mordaza_1307879395_92317354_230x130.jpg">Concentración en Córdoba contra la &#039;ley mordaza&#039;.</a>

                        <a href="/andalucia/seguridad-ciudadana-andalucia-infraccion-ley-mordaza_0_1307869426.html" title="Concentración en Córdoba contra la &#039;ley mordaza&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/09/andalucia/Concentracion-Cordoba-ley-mordaza_1307879395_92317354_230x130.jpg" width="230" height="130" alt="Concentración en Córdoba contra la &#039;ley mordaza&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/seguridad-ciudadana-andalucia-infraccion-ley-mordaza_0_1307869426.html" title="Andalucía comete una de cada tres infracciones de la ‘ley mordaza’" >Andalucía comete una de cada tres infracciones de la ‘ley mordaza’</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/09/andalucia/Mario-Jimenez_1307879578_92325813_230x130.jpg">Mario Jiménez</a>

                        <a href="/andalucia/PSOE-A-Adelante-Andalucia-Mesa-Parlamento_0_1307869549.html" title="Mario Jiménez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/09/andalucia/Mario-Jimenez_1307879578_92325813_230x130.jpg" width="230" height="130" alt="Mario Jiménez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/PSOE-A-Adelante-Andalucia-Mesa-Parlamento_0_1307869549.html" title="PSOE-A y Adelante Andalucía comienzan las disputas por la Mesa del Parlamento" >PSOE-A y Adelante Andalucía comienzan las disputas por la Mesa del Parlamento</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Abalos-PP-Cs-barbaridades-Vox_0_1307869397.html" title="Ábalos asegura que PP y Cs trabajan en un pacto que incluirá &quot;las barbaridades&quot; de Vox" >Ábalos asegura que PP y Cs trabajan en un pacto que incluirá &quot;las barbaridades&quot; de Vox</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Llega-patera-playa-Santa-Maria_0_1307869356.html" title="Llega una patera a la playa de Santa María del Mar en Cádiz" >Llega una patera a la playa de Santa María del Mar en Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Ejido-Vox-elecciones-andalucia_0_1306969293.html" title="El Ejido, epicentro del seísmo electoral andaluz" >El Ejido, epicentro del seísmo electoral andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/PSOE-Andalucia_0_1307569498.html" title="“Al PSOE lo que le pido es que se aparte para no bloquear Andalucía”" >“Al PSOE lo que le pido es que se aparte para no bloquear Andalucía”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/enfoquebbva/riesgos-ciberneticos-cubiertos-seguros-especializados_1305179669_91967925_230x130.jpg">Los riesgos cibernéticos pueden ser cubiertos con seguros especializados.</a>

                        <a href="/enfoquebbva/Seguros-ciberataques-ciberdelincuencia_0_1305169687.html" title="Los riesgos cibernéticos pueden ser cubiertos con seguros especializados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/enfoquebbva/riesgos-ciberneticos-cubiertos-seguros-especializados_1305179669_91967925_230x130.jpg" width="230" height="130" alt="Los riesgos cibernéticos pueden ser cubiertos con seguros especializados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/Seguros-ciberataques-ciberdelincuencia_0_1305169687.html" title="Seguros especializados frente a los ataques digitales" >Seguros especializados frente a los ataques digitales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/23/economia/Manifestacion-Supremo-impuesto-hipotecas_1303080508_91703235_230x130.jpg">Manifestación ante el Supremo por el impuesto de las hipotecas</a>

                        <a href="/economia/ley-hipotecaria-banca-gastos-hipotecas_0_1307869525.html" title="Manifestación ante el Supremo por el impuesto de las hipotecas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/23/economia/Manifestacion-Supremo-impuesto-hipotecas_1303080508_91703235_230x130.jpg" width="230" height="130" alt="Manifestación ante el Supremo por el impuesto de las hipotecas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/ley-hipotecaria-banca-gastos-hipotecas_0_1307869525.html" title="La  ley que cargará a la banca los gastos de la hipoteca entrará en vigor en marzo" >La  ley que cargará a la banca los gastos de la hipoteca entrará en vigor en marzo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Andalucia-lidera-aumento-empleo-femenino-ue_0_1307569509.html" title="Andalucía lidera el aumento del empleo femenino en la Unión Europea" >Andalucía lidera el aumento del empleo femenino en la Unión Europea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Coche-electrico-Andalucia_0_1307269532.html" title="Vivir sin gasolina" >Vivir sin gasolina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Analisis-Rogelio-Velasco-Divergencia-entre-regiones_0_1307269462.html" title="Divergencia entre regiones" >Divergencia entre regiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Sanchez-Moncloa-pegado_0_1307569268.html" title="Sánchez: a una Moncloa pegado" >Sánchez: a una Moncloa pegado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415636 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/deportes/Copa-Libertadores-River-Plate-Juniors_1308179171_92335138_230x130.jpg">Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors</a>

                        <a href="/deportes/Copa-Libertadores-River-Plate-Juniors_3_1308199168.html" title="Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/deportes/Copa-Libertadores-River-Plate-Juniors_1308179171_92335138_230x130.jpg" width="230" height="130" alt="Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Copa-Libertadores-River-Plate-Juniors_3_1308199168.html" title="Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors" >Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/deportes/Copa-Libertadores-River-Plate-Juniors_1308179246_92338589_230x130.jpg">Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors</a>

                        <a href="/deportes/River-Plate-copa-campeon-Libertadores_0_1307869599.html" title="Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/deportes/Copa-Libertadores-River-Plate-Juniors_1308179246_92338589_230x130.jpg" width="230" height="130" alt="Las imágenes de la final de la Copa Libertadores entre el River Plate y el Boca Juniors">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/River-Plate-copa-campeon-Libertadores_0_1307869599.html" title="River Plate, campeón de la Copa Libertadores" >River Plate, campeón de la Copa Libertadores</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/imagenes-Huesca-Real-Madrid_3_1307899203.html" title="Las imágenes del Huesca-Real Madrid" >Las imágenes del Huesca-Real Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Derbi-Almeria-feudo-Canada_0_1307869509.html" title="Derbi para el Almería en el feudo de La Cañada (0-2)" >Derbi para el Almería en el feudo de La Cañada (0-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Dembele-brillo-derbi-seguir-indiciplina_0_1307869518.html" title="Dembele, del brillo en el derbi a seguir con los actos de indisciplina" >Dembele, del brillo en el derbi a seguir con los actos de indisciplina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Victoria-Huercal-Overa-empates-Poli-Pulpileno_0_1307869404.html" title="Victoria para el Huércal-Overa y empates para Poli y Pulpileño" >Victoria para el Huércal-Overa y empates para Poli y Pulpileño</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415636 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415637 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/ocio/Florentino-Fernandez-Santiago-Auditorio-Roquetas_1308179280_92340156_230x130.jpg">Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar</a>

                        <a href="/ocio/humor-comicos-risa_0_1308169279.html" title="Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/ocio/Florentino-Fernandez-Santiago-Auditorio-Roquetas_1308179280_92340156_230x130.jpg" width="230" height="130" alt="Florentino Fernández, José Mota y Santiago Segura, el sábado en el Teatro Auditorio de Roquetas de Mar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/humor-comicos-risa_0_1308169279.html" title="Florentino Fernández, Santiago Segura y José Mota explican el sentido del humor" >Florentino Fernández, Santiago Segura y José Mota explican el sentido del humor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/ocio/Julia-Ibanez-Cultura-Ayuntamiento-Ejido_1308179279_92340110_230x130.jpg">Julia Ibáñez, concejala de Cultura del Ayuntamiento de El Ejido</a>

                        <a href="/ocio/teatro-Navidad-programacion_0_1308169176.html" title="Julia Ibáñez, concejala de Cultura del Ayuntamiento de El Ejido" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/ocio/Julia-Ibanez-Cultura-Ayuntamiento-Ejido_1308179279_92340110_230x130.jpg" width="230" height="130" alt="Julia Ibáñez, concejala de Cultura del Ayuntamiento de El Ejido">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/teatro-Navidad-programacion_0_1308169176.html" title="El Ejido vivirá una Navidad con una programación cultural muy variada" >El Ejido vivirá una Navidad con una programación cultural muy variada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/cine-festival-cortos_0_1308169175.html" title="‘Mock, Mock’ se erige como el gran triunfador en el Festival Cinejoven" >‘Mock, Mock’ se erige como el gran triunfador en el Festival Cinejoven</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/cine-western-homenaje_0_1308169174.html" title="Almería Western Museo del Cine homenajea al actor de acción Salvador Fernández Carrión" >Almería Western Museo del Cine homenajea al actor de acción Salvador Fernández Carrión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/adra-libro-alcaldes_0_1307869350.html" title="María Sande reúne en un libro la historia de tres siglos de alcaldes de Adra" >María Sande reúne en un libro la historia de tres siglos de alcaldes de Adra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/musica-concierto-orquesta_0_1307869349.html" title="La Orquesta de la Universidad ofrece un concierto de Navidad en el Teatro Cervantes" >La Orquesta de la Universidad ofrece un concierto de Navidad en el Teatro Cervantes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544415637 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544415883 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Torra-mariscal-opereta_0_1308169274.html" title="Torra, mariscal de opereta" >Torra, mariscal de opereta</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.diariodealmeria.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Apuntes-poselectorales_0_1308169245.html" title="Apuntes poselectorales" >Apuntes poselectorales</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/opinion/tribuna/China-imperio-Sol-Creciente_1308179278_92340051_151x151.jpg">China, el imperio del Sol Creciente</a>

                <a href="/opinion/tribuna/China-imperio-Sol-Creciente_0_1308169263.html" title="China, el imperio del Sol Creciente" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/opinion/tribuna/China-imperio-Sol-Creciente_1308179278_92340051_151x151.jpg" width="151" height="151" alt="China, el imperio del Sol Creciente" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>EMILIO A. DÍAZ BERENGUER</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/China-imperio-Sol-Creciente_0_1308169263.html" title="China, el imperio del Sol Creciente" >China, el imperio del Sol Creciente</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_menezo/">Javier Menezo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" title="Votar y reflexionar" >Votar y reflexionar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Votar-Vox_0_1308169276.html" title="Votar a Vox" >Votar a Vox</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/molina_-_zapata/">Molina &amp; Zapata</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Hondas-cavilaciones_0_1308169270.html" title="Hondas cavilaciones" >Hondas cavilaciones</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_leopoldo_aguilera/">Rafael Leopoldo Aguilera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/aniversario-constitucional_0_1308169233.html" title="40º aniversario constitucional" >40º aniversario constitucional</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1544415883 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1544415865 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1544415865 -->
<!-- /mt = 1544415865 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">Suelo Mojado</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/javier_menezo/">Javier Menezo</a>

      <a href="https://www.diariodealmeria.es/javier_menezo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Javier_Menezo.jpg?hash=a781aabe1f6fb67edfcd37c3c10c5cf2664e314b" width="136" height="136" alt="Javier Menezo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.diariodealmeria.es/javier_menezo/" title="Javier Menezo" >Javier Menezo</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Votar y reflexionar</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_4df9143d&amp;text=Votar+y+reflexionar&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">10 Diciembre, 2018 - 02:33h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">El 3 de diciembre amaneci&oacute; como siempre. El mismo tr&aacute;fico, el mismo olor a caf&eacute; en los bares abiertos. Las noticias, adem&aacute;s, tra&iacute;an otro "como siempre". 
</p><p class="mce">Despu&eacute;s de las elecciones, la izquierda almeriense conclu&iacute;a la necesidad de reflexionar. Una vez m&aacute;s la reflexi&oacute;n es que hay que reflexionar.Del an&aacute;lisis de Adelante Andaluc&iacute;a solo entend&iacute; la palabra fascismo. Vox est&aacute; m&aacute;s cerca de la Alt-Right americana y la derecha populista que triunfa en Europa, que del "todos fachas". Los l&iacute;deres de Podemos han prestado m&aacute;s atenci&oacute;n a la idea de las naciones del Estado que a la clase social, mientras sus potenciales electores son m&aacute;s clase -Almer&iacute;a es la quinta provincia en tasa de paro- que naci&oacute;n.
</p><!-- mt = 1544415644 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1544415644 -->
<p class="mce">Para los socialistas su reflexi&oacute;n incluir&iacute;a responder a cu&aacute;l es su suelo electoral, ese desde el que tomar impulso, y va ya por el s&oacute;tano 2. En las generales de 2011, fue el peor resultado hasta la fecha. Lo mismo pudo decirse en diciembre 2015, junio 2016 y ahora mismo. En cada una se concluy&oacute; lo importante que era reflexionar. Pueden dejarse llevar por el fatalismo del somos una provincia de derechas, o preguntarse por su alejamiento de la realidad, la falta de olfato y el an&aacute;lisis err&oacute;neo. 
</p><p class="mce">Bajaremos votos, pero como la derecha est&aacute; dividida, se repartir&aacute;n los votos y con la llegada de Vox, m&aacute;s a repartir. As&iacute;, sin movernos, quedaremos primeros y dejaremos de ser la provincia azul en el mapa rojo. Perdieron dos diputados y son segundos. Hasta la forma de hacer campa&ntilde;as queda un poco rancia y desganada en el PSOE. No he visto a Vox, el partido que nos hizo salir en el telediario, repartiendo fotos de su l&iacute;der en los mercadillos. Esto es lo &uacute;nico que he visto en los socialistas. Vox us&oacute; lo que ten&iacute;an a mano -whatsapp- para trasmitir mensajes que se hicieron virales y llegaron a la peluquera de Campohermoso. 
</p><p class="mce">As&iacute; supo que no ponen cerdo en el comedor del colegio del ni&ntilde;o. Su voto vale lo mismo que el de un catedr&aacute;tico de la UAL. Solo que hay m&aacute;s peluqueras que catedr&aacute;ticos. Fragmentado en etiquetas que solo ellos comprenden -susanismo, sanchismo- y que en cada ocasi&oacute;n excluye a la otra parte, se convirti&oacute; en una caja de resonancia en la que solo escuchar su complaciente an&aacute;lisis y todo fue un repartir fotos de la l&iacute;der y recitar con cierta adoraci&oacute;n servil su nombre. 
</p><p class="mce">En los v&iacute;deos de los m&iacute;tines solo entend&iacute;as Susana, con Susana, (a un paso de gritar Bravo, Susana, gracias por existir) &iquest;Qu&eacute; otro mensaje lleg&oacute; al elector? Queda tanto por reflexionar que, mejor, lo dejamos y as&iacute; habr&aacute; algo que decir tras las municipales: tenemos que reflexionar.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1544415790 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.diariodealmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Torra-mariscal-opereta_0_1308169274.html" title="Torra, mariscal de opereta" >Torra, mariscal de opereta</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.diariodealmeria.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/alberto_gonzalez_troyano/" title="Alberto González Troyano" >Alberto González Troyano</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Apuntes-poselectorales_0_1308169245.html" title="Apuntes poselectorales" >Apuntes poselectorales</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/rafael_leopoldo_aguilera/">Rafael Leopoldo Aguilera</a>

      <a href="https://www.diariodealmeria.es/rafael_leopoldo_aguilera/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Leopoldo_Aguilera.jpg?hash=ff0b40671736267a3b255364ceb3f8006f6ac106" width="151" height="151" alt="Rafael Leopoldo Aguilera">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/rafael_leopoldo_aguilera/" title="Rafael Leopoldo Aguilera" >Rafael Leopoldo Aguilera</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/aniversario-constitucional_0_1308169233.html" title="40º aniversario constitucional" >40º aniversario constitucional</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/molina_-_zapata/">Molina &amp; Zapata</a>

      <a href="https://www.diariodealmeria.es/molina_-_zapata/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Molina_-_Zapata.jpg?hash=c1ef0ee55f7ce7cd0283ef89aa583baf2af46467" width="151" height="151" alt="Molina &amp; Zapata">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/molina_-_zapata/" title="Molina &amp; Zapata" >Molina &amp; Zapata</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Hondas-cavilaciones_0_1308169270.html" title="Hondas cavilaciones" >Hondas cavilaciones</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1544415790 -->
                        <!-- mt = 1544415912 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/Elalmerialg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724498,9724499'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38643&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38644&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1544415912 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181210_0107.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181210_0107" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181210_0107.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.diariodealmeria.es/javier_menezo/" title="Javier Menezo" >Javier Menezo</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/campana_0_1303969667.html" title="La campaña" >La campaña</a>
    </h3>
                    <p class="dateline">
                        26 
                        Noviembre, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/factura-paro_0_1301869981.html" title="La factura        del paro" >La factura        del paro</a>
    </h3>
                    <p class="dateline">
                        19 
                        Noviembre, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Octubre-decepciona_0_1299770232.html" title="Octubre no decepciona" >Octubre no decepciona</a>
    </h3>
                    <p class="dateline">
                        12 
                        Noviembre, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Almeria-sur_0_1297670505.html" title="Almería es el sur" >Almería es el sur</a>
    </h3>
                    <p class="dateline">
                         5 
                        Noviembre, 2018
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1544415645 -->
<!-- mt = 1544415749 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1544415790 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Feliz-Navidad_0_1307869429.html" title="Feliz Navidad" >Feliz Navidad</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/aniversario-constitucional_0_1308169233.html">Rafael Leopoldo Aguilera</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/aniversario-constitucional_0_1308169233.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Leopoldo_Aguilera.jpg?hash=ff0b40671736267a3b255364ceb3f8006f6ac106" width="400" height="400" alt="Rafael Leopoldo Aguilera">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/aniversario-constitucional_0_1308169233.html" title="40º aniversario constitucional" >40º aniversario constitucional</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Votar-Vox_0_1308169276.html">Pablo Bujalance</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Votar-Vox_0_1308169276.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="400" height="400" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Votar-Vox_0_1308169276.html" title="Votar a Vox" >Votar a Vox</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Torra-mariscal-opereta_0_1308169274.html">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Torra-mariscal-opereta_0_1308169274.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="400" height="400" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Torra-mariscal-opereta_0_1308169274.html" title="Torra, mariscal de opereta" >Torra, mariscal de opereta</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Hondas-cavilaciones_0_1308169270.html">Molina &amp; Zapata</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Hondas-cavilaciones_0_1308169270.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Molina_-_Zapata.jpg?hash=c1ef0ee55f7ce7cd0283ef89aa583baf2af46467" width="400" height="400" alt="Molina &amp; Zapata">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Hondas-cavilaciones_0_1308169270.html" title="Hondas cavilaciones" >Hondas cavilaciones</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Normalidad_0_1308169184.html" title="Normalidad" >Normalidad</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/programa-hablar_0_1308169278.html" title="Un programa del que hay que hablar" >Un programa del que hay que hablar</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html">Javier Menezo</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Javier_Menezo.jpg?hash=a781aabe1f6fb67edfcd37c3c10c5cf2664e314b" width="400" height="400" alt="Javier Menezo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Votar-reflexionar_0_1308169277.html" title="Votar y reflexionar" >Votar y reflexionar</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Liquidar-Constitucion-mal-negocio_0_1308169188.html" title="Liquidar la Constitución, mal negocio" >Liquidar la Constitución, mal negocio</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Mano-tendida-firme_0_1308169273.html" title="Mano tendida pero firme" >Mano tendida pero firme</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1544415790 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1544415749 -->
<!-- /mt = 1544415645 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1544415856 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1544415856 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1544415896 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1544415896 -->

<!-- mt = 1544415856 -->
<!-- /mt = 1544415856 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010001&rand=1868102694" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181210_0107" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181210_0107&rand=1458274522" />
</noscript>
</body>
</html>