<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Un paso en firme para el AVE</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-02-17T05:00:42+01:00"/>
  <meta property="article:published_time" content="2019-02-17T02:32:00+01:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Significa soterrar un nuevo tramo de vía, de más de dos kilómetros, entre El Puche y la Avenida del Mediterráneo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="paso,firme,AVE"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="paso, firme, AVE"/>
  <meta property="og:description" content="Significa soterrar un nuevo tramo de vía, de más de dos kilómetros, entre El Puche y la Avenida del Mediterráneo"/>
  <meta property="og:image" content="https://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Un paso en firme para el AVE"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Un paso en firme para el AVE - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Significa soterrar un nuevo tramo de vía, de más de dos kilómetros, entre El Puche y la Avenida del Mediterráneo"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Un paso en firme para el AVE"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1550387795 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=f70ccd34559e54b20c4e769f6eaeccf8" rel="stylesheet" type="text/css" />
<!-- /mt = 1550387795 -->
    <!-- mt = 1550387765 -->
<!-- /mt = 1550387765 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1550387838 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1550387838 -->

    <!-- mt = 1550387765 -->
<!-- /mt = 1550387765 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/9010001/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1550387765 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1550387765 -->

            <link rel="amphtml" href="https://m.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Artículos',
        'author': '',
        'user': '',
        'contentType': 'NWS',
        'title': 'Un paso en firme para el AVE'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1550379994 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1550387653 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1550387653 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1550387795 -->
<p class="timezone">
    <time class="datetime" datetime="2019/02/17">domingo, 17 de febrero, 2019</time>
</p><!-- /mt = 1550387795 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1550387766 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1550387766 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1550387811 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1550387811 -->
                <!-- mt = 1550387795 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387668 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/almeria/camaras-captaron-forzaba-aparcamiento-Ejido_1328277715_95098393_230x130.jpg">Las cámaras captaron al joven cuando forzaba la puerta del aparcamiento público de El Ejido.</a>

                        <a href="/almeria/policia-nacional-robo-detencion-ejido-aparcamiento_0_1328267644.html" title="Las cámaras captaron al joven cuando forzaba la puerta del aparcamiento público de El Ejido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/almeria/camaras-captaron-forzaba-aparcamiento-Ejido_1328277715_95098393_230x130.jpg" width="230" height="130" alt="Las cámaras captaron al joven cuando forzaba la puerta del aparcamiento público de El Ejido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/policia-nacional-robo-detencion-ejido-aparcamiento_0_1328267644.html" title="Queda en libertad y asalta el garaje en el que ya había robado 20 veces antes" >Queda en libertad y asalta el garaje en el que ya había robado 20 veces antes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/13/almeria/Claustro-septentrional-Convento-Puras_1327677574_95001360_230x130.jpg">Claustro septentrional. Convento de Las Puras.</a>

                        <a href="/almeria/San-Valentin-Candida-pareja-II_0_1327667616.html" title="Claustro septentrional. Convento de Las Puras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/13/almeria/Claustro-septentrional-Convento-Puras_1327677574_95001360_230x130.jpg" width="230" height="130" alt="Claustro septentrional. Convento de Las Puras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/San-Valentin-Candida-pareja-II_0_1327667616.html" title="San Valentín y santa Cándida, pareja de novios (y II)" >San Valentín y santa Cándida, pareja de novios (y II)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Antonio-Sabino-Santos_0_1321068284.html" title="Antonio Sabino Santos" >Antonio Sabino Santos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/apropiacion-indebida-fiscalia-farmacia_0_1328267657.html" title="A juicio por apropiarse de casi 90.000 euros de una farmacia" >A juicio por apropiarse de casi 90.000 euros de una farmacia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Piedras-Redondas-disfruta-infantil-aparcamiento_0_1328267699.html" title="Piedras Redondas disfruta ya del nuevo parque infantil con aparcamiento público" >Piedras Redondas disfruta ya del nuevo parque infantil con aparcamiento público</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/ciervos-sierra-filabres-alhamilla-expasion-poblacion_0_1328267424.html" title="Los ciervos saltan de Los Filabres a Sierra Alhamilla" >Los ciervos saltan de Los Filabres a Sierra Alhamilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387668 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387668 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/vivir/IES-Rosa-Navarro-Olula-Rio_1328277507_95088712_230x130.jpg">El IES Rosa Navarro de Olula del Río cumple 50 años</a>

                        <a href="/vivir/IES-Rosa-Navarro-Olula-Rio_0_1328267482.html" title="El IES Rosa Navarro de Olula del Río cumple 50 años" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/vivir/IES-Rosa-Navarro-Olula-Rio_1328277507_95088712_230x130.jpg" width="230" height="130" alt="El IES Rosa Navarro de Olula del Río cumple 50 años">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/IES-Rosa-Navarro-Olula-Rio_0_1328267482.html" title="El IES Rosa Navarro de Olula del Río cumple 50 años" >El IES Rosa Navarro de Olula del Río cumple 50 años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/vivir/Voz-Kids-adultos-Juanjo-Garcia_1328277424_95084658_230x130.jpg">De La Voz Kids a la de adultos, Juanjo García vuelve al talent que lo vio nacer</a>

                        <a href="/vivir/Voz-Kids-adultos-Juanjo-Garcia_0_1328267416.html" title="De La Voz Kids a la de adultos, Juanjo García vuelve al talent que lo vio nacer" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/vivir/Voz-Kids-adultos-Juanjo-Garcia_1328277424_95084658_230x130.jpg" width="230" height="130" alt="De La Voz Kids a la de adultos, Juanjo García vuelve al talent que lo vio nacer">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Voz-Kids-adultos-Juanjo-Garcia_0_1328267416.html" title="De La Voz Kids a la de adultos, Juanjo García vuelve al talent que lo vio nacer" >De La Voz Kids a la de adultos, Juanjo García vuelve al talent que lo vio nacer</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Apex-Legends-solo-puede-quedar_0_1328267615.html" title="Apex Legends, solo puede quedar uno en pie" >Apex Legends, solo puede quedar uno en pie</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/equipos-provincia-muestran-logros-personas_0_1328567346.html" title="16 equipos de la provincia muestran sus logros en robótica ante más de 250 personas" >16 equipos de la provincia muestran sus logros en robótica ante más de 250 personas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/noche-Luna-brillara-Calar-Alto_0_1328267356.html" title="La noche de la Luna brillará hoy en Calar Alto" >La noche de la Luna brillará hoy en Calar Alto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Almeria-Premio-Imagen-Andalucia-Razon_0_1328267667.html" title="Almería 2019, Premio Imagen de Andalucía por La Razón" >Almería 2019, Premio Imagen de Andalucía por La Razón</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387668 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387668 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/14/provincia/Extincion-rentas-provinciales_1327977257_95029232_230x130.jpg">Extinción rentas provinciales.</a>

                        <a href="/provincia/Alpujarrra-voto-Santiago_0_1327967335.html" title="Extinción rentas provinciales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/provincia/Extincion-rentas-provinciales_1327977257_95029232_230x130.jpg" width="230" height="130" alt="Extinción rentas provinciales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/Alpujarrra-voto-Santiago_0_1327967335.html" title="La Alpujarra contra el voto de Santiago (7)" >La Alpujarra contra el voto de Santiago (7)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/provincia/almeriense-objeto-campanas-limpieza-sensibilizacion_1328277622_95094081_230x130.jpg">La costa almeriense ha sido objeto de varias de estas campañas de limpieza y sensibilización</a>

                        <a href="/provincia/nijar/Cabo-Gata-participacion-ciudadana-investigacion_0_1328267568.html" title="La costa almeriense ha sido objeto de varias de estas campañas de limpieza y sensibilización" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/provincia/almeriense-objeto-campanas-limpieza-sensibilizacion_1328277622_95094081_230x130.jpg" width="230" height="130" alt="La costa almeriense ha sido objeto de varias de estas campañas de limpieza y sensibilización">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/nijar/Cabo-Gata-participacion-ciudadana-investigacion_0_1328267568.html" title="La limpieza de dunas hoy en Cabo de Gata une participación ciudadana e investigación" >La limpieza de dunas hoy en Cabo de Gata une participación ciudadana e investigación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/adra/cortes-nuevo-parque-estudiantes_0_1328267491.html" title="Manuel Cortés anuncia un nuevo parque infantil en la Plaza de Calle Estudiantes" >Manuel Cortés anuncia un nuevo parque infantil en la Plaza de Calle Estudiantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_overa/mejora-redhidraulica-asfalto-calvario_0_1328267496.html" title="Comienzan las obras de mejora de la red hidráulica y  nuevo asfaltado en el barrio del Calvario" >Comienzan las obras de mejora de la red hidráulica y  nuevo asfaltado en el barrio del Calvario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/alternativa-vegetariana-alcohol-exito-total_0_1328267507.html" title="Una alternativa vegetariana y sin alcohol con un éxito total" >Una alternativa vegetariana y sin alcohol con un éxito total</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/alhama-donjose-homenaje-musica_0_1328267634.html" title="La batuta de toda una generación de músicos durante más de dos décadas" >La batuta de toda una generación de músicos durante más de dos décadas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387668 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387668 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/finanzasyagricultura/Sabores-Almeria-repetira-Salon-Gourmets_1328277274_95077598_230x130.jpg">La marca ‘Sabores Almería’ repetirá en el Salón de Gourmets en abril</a>

                        <a href="/finanzasyagricultura/Sabores-Almeria-Salon-Gourmets_0_1328267336.html" title="La marca ‘Sabores Almería’ repetirá en el Salón de Gourmets en abril" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/finanzasyagricultura/Sabores-Almeria-repetira-Salon-Gourmets_1328277274_95077598_230x130.jpg" width="230" height="130" alt="La marca ‘Sabores Almería’ repetirá en el Salón de Gourmets en abril">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Sabores-Almeria-Salon-Gourmets_0_1328267336.html" title="La marca ‘Sabores Almería’ repetirá en el Salón de Gourmets en abril" >La marca ‘Sabores Almería’ repetirá en el Salón de Gourmets en abril</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/finanzasyagricultura/equipo-comercial-Biosabor-completo-Alemania_1328277660_95095841_230x130.jpg">El equipo comercial de Biosabor al completo en Alemania.</a>

                        <a href="/agriculturadealmeria/Empresas-almerienses-Biofach_0_1328267591.html" title="El equipo comercial de Biosabor al completo en Alemania." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/finanzasyagricultura/equipo-comercial-Biosabor-completo-Alemania_1328277660_95095841_230x130.jpg" width="230" height="130" alt="El equipo comercial de Biosabor al completo en Alemania.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Empresas-almerienses-Biofach_0_1328267591.html" title="Empresas almerienses lucen sus productos hasta hoy en Biofach" >Empresas almerienses lucen sus productos hasta hoy en Biofach</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Biorizon-planta-microalgas_0_1325867671.html" title="Biorizon prevé concluir el montaje de la planta de microalgas en marzo" >Biorizon prevé concluir el montaje de la planta de microalgas en marzo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Caparros-Nature-Aenor_0_1328267573.html" title="Caparrós Nature, certificada como empresa saludable por Aenor" >Caparrós Nature, certificada como empresa saludable por Aenor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Sandia-Fashion-innovacion-crecimiento_0_1328267395.html" title="Sandía Fashion, innovación como eje principal del crecimiento" >Sandía Fashion, innovación como eje principal del crecimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Vellsam-Canarias-cristalinos_0_1328267435.html" title="Vellsam se consolida en Canarias con su gama de cristalinos sólidos" >Vellsam se consolida en Canarias con su gama de cristalinos sólidos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387668 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/finanzasyagricultura/equipo-comercial-Biosabor-completo-Alemania_1328277660_95095841_230x130.jpg">El equipo comercial de Biosabor al completo en Alemania.</a>

                        <a href="/agriculturadealmeria/Empresas-almerienses-Biofach_0_1328267591.html" title="El equipo comercial de Biosabor al completo en Alemania." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/finanzasyagricultura/equipo-comercial-Biosabor-completo-Alemania_1328277660_95095841_230x130.jpg" width="230" height="130" alt="El equipo comercial de Biosabor al completo en Alemania.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Empresas-almerienses-Biofach_0_1328267591.html" title="Empresas almerienses lucen sus productos hasta hoy en Biofach" >Empresas almerienses lucen sus productos hasta hoy en Biofach</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/finanzasyagricultura/Antonio-Andalucia-Caparros-Promocion-Ciudad_1328277627_95094313_230x130.jpg">Antonio Pérez, de Aenor Andalucía, entregó el certificado a Pedro Caparrós, junto a la concejala de de Promoción de la Ciudad.</a>

                        <a href="/agriculturadealmeria/Caparros-Nature-Aenor_0_1328267573.html" title="Antonio Pérez, de Aenor Andalucía, entregó el certificado a Pedro Caparrós, junto a la concejala de de Promoción de la Ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/finanzasyagricultura/Antonio-Andalucia-Caparros-Promocion-Ciudad_1328277627_95094313_230x130.jpg" width="230" height="130" alt="Antonio Pérez, de Aenor Andalucía, entregó el certificado a Pedro Caparrós, junto a la concejala de de Promoción de la Ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Caparros-Nature-Aenor_0_1328267573.html" title="Caparrós Nature, certificada como empresa saludable por Aenor" >Caparrós Nature, certificada como empresa saludable por Aenor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Sandia-Fashion-innovacion-crecimiento_0_1328267395.html" title="Sandía Fashion, innovación como eje principal del crecimiento" >Sandía Fashion, innovación como eje principal del crecimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Estudiantes-regeneran-Almanzora-Velez_0_1328267584.html" title="Estudiantes regeneran el Almanzora y Los Vélez" >Estudiantes regeneran el Almanzora y Los Vélez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/pozos-Almeria-seguridad_0_1327367585.html" title="“Los pozos en Almería son seguros, pero siempre puede haber algún desalmado”" >“Los pozos en Almería son seguros, pero siempre puede haber algún desalmado”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Hortamar-Anecoop-Bouquet_0_1327367595.html" title="Hortamar se suma al proyecto de soluciones de Primera Gama de Anecoop, &#039;Bouquet para preparar&#039;" >Hortamar se suma al proyecto de soluciones de Primera Gama de Anecoop, &#039;Bouquet para preparar&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/14/andalucia/Pedro-Sanchez-Maria-Jesus-Montero_1327977525_95042084_230x130.jpg">Pedro Sánchez saluda a María Jesús Montero el martes.</a>

                        <a href="/andalucia/Maria-Jesus-Montero-estrella-campana_0_1327967415.html" title="Pedro Sánchez saluda a María Jesús Montero el martes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/andalucia/Pedro-Sanchez-Maria-Jesus-Montero_1327977525_95042084_230x130.jpg" width="230" height="130" alt="Pedro Sánchez saluda a María Jesús Montero el martes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Maria-Jesus-Montero-estrella-campana_0_1327967415.html" title="Montero, una de las pocas estrellas de la campaña" >Montero, una de las pocas estrellas de la campaña</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg">A hostia limpia, llegó el celodurismo.</a>

                        <a href="/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg" width="230" height="130" alt="A hostia limpia, llegó el celodurismo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo" >A hostia limpia, llegó el celodurismo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Entrevista-Juan-Marin-Debemos-probar-modelo-Gobierno_0_1328267509.html" title="&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;" >&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/impulso-UE-Cadiz-levante-vuelo_0_1328567549.html" title="Un impulso de la UE para que Cádiz levante el vuelo" >Un impulso de la UE para que Cádiz levante el vuelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Bruselas-millones-andaluzas-recuperar-degradadas_0_1328567540.html" title="Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas" >Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/gustan-fiestas-trabaja-duro-talento-luisbarrasa-tuitero-elpali_0_1328867103.html" title="“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”" >“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/08/enfoquebbva/usuario-BBVA-Valora-consulta-app_1326177848_94687185_230x130.jpg">Un usuario de BBVA Valora consulta la app.</a>

                        <a href="/enfoquebbva/BBVA-Valora-contabiliza-consultas-mes_0_1326167640.html" title="Un usuario de BBVA Valora consulta la app." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/08/enfoquebbva/usuario-BBVA-Valora-consulta-app_1326177848_94687185_230x130.jpg" width="230" height="130" alt="Un usuario de BBVA Valora consulta la app.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/BBVA-Valora-contabiliza-consultas-mes_0_1326167640.html" title="BBVA Valora contabiliza 125.000 consultas al mes" >BBVA Valora contabiliza 125.000 consultas al mes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/economia/Antonio-Pavon-secretario-general-UGT-Cadiz_1328577633_95136640_230x130.jpg">Antonio Pavón, secretario general de UGT-Cádiz.</a>

                        <a href="/economia/Necesitamos-plan-especifico-provincia-Cadiz_0_1328567396.html" title="Antonio Pavón, secretario general de UGT-Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/economia/Antonio-Pavon-secretario-general-UGT-Cadiz_1328577633_95136640_230x130.jpg" width="230" height="130" alt="Antonio Pavón, secretario general de UGT-Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Necesitamos-plan-especifico-provincia-Cadiz_0_1328567396.html" title="“Necesitamos un plan especial de empleo específico para la provincia de Cádiz”" >“Necesitamos un plan especial de empleo específico para la provincia de Cádiz”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Unicaja-Banco-BCE-fusion-Liberbank_0_1328267639.html" title="Unicaja Banco presenta al BCE un esbozo de su fusión con Liberbank" >Unicaja Banco presenta al BCE un esbozo de su fusión con Liberbank</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Analisis-Panorama-economico-ante-elecciones_0_1328267725.html" title="Panorama económico ante las elecciones" >Panorama económico ante las elecciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Masaltos-ejemplo-tratado-comercio-UE-Japon_0_1328267650.html" title="Masaltos, ejemplo de comercio desde la Unión Europea con Japón" >Masaltos, ejemplo de comercio desde la Unión Europea con Japón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Mapfre-designa-nuevos-miembros-negocios_0_1328267693.html" title="Mapfre designa a cuatro nuevos miembros de su comité global de negocios" >Mapfre designa a cuatro nuevos miembros de su comité global de negocios</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/Real-Mediterraneo_1328577703_95139930_230x130.jpg">Real, en el Mediterráneo.</a>

                        <a href="/ud-almeria/Real-UD-Almeria-demostrar-involucrado_0_1328567441.html" title="Real, en el Mediterráneo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/Real-Mediterraneo_1328577703_95139930_230x130.jpg" width="230" height="130" alt="Real, en el Mediterráneo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Real-UD-Almeria-demostrar-involucrado_0_1328567441.html" title="“Vine a demostrar el futbolista que soy, estoy muy involucrado”" >“Vine a demostrar el futbolista que soy, estoy muy involucrado”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg">Las imágenes del Rayo Vallecano-Atlético de Madrid</a>

                        <a href="/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg" width="230" height="130" alt="Las imágenes del Rayo Vallecano-Atlético de Madrid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" >Las imágenes del Rayo Vallecano-Atlético de Madrid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Imagenes-Barcelona-Valladolid_3_1328597142.html" title="Las imágenes del Barcelona-Valladolid" >Las imágenes del Barcelona-Valladolid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Messi-reconcilia-Barca-victoria_0_1328567560.html" title="Messi reconcilia al Barça con la victoria (1-0)" >Messi reconcilia al Barça con la victoria (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Griezmann-fortuna-alivian-Atletico_0_1328567559.html" title="Griezmann y la fortuna alivian al Atlético (0-1)" >Griezmann y la fortuna alivian al Atlético (0-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Fotogaleria-previa-Clasica-Almeria_3_1328597137.html" title="Fotogalería de la previa de la Clásica de Almería" >Fotogalería de la previa de la Clásica de Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Senderistas-Aguadulce-III-Malaga-Almeria-Pescaderia_1328577662_95138039_230x130.jpg">Senderistas y participantes en la última etapa entre Aguadulce y Almería  de la III Marcha Integral Málaga-Almería de la Desbandá a su llegada ayer a Pescadería</a>

                        <a href="/ocio/marcha-Desbanda-llego-Malaga-Almeria_0_1328567432.html" title="Senderistas y participantes en la última etapa entre Aguadulce y Almería  de la III Marcha Integral Málaga-Almería de la Desbandá a su llegada ayer a Pescadería" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Senderistas-Aguadulce-III-Malaga-Almeria-Pescaderia_1328577662_95138039_230x130.jpg" width="230" height="130" alt="Senderistas y participantes en la última etapa entre Aguadulce y Almería  de la III Marcha Integral Málaga-Almería de la Desbandá a su llegada ayer a Pescadería">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/marcha-Desbanda-llego-Malaga-Almeria_0_1328567432.html" title="La marcha de la Desbandá llegó ayer tras diez días de ruta entre Málaga y Almería" >La marcha de la Desbandá llegó ayer tras diez días de ruta entre Málaga y Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Comparsa-Enigma_1328577528_95131756_230x130.jpg">Comparsa Enigma</a>

                        <a href="/ocio/Buenas-intensidad-semifinales-concurso-Carnaval_0_1328567350.html" title="Comparsa Enigma" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Comparsa-Enigma_1328577528_95131756_230x130.jpg" width="230" height="130" alt="Comparsa Enigma">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Buenas-intensidad-semifinales-concurso-Carnaval_0_1328567350.html" title="Buenas letras e intensidad en el inicio de las semifinales del concurso de Carnaval" >Buenas letras e intensidad en el inicio de las semifinales del concurso de Carnaval</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/arte-Gilbert-George-Brafa_0_1328267542.html" title="El arte para todos de Gilbert &amp; George" >El arte para todos de Gilbert &amp; George</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/cueva-San-Jose-Terque-muestra_0_1328267676.html" title="La cueva de San José en Terque acoge una muestra sobre la luna" >La cueva de San José en Terque acoge una muestra sobre la luna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Jose-Antonio-Garcia-Lluvia-MadChester_0_1328267631.html" title="José Antonio García trae una ‘Lluvia de piedras’ hasta la Sala MadChester en la capital" >José Antonio García trae una ‘Lluvia de piedras’ hasta la Sala MadChester en la capital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Diversidad-Jornadas-Teatro-Siglo-Oro_0_1328267489.html" title="Diversidad en los espectáculos y propuestas para llegar a más públicos en las Jornadas de Teatro del Siglo de Oro" >Diversidad en los espectáculos y propuestas para llegar a más públicos en las Jornadas de Teatro del Siglo de Oro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550387660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550387806 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/antonio_lao/">Antonio Lao</a>

      <a href="https://www.diariodealmeria.es/antonio_lao/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="151" height="151" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_lao/">Antonio Lao</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_lao/">Carta del Director/Luz de cobre</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Credibilidad-politica_0_1328867174.html" title="Credibilidad en política" >Credibilidad en política</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Hagan-apuestas_0_1328867189.html" title="Hagan sus apuestas" >Hagan sus apuestas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/17/opinion/tribuna/Arde-Madrid_1328877107_95170346_151x151.jpg">Arde Madrid</a>

                <a href="/opinion/tribuna/Arde-Madrid_0_1328867150.html" title="Arde Madrid" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/17/opinion/tribuna/Arde-Madrid_1328877107_95170346_151x151.jpg" width="151" height="151" alt="Arde Madrid" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José María Martínez          de Haro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Arde-Madrid_0_1328867150.html" title="Arde Madrid" >Arde Madrid</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/palabra-vacia_0_1328867228.html" title="Una palabra vacía" >Una palabra vacía</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867196.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_maria_requena/">José María Requena</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/ocaso-Parlamentos_0_1328867181.html" title="El ocaso de los Parlamentos" >El ocaso de los Parlamentos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867138.html" title="Anortografofilia Vs. sapiofilia" >Anortografofilia Vs. sapiofilia</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1550387806 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1550387795 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1550387795 -->
<!-- /mt = 1550387795 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">Plaza Vieja</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ramon_fernandez_pacheco/">Ramón Fernández Pacheco</a>

      <a href="https://www.diariodealmeria.es/ramon_fernandez_pacheco/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ramon_Fernandez_Pacheco.jpg?hash=f5c02ad374cdb8349a03064b1d79b402443e5d6b" width="136" height="136" alt="Ramón Fernández Pacheco">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.diariodealmeria.es/ramon_fernandez_pacheco/" title="Ramón Fernández Pacheco" >Ramón Fernández Pacheco</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Un paso en firme para el AVE</h1>

                <p>Significa soterrar un nuevo tramo de vía, de más de dos kilómetros, entre El Puche y la Avenida del Mediterráneo</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_4f34e797&amp;text=Un+paso+en+firme+para+el+AVE&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">17 Febrero, 2019 - 02:32h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Cumplir con los plazos previstos y trabajar para acelerar en la medida de lo posible la llegada del AVE es un objetivo estrat&eacute;gico para Almer&iacute;a y una de las l&iacute;neas de trabajo del Ayuntamiento. En este sentido, el reciente anuncio por parte de ADIF de la licitaci&oacute;n del anteproyecto de la segunda fase de las obras de integraci&oacute;n del ferrocarril de Almer&iacute;a, es sin duda una magn&iacute;fica noticia para Almer&iacute;a, fruto de la gesti&oacute;n y el trabajo que el anterior gobierno del PP realiz&oacute; conjuntamente con el Ayuntamiento y la Junta de Andaluc&iacute;a y que ha sido mantenido por el actual Gobierno en una de sus &uacute;ltimas decisiones. Este proyecto significa soterrar un nuevo tramo de v&iacute;a, de m&aacute;s de dos kil&oacute;metros, que comprender&iacute;a el espacio comprendido entre El Puche y la Avenida del Mediterr&aacute;neo. Se da as&iacute; continuidad a las obras de eliminaci&oacute;n del paso a nivel de El Puche, y suponen el encargo de la obra civil m&aacute;s importante de la historia de la ciudad, tanto por su dimensi&oacute;n como por la inversi&oacute;n prevista. Y creo que estamos, objetivamente, ante una de esas noticias que de verdad importan a los almerienses y hacen ciudad, al margen de debates innecesarios y propuestas pintorescas que tan s&oacute;lo buscan eco medi&aacute;tico. Y lo que quieren los almerienses es que se den pasos en firme para acciones determinantes, como por ejemplo soterrar las v&iacute;as hasta la Avenida del Mediterr&aacute;neo, eliminando con ello obst&aacute;culos en la trama urbana, como el puente de La Goleta, el puente de Los Molinos o el propio de la Avenida del Mediterr&aacute;neo. 
</p><p class="mce">Y ese es el papel que est&aacute; jugando el Ayuntamiento, facilitando y colaborando en proyectos ambiciosos que transforman la ciudad de Almer&iacute;a eliminando barreras  y trasladando los talleres de Renfe y Adif, liberando as&iacute; suelo para ser integrados en la trama urbana, as&iacute; como para hacer de la Intermodal una estaci&oacute;n para el AVE, incluyendo un aparcamiento subterr&aacute;neo debajo de la estaci&oacute;n de tal manera que los pasajeros puedan acceder desde el aparcamiento al futuro and&eacute;n del AVE sin tener que salir a la calle. En definitiva, uno de los proyectos que est&aacute; llamado a definir la trama urbana de la Almer&iacute;a del S. XXI y que va a suponer un avance incontestable en nuestra calidad de vida. Y todo esto al margen de esos Presupuestos que algunos dec&iacute;an que eran la clave de esta obra y de todo el futuro de Almer&iacute;a. Est&aacute; claro que o no se enteran, o no quieren que nos enteremos. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1550387766 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.diariodealmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/ignacio_martinez/" title="Ignacio Martínez" >Ignacio Martínez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Hagan-apuestas_0_1328867189.html" title="Hagan sus apuestas" >Hagan sus apuestas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/antonio_lao/">Antonio Lao</a>

      <a href="https://www.diariodealmeria.es/antonio_lao/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="151" height="151" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/antonio_lao/" title="Antonio Lao" >Antonio Lao</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Credibilidad-politica_0_1328867174.html" title="Credibilidad en política" >Credibilidad en política</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_maria_requena/">José María Requena</a>

      <a href="https://www.diariodealmeria.es/jose_maria_requena/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Maria_Requena.jpg?hash=0636417687336f16363fbf1f2f95f9c852639c56" width="151" height="151" alt="José María Requena">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/jose_maria_requena/" title="José María Requena" >José María Requena</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/ocaso-Parlamentos_0_1328867181.html" title="El ocaso de los Parlamentos" >El ocaso de los Parlamentos</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.diariodealmeria.es/jose_aguilar/" title="José Aguilar" >José Aguilar</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867196.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1550387766 -->
                        <!-- mt = 1550387830 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmeriapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1550387830 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190217_0123.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190217_0123" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/opinion/articulos/paso-firme-AVE_0_1328867223.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190217_0123.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.diariodealmeria.es/ramon_fernandez_pacheco/" title="Ramón Fernández Pacheco" >Ramón Fernández Pacheco</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/natural-apoyamos-campo_0_1326767366.html" title="Como es natural, apoyamos a nuestro campo" >Como es natural, apoyamos a nuestro campo</a>
    </h3>
                    <p class="dateline">
                        10 
                        Febrero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/resupuesto-hacer-ciudad_0_1324667665.html" title="Un presupuesto para hacer ciudad" >Un presupuesto para hacer ciudad</a>
    </h3>
                    <p class="dateline">
                         3 
                        Febrero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/impuestos-transparencia_0_1322567859.html" title="Menos impuestos y más transparencia" >Menos impuestos y más transparencia</a>
    </h3>
                    <p class="dateline">
                        27 
                        Enero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Almeria-sale-ganando-Andalucia_0_1320468048.html" title="Almería sale ganando en Andalucía" >Almería sale ganando en Andalucía</a>
    </h3>
                    <p class="dateline">
                        20 
                        Enero, 2019
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1550387766 -->
<!-- mt = 1550387754 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1550387754 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Arde-Madrid_0_1328867150.html" title="Arde Madrid" >Arde Madrid</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Credibilidad-politica_0_1328867174.html">Antonio Lao</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Credibilidad-politica_0_1328867174.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="400" height="400" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Credibilidad-politica_0_1328867174.html" title="Credibilidad en política" >Credibilidad en política</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Unicaja-enternecedora-fidelidad_0_1328867108.html" title="Unicaja, enternecedora fidelidad" >Unicaja, enternecedora fidelidad</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/intima-penumbra-puertas-adentroUn-telefono_0_1328867217.html" title="La íntima penumbra de puertas adentroUn hombre pegado al teléfono" >La íntima penumbra de puertas adentroUn hombre pegado al teléfono</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867196.html">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867196.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867196.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Alfonso-cree_0_1328867106.html" title="Alfonso ni se lo cree" >Alfonso ni se lo cree</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867138.html">José Ignacio Rufino</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867138.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="400" height="400" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867138.html" title="Anortografofilia Vs. sapiofilia" >Anortografofilia Vs. sapiofilia</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Coqueteo-politico_0_1328867166.html" title="Coqueteo político" >Coqueteo político</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/opinion/articulos/ocaso-Parlamentos_0_1328867181.html">José María Requena</a>

      <a href="https://www.diariodealmeria.es/opinion/articulos/ocaso-Parlamentos_0_1328867181.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Maria_Requena.jpg?hash=0636417687336f16363fbf1f2f95f9c852639c56" width="400" height="400" alt="José María Requena">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/ocaso-Parlamentos_0_1328867181.html" title="El ocaso de los Parlamentos" >El ocaso de los Parlamentos</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/analisis/Pereza_0_1328867238.html" title="Pereza" >Pereza</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1550387754 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1550387754 -->
<!-- /mt = 1550387766 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1550387830 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1550387830 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1550387660 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1550387660 -->

<!-- mt = 1550387830 -->
<!-- /mt = 1550387830 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010001&rand=1694490159" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190217_0123" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190217_0123&rand=989014868" />
</noscript>
</body>
</html>