<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La Soledad da el claquetazo</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-04-13T19:23:28+02:00"/>
  <meta property="article:published_time" content="2019-04-13T19:23:28+02:00"/>
  <meta property="article:section" content="Vivir"/>
  <meta property="article:tag" content="Semana Santa Almería 2019"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Como cada Viernes de Dolores el Paso Negro huercalense traslada a su titular hasta su casa hermandad"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Huercal,Overa,Soledad,da,claquetazo"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Huercal, Overa, Soledad, da, claquetazo"/>
  <meta property="og:description" content="Como cada Viernes de Dolores el Paso Negro huercalense traslada a su titular hasta su casa hermandad"/>
  <meta property="og:image" content="https://www.diariodealmeria.es/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908191_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La Soledad da el claquetazo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Soledad da el claquetazo - Vivir - Noticias, última hora, vídeos y fotos de Vivir"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Como cada Viernes de Dolores el Paso Negro huercalense traslada a su titular hasta su casa hermandad"/>
  <meta name="twitter:image" content="https://www.diariodealmeria.es/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908191_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="La Soledad da el claquetazo"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1555178020 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=d830a022b9ae2fa137c2584e6c70163b" rel="stylesheet" type="text/css" />
<!-- /mt = 1555178020 -->
    <!-- mt = 1555178031 -->
<!-- /mt = 1555178031 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1555178020 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1555178020 -->

    <!-- mt = 1555178031 -->
<!-- /mt = 1555178031 -->
    

            <link rel="alternate" title="Vivir" href="/rss/section/537/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1555178030 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/local/almeria', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/local/almeria',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1555178030 -->

            <link rel="amphtml" href="https://m.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Vivir',
        'author': 'Fran Murcia',
        'user': 'fjmurcia',
        'contentType': 'NWS',
        'title': 'La Soledad da el claquetazo'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1555176214 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1555177908 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1555177908 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1555178020 -->
<p class="timezone">
    <time class="datetime" datetime="2019/04/13">sábado, 13 de abril, 2019</time>
</p><!-- /mt = 1555178020 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1555178031 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/vivir/">
                    Vivir
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1555178031 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1555178021 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vera/" title="Vera">
                                                            Vera
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1555178021 -->
                <!-- mt = 1555178042 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/almeria/Imagen-entrada-Urgencias-Hospital-Torrecardenas_1345375545_97882598_230x130.jpg">Imagen de la entrada a Urgencias del Hospital Torrecárdenas.</a>

                        <a href="/almeria/Torrecardenas-incorpora-robot-intervenciones-menos-invasivas_0_1345365652.html" title="Imagen de la entrada a Urgencias del Hospital Torrecárdenas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/almeria/Imagen-entrada-Urgencias-Hospital-Torrecardenas_1345375545_97882598_230x130.jpg" width="230" height="130" alt="Imagen de la entrada a Urgencias del Hospital Torrecárdenas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Torrecardenas-incorpora-robot-intervenciones-menos-invasivas_0_1345365652.html" title="Torrecárdenas incorpora un robot para intervenciones menos invasivas" >Torrecárdenas incorpora un robot para intervenciones menos invasivas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/03/almeria/Audiencia-provincial-Almeria_1342376248_97392770_230x130.jpg">Audiencia provincial de Almería.</a>

                        <a href="/almeria/Condenado-matar-hombre-invitado-Almeria_0_1345365640.html" title="Audiencia provincial de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/03/almeria/Audiencia-provincial-Almeria_1342376248_97392770_230x130.jpg" width="230" height="130" alt="Audiencia provincial de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Condenado-matar-hombre-invitado-Almeria_0_1345365640.html" title="Condenado por matar a un hombre que los había invitado a su casa en Almería" >Condenado por matar a un hombre que los había invitado a su casa en Almería</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/PP-pide-suspenda-acto-ministra-Justicia_0_1345365663.html" title="PP pide que se suspenda un acto con la ministra de Justicia por &quot;infringir la Ley Electoral&quot;" >PP pide que se suspenda un acto con la ministra de Justicia por &quot;infringir la Ley Electoral&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Condenada-vecina-disputa-pivotes-cochera_0_1345066026.html" title="Condenada por pegar a una vecina en una disputa por unos pivotes de la cochera" >Condenada por pegar a una vecina en una disputa por unos pivotes de la cochera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/carcel-vender-trastero-Vega-Aca_0_1345066045.html" title="Seis meses de cárcel por vender una cámara robada de un trastero de la Vega de Acá" >Seis meses de cárcel por vender una cámara robada de un trastero de la Vega de Acá</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Prision-intentar-navaja-fruteria-capital_0_1345066047.html" title="Prisión por intentar robar con una navaja en una frutería de la capital de la que fue echado con un palo" >Prisión por intentar robar con una navaja en una frutería de la capital de la que fue echado con un palo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cuaresma">
                                    Cuaresma
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908197_230x130.jpg">La Soledad da el claquetazo.</a>

                        <a href="/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="La Soledad da el claquetazo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908197_230x130.jpg" width="230" height="130" alt="La Soledad da el claquetazo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="La Soledad da el claquetazo" >La Soledad da el claquetazo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/semanasanta/mujeres-toman-mando-portar-Virgen_1345376026_97905240_230x130.jpg">Las mujeres toman el mando para portar a la Virgen.</a>

                        <a href="/vivir/Carboneras-mujeres-toman-mando-portar-Virgen_0_1345365759.html" title="Las mujeres toman el mando para portar a la Virgen." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/semanasanta/mujeres-toman-mando-portar-Virgen_1345376026_97905240_230x130.jpg" width="230" height="130" alt="Las mujeres toman el mando para portar a la Virgen.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/Carboneras-mujeres-toman-mando-portar-Virgen_0_1345365759.html" title="Las mujeres toman el mando para portar a la Virgen" >Las mujeres toman el mando para portar a la Virgen</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Cuevas-Almanzora-Juan-Antonio-Uroz-Semana-Pasion_0_1345365752.html" title="El pregón de Juan Antonio Uroz abre la Semana de Pasión cuevana" >El pregón de Juan Antonio Uroz abre la Semana de Pasión cuevana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Via-Crucis-luz-intima-candil_0_1345365737.html" title="Un Vía Crucis bajo la luz íntima del candil" >Un Vía Crucis bajo la luz íntima del candil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Dalias-Desclavamiento-Cristo-Celin_0_1344765783.html" title="Desenclavamiento de Cristo en Celín" >Desenclavamiento de Cristo en Celín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Pulpi-Primera-salida-Jesus-Resucitado_0_1344765733.html" title="Primera salida del Jesús Resucitado" >Primera salida del Jesús Resucitado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vera/" title="Vera">
                                    Vera
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/provincia/Efectivos-Proteccion-Civil-Nijar-Jose_1345076285_97859439_230x130.jpg">Efectivos de Protección Civil de Níjar atienden a un bañista en San José</a>

                        <a href="/provincia/nijar/peligros-playas-urbanas-costa-nijarena_0_1345066035.html" title="Efectivos de Protección Civil de Níjar atienden a un bañista en San José" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/provincia/Efectivos-Proteccion-Civil-Nijar-Jose_1345076285_97859439_230x130.jpg" width="230" height="130" alt="Efectivos de Protección Civil de Níjar atienden a un bañista en San José">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/nijar/peligros-playas-urbanas-costa-nijarena_0_1345066035.html" title="Los peligros de las playas urbanas y de las no urbanas de la costa nijareña" >Los peligros de las playas urbanas y de las no urbanas de la costa nijareña</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/provincia/Felix-Lopez-despide-politica-Vera_1345375497_97880243_230x130.jpg">Félix López se despide de la política tras 20 años como alcalde de Vera</a>

                        <a href="/provincia/vera/Felix-Lopez-despide-politica-Vera-alcalde_0_1345365461.html" title="Félix López se despide de la política tras 20 años como alcalde de Vera" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/provincia/Felix-Lopez-despide-politica-Vera_1345375497_97880243_230x130.jpg" width="230" height="130" alt="Félix López se despide de la política tras 20 años como alcalde de Vera">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/vera/Felix-Lopez-despide-politica-Vera-alcalde_0_1345365461.html" title="Félix López se despide de la política tras 20 años como alcalde de Vera" >Félix López se despide de la política tras 20 años como alcalde de Vera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_overa/Administracion-General-localidad-tercera-subasta_0_1345066018.html" title="La Administración General del  Estado vende tres casas en la localidad en tercera subasta" >La Administración General del  Estado vende tres casas en la localidad en tercera subasta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Palacio-Almanzora-rehabilitacion-cantoria_0_1345066015.html" title="El Palacio del Almanzora se resiste a languidecer" >El Palacio del Almanzora se resiste a languidecer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/roquetas_de_mar/Hidralia-servicio-cita-previa_0_1345365459.html" title="Hidralia estrena el servicio de cita previa para las gestiones" >Hidralia estrena el servicio de cita previa para las gestiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Lourdes-Ramos-desaparicion-homenaje-gergal_0_1345065990.html" title="Gérgal honra a Lourdes García con una calle cuando se cumplen diez años de su desaparición" >Gérgal honra a Lourdes García con una calle cuando se cumplen diez años de su desaparición</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/agriculturadealmeria/Francisco-Gongora-Maribel-Sanchez-Indasol_1345375899_97899253_230x130.jpg">Carmen Crespo, junto a Francisco Góngora y Maribel Sánchez, en su visita a Indasol.</a>

                        <a href="/finanzasyagricultura/linea-innovacion-OPFH-18-millones_0_1345365708.html" title="Carmen Crespo, junto a Francisco Góngora y Maribel Sánchez, en su visita a Indasol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/agriculturadealmeria/Francisco-Gongora-Maribel-Sanchez-Indasol_1345375899_97899253_230x130.jpg" width="230" height="130" alt="Carmen Crespo, junto a Francisco Góngora y Maribel Sánchez, en su visita a Indasol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/linea-innovacion-OPFH-18-millones_0_1345365708.html" title="La línea de innovación para OPFH pasa de 8 a 18 millones de euros" >La línea de innovación para OPFH pasa de 8 a 18 millones de euros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/agr_andalucia/agropecuario/Almeria-tomate-pimiento-producto-estrella_1345075893_97840953_230x130.jpg">En Almería, el tomate es, junto al pimiento, el producto estrella del sector.</a>

                        <a href="/finanzasyagricultura/Productores-europeos-tomate-analizan-campana_0_1345065879.html" title="En Almería, el tomate es, junto al pimiento, el producto estrella del sector." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/agr_andalucia/agropecuario/Almeria-tomate-pimiento-producto-estrella_1345075893_97840953_230x130.jpg" width="230" height="130" alt="En Almería, el tomate es, junto al pimiento, el producto estrella del sector.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Productores-europeos-tomate-analizan-campana_0_1345065879.html" title="Productores europeos de tomate analizan la campaña y las importaciones de terceros" >Productores europeos de tomate analizan la campaña y las importaciones de terceros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Adra-reordenacion-turismo-puerto_0_1345065927.html" title="El puerto de Adra se someterá a una reordenación para potenciar el turismo" >El puerto de Adra se someterá a una reordenación para potenciar el turismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/WRAP-lechuga-snack-galardonado-Salon-Gourmets_0_1345065855.html" title="El WRAP de Lechuga Snack, galardonado en Los Premios Salón de Gourmets" >El WRAP de Lechuga Snack, galardonado en Los Premios Salón de Gourmets</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Delegacion-Empleo-UGT-Almeria-colaboraran_0_1345065700.html" title="La Delegación de Empleo y UGT Almería colaborarán para fomentar el empleo de calidad y estable" >La Delegación de Empleo y UGT Almería colaborarán para fomentar el empleo de calidad y estable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/pesca-mediterraneo-arrastre-Espana_0_1344765870.html" title="“Hay esfuerzos que no se pueden asumir, y ya llevamos muchos”" >“Hay esfuerzos que no se pueden asumir, y ya llevamos muchos”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/opinion/analisis/Junta-Juanma-Moreno-Palacio-Telmo_1345076337_97861954_230x130.jpg">El presidente de la Junta, Juanma Moreno, en el interior del Palacio de San Telmo.</a>

                        <a href="/andalucia/Casadillo-San-Telmo_0_1345066080.html" title="El presidente de la Junta, Juanma Moreno, en el interior del Palacio de San Telmo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/opinion/analisis/Junta-Juanma-Moreno-Palacio-Telmo_1345076337_97861954_230x130.jpg" width="230" height="130" alt="El presidente de la Junta, Juanma Moreno, en el interior del Palacio de San Telmo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Casadillo-San-Telmo_0_1345066080.html" title="De &#039;Casadillo&#039; en San Telmo" >De &#039;Casadillo&#039; en San Telmo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/andalucia/Empleo-Rocio-Blanco-San-Telmo_1345076319_97861067_230x130.jpg">La consejera de Empleo, Rocío Blanco, accede a la sala de prensa de San Telmo.</a>

                        <a href="/andalucia/Gobierno-central-libera-341-millones-politicas-empleo_0_1345066056.html" title="La consejera de Empleo, Rocío Blanco, accede a la sala de prensa de San Telmo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/andalucia/Empleo-Rocio-Blanco-San-Telmo_1345076319_97861067_230x130.jpg" width="230" height="130" alt="La consejera de Empleo, Rocío Blanco, accede a la sala de prensa de San Telmo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Gobierno-central-libera-341-millones-politicas-empleo_0_1345066056.html" title="El Ejecutivo libera 341 millones para políticas activas de empleo" >El Ejecutivo libera 341 millones para políticas activas de empleo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Adra-reordenacion-turismo-puerto_0_1345065927.html" title="El puerto de Adra se someterá a una reordenación para potenciar el turismo" >El puerto de Adra se someterá a una reordenación para potenciar el turismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/pesca-mediterraneo-arrastre-Espana_0_1344765870.html" title="“Hay esfuerzos que no se pueden asumir, y ya llevamos muchos”" >“Hay esfuerzos que no se pueden asumir, y ya llevamos muchos”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/turismo-progreso_0_1344765837.html" title="El turismo como progreso" >El turismo como progreso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/confesion-judicial-Bernardo-pende-cable_0_1344766071.html" title="La confesión judicial de Bernardo pende de un cable" >La confesión judicial de Bernardo pende de un cable</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg">Una comerciante consulta en ‘My Business’ las ventas de su negocio.</a>

                        <a href="/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="Una comerciante consulta en ‘My Business’ las ventas de su negocio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg" width="230" height="130" alt="Una comerciante consulta en ‘My Business’ las ventas de su negocio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="‘My Business’, una visión global de las ventas para comerciantes" >‘My Business’, una visión global de las ventas para comerciantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/economia/participantes-encuentro-frente-sevillana-Ybarra_1345376085_97907939_230x130.png">Los participantes en el encuentro, frente a la planta sevillana de Ybarra.</a>

                        <a href="/economia/Consejo-Asesor-Regional-BBVA-Ybarra_0_1345365773.html" title="Los participantes en el encuentro, frente a la planta sevillana de Ybarra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/economia/participantes-encuentro-frente-sevillana-Ybarra_1345376085_97907939_230x130.png" width="230" height="130" alt="Los participantes en el encuentro, frente a la planta sevillana de Ybarra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Consejo-Asesor-Regional-BBVA-Ybarra_0_1345365773.html" title="El Consejo Asesor Regional Sur de BBVA se reúne en las instalaciones de Ybarra" >El Consejo Asesor Regional Sur de BBVA se reúne en las instalaciones de Ybarra</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/premios-Andaluces-Futuro-Grupo-Joly-Bankia-Jose-Sevilla_0_1345065868.html" title="José Sevilla, consejero delegado de Bankia: “Vemos un futuro muy positivo en Andalucía”" >José Sevilla, consejero delegado de Bankia: “Vemos un futuro muy positivo en Andalucía”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/evaluacion-politicas-necesidad-primera-magnitud_0_1345065932.html" title="La evaluación de políticas, una necesidad social de primera magnitud" >La evaluación de políticas, una necesidad social de primera magnitud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Premios-Andaluces-Futuro-Grupo-Joly-Bankia_0_1345065850.html" title="Talento a raudales" >Talento a raudales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/fotos-Premios-Andaluces-Futuro_3_1345095484.html" title="Las fotos de los Premios Andaluces del Futuro 2019" >Las fotos de los Premios Andaluces del Futuro 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/deportes/Barcelona-pasa-empate-Huesca_1345375939_97901177_230x130.jpg">El Barcelona no pasa del empate en Huesca</a>

                        <a href="/deportes/huesca-barcelona-cronica_0_1345365723.html" title="El Barcelona no pasa del empate en Huesca" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/deportes/Barcelona-pasa-empate-Huesca_1345375939_97901177_230x130.jpg" width="230" height="130" alt="El Barcelona no pasa del empate en Huesca">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/huesca-barcelona-cronica_0_1345365723.html" title="El Barcelona no pasa del empate en Huesca" >El Barcelona no pasa del empate en Huesca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/deportes/rojiblanco-Navas-partido-Almeria-visitante_1345375903_97899438_230x130.jpg">El rojiblanco Navas durante un partido del Almería B como visitante.</a>

                        <a href="/deportes/Filial-quiere-regalar-Romero-Cuerda_0_1345365710.html" title="El rojiblanco Navas durante un partido del Almería B como visitante." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/deportes/rojiblanco-Navas-partido-Almeria-visitante_1345375903_97899438_230x130.jpg" width="230" height="130" alt="El rojiblanco Navas durante un partido del Almería B como visitante.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Filial-quiere-regalar-Romero-Cuerda_0_1345365710.html" title="El filial no quiere regalar nada en el Romero Cuerda" >El filial no quiere regalar nada en el Romero Cuerda</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/CD-Ejido-listo-dejarse-directo_0_1345365685.html" title="El CD El Ejido, listo para dejarse la piel ante un rival directo" >El CD El Ejido, listo para dejarse la piel ante un rival directo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Bottas-defendera-liderato-pole-Shanghai_0_1345365650.html" title="Bottas defenderá su liderato desde la &#039;pole&#039; en Shanghái" >Bottas defenderá su liderato desde la &#039;pole&#039; en Shanghái</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Unicaja-pierde-Ibiza-alarga-semifinal_0_1345066028.html" title="Unicaja pierde 3-2 en Ibiza y la semifinal se alarga" >Unicaja pierde 3-2 en Ibiza y la semifinal se alarga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/almeria-quitarse-sabor-boca-nastic_0_1345065919.html" title="El Almería necesita quitarse el mal sabor de boca" >El Almería necesita quitarse el mal sabor de boca</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555177908 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/ocio/Gabriel-Javier-Aureliano-Garcia-Roquetas_1345376051_97906373_230x130.jpg">Gabriel Amat y Javier Aureliano García en uno de los stand de la Feria del Libro de Roquetas de Mar.</a>

                        <a href="/ocio/Diputacion-almeriense-Feria-Libro-Roquetas_0_1345365765.html" title="Gabriel Amat y Javier Aureliano García en uno de los stand de la Feria del Libro de Roquetas de Mar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/ocio/Gabriel-Javier-Aureliano-Garcia-Roquetas_1345376051_97906373_230x130.jpg" width="230" height="130" alt="Gabriel Amat y Javier Aureliano García en uno de los stand de la Feria del Libro de Roquetas de Mar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Diputacion-almeriense-Feria-Libro-Roquetas_0_1345365765.html" title="Diputación lleva la cultura almeriense hasta la Feria del Libro de Roquetas" >Diputación lleva la cultura almeriense hasta la Feria del Libro de Roquetas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/ocio/Almudena-Julia-Ibanez-Maria-Martin_1345376045_97906094_230x130.jpg">Almudena Cid junto a las concejalas Julia Ibáñez y María José Martín.</a>

                        <a href="/ocio/Cientos-literario-Almudena-Cid-Ejido_0_1345365762.html" title="Almudena Cid junto a las concejalas Julia Ibáñez y María José Martín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/ocio/Almudena-Julia-Ibanez-Maria-Martin_1345376045_97906094_230x130.jpg" width="230" height="130" alt="Almudena Cid junto a las concejalas Julia Ibáñez y María José Martín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Cientos-literario-Almudena-Cid-Ejido_0_1345365762.html" title="Cientos de personas asisten al acto literario de Almudena Cid en El Ejido" >Cientos de personas asisten al acto literario de Almudena Cid en El Ejido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/Ilegales-Candil-Rock-Huercal_0_1345065882.html" title="Ilegales será cabeza de cartel en el XXXII Candil Rock de Huércal" >Ilegales será cabeza de cartel en el XXXII Candil Rock de Huércal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/VII-Festival-Flamencos-Guajira-Carpeta_0_1345065837.html" title="El VII Festival Flamencos por La Guajira se celebra este sábado con ‘El Farru’ y ‘El Carpeta’" >El VII Festival Flamencos por La Guajira se celebra este sábado con ‘El Farru’ y ‘El Carpeta’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Javier-Sierra-Cultural-Humanidades-UAL_0_1345065825.html" title="El escritor Javier Sierra será el gran protagonista de la Semana Cultural de Humanidades en la UAL" >El escritor Javier Sierra será el gran protagonista de la Semana Cultural de Humanidades en la UAL</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Museo-Almeria-exposicion-Astra-videojuego_0_1345065824.html" title="El Museo de Almería acoge la exposición &#039;Astrå, un videojuego mitológico&#039;" >El Museo de Almería acoge la exposición &#039;Astrå, un videojuego mitológico&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555177908 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555178003 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Debate-antojo_0_1345365536.html" title="Debate a antojo" >Debate a antojo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodealmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Caperucita_0_1345365515.html" title="Caperucita" >Caperucita</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/opinion/tribuna/cuestion-fe_1345375502_97880482_151x151.jpg">Una cuestión de fe</a>

                <a href="/opinion/tribuna/cuestion-fe_0_1345365586.html" title="Una cuestión de fe" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/opinion/tribuna/cuestion-fe_1345375502_97880482_151x151.jpg" width="151" height="151" alt="Una cuestión de fe" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Rubén San Isidoro Martínez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/cuestion-fe_0_1345365586.html" title="Una cuestión de fe" >Una cuestión de fe</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Carta-suicidio_0_1345365522.html" title="Carta de suicidio" >Carta de suicidio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Haz-pase-haz-pese-Vox_0_1345365549.html" title="Haz que pase, haz que pese Vox" >Haz que pase, haz que pese Vox</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_zapata/">Antonio Zapata</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Plancha-almeriense_0_1345365573.html" title="Plancha almeriense" >Plancha almeriense</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Medidas-sociales_0_1345365563.html" title="Medidas sociales" >Medidas sociales</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1555178003 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1555178042 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1555178042 -->
<!-- /mt = 1555178042 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Huércal-Overa
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Soledad da el claquetazo</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Como cada Viernes de Dolores el Paso Negro huercalense traslada a su titular hasta su casa hermandad</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908172_667x375.jpg">La Soledad da el claquetazo.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908172_667x375.jpg" width="667" height="375" alt="La Soledad da el claquetazo.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La Soledad da el claquetazo.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Raúl Parra

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">13 Abril, 2019 - 19:23h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_5030a710&amp;text=La+Soledad+da+el+claquetazo&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El p&oacute;rtico a la semana mayor de<strong class="mce"> Hu&eacute;rcal-Overa</strong> lo ha protagonizado Nuestra Se&ntilde;ora de la Soledad. Cada a&ntilde;o, tras concluir la novena en la Iglesia Parroquial de Nuestra Se&ntilde;ora de la Asunci&oacute;n, se realiza a las 21:00 horas el solemne y fervoroso traslado de la imagen hasta su casa hermandad o Capilla del Santo Sepulcro.</p>
<p class="mce">La Virgen, llevada por una cuadrilla de horquilleros, estuvo arropada musicalmente por la Asociaci&oacute;n Municipal Virgen del R&iacute;o y por cientos de fieles a la imagen y a la Semana Santa. Fue una procesi&oacute;n que no lleg&oacute; a las 3 horas de duraci&oacute;n y que transcurri&oacute; por las calles del casco hist&oacute;rico.</p><!-- mt = 1555178031 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1555178031 -->

<p class="mce">El solemne cortejo lo abri&oacute; la Banda de Cornetas y Tambores Madre Asunci&oacute;n, seguido de los estandartes del Paso Negro y la Virgen de la Soledad, m&aacute;s dos filas de penitentes sosteniendo cirios y llevando los s&iacute;mbolos de la Pasi&oacute;n.</p>
<p class="mce">La Dolorosa de la localidad es una obra del escultor y restaurador<strong class="mce"> Jos&eacute; M. S&aacute;nchez Lozano</strong> que data de 1976 y posiblemente pueda tratarse de la advocaci&oacute;n de Dolorosa m&aacute;s antigua de la provincia. Es la primera imagen alrededor de la cual se form&oacute; una Hermandad en Hu&eacute;rcal-Overa para rendirle tributo. El pasado a&ntilde;o el palio cumpli&oacute; 25 a&ntilde;os. En el vecino municipio de &Aacute;guilas se venera otra dolorosa del mismo nombre de gran similitud que no sorprende al ser una obra del mismo autor.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/vivir/solemne-cortejo-Soledad_1345376092_97908265_667x375.jpg">El solemne cortejo de la Soledad.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/vivir/solemne-cortejo-Soledad_1345376092_97908265_667x375.jpg" width="667" height="375" alt="El solemne cortejo de la Soledad."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El solemne cortejo de la Soledad.
        <wbr></wbr>

        
                            /
            
                            <span class="source">David Borg.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">La Pont&iacute;ficia, Real, Venerable e Ilustre Cofrad&iacute;a de Nuestra Se&ntilde;ora de la Soledad y Santo Sepulcro del Redentor realiza su estaci&oacute;n de penitencia cada Viernes Santo a las 20:30 horas. Adem&aacute;s de los dos titulares mencionados tambi&eacute;n salen en procesi&oacute;n el paso de misterio de La Oraci&oacute;n en el Huerto y la Virgen del R&iacute;o, que goza de gran devoci&oacute;n y es considerada la patrona devocional del termino municipal.</p>
<p class="mce">Ayer, s&aacute;bado de Pasi&oacute;n, las calles huercalenses fueron testigos de otro traslado y de que la Semana Santa ya no tiene vuelta atr&aacute;s. El Paso Morado trasladaba la imagen del crucificado llamado <strong class="mce">Santisimo Cristo de la Misericordia</strong> desde su capilla del Templo Parroquial de Nuestra Se&ntilde;ora de la Asunci&oacute;n, hasta la Residencia de Ancianos &lsquo;&rsquo;Virgen del R&iacute;o&rsquo;&rsquo;. La sagrada imagen realizada por el escultor madrile&ntilde;o Francisco Bellver y Collazos en el a&ntilde;o 1860 estar&aacute; expuesta en dicha residencia acompa&ntilde;ando a los mas mayores hasta el Mi&eacute;rcoles Santo, donde un grupo de regulares de Melilla lo llevar&aacute;n de vuelta a la Iglesia para poder realizar finalmente la estaci&oacute;n de penitencia de la hermandad y que est&aacute; programada para las 20.30 horas.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodealmeria.es/tag/semana_santa_almeria_2019/" title="Semana Santa Almería 2019" rel = tag>Semana Santa Almería 2019</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1555178031 -->
<!-- /mt = 1555178031 -->
                        <!-- mt = 1555177769 -->
<!-- /mt = 1555177769 -->
                        <!-- mt = 1555178029 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmeriapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1555178029 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190413_0326.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190413_0326" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190413_0326.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1555178031 -->
<!-- mt = 1555178031 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.indalomotor.seat/home/overview-dw.indalo-motor.html" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201902073KsOrF.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1555178021 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1555178021 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1555177904 -->
    <li class="item">
        <a class="lnk " href="/vivir/Huercal-Overa-Soledad-da-claquetazo_0_1345365776.html" title="La Soledad da el claquetazo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/semanasanta/Soledad-da-claquetazo_1345376090_97908208_108x61.jpg" width="108" height="61" alt="La Soledad da el claquetazo." >
</span>            
            <span class="mt">
                La Soledad da el claquetazo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Consejo-Asesor-Regional-BBVA-Ybarra_0_1345365773.html" title="El Consejo Asesor Regional Sur de BBVA se reúne en las instalaciones de Ybarra">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/economia/participantes-encuentro-frente-sevillana-Ybarra_1345376085_97907950_108x61.png" width="108" height="61" alt="Los participantes en el encuentro, frente a la planta sevillana de Ybarra." >
</span>            
            <span class="mt">
                El Consejo Asesor Regional Sur de BBVA se reúne en las instalaciones de Ybarra
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Diputacion-almeriense-Feria-Libro-Roquetas_0_1345365765.html" title="Diputación lleva la cultura almeriense hasta la Feria del Libro de Roquetas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/ocio/Gabriel-Javier-Aureliano-Garcia-Roquetas_1345376051_97906384_108x61.jpg" width="108" height="61" alt="Gabriel Amat y Javier Aureliano García en uno de los stand de la Feria del Libro de Roquetas de Mar." >
</span>            
            <span class="mt">
                Diputación lleva la cultura almeriense hasta la Feria del Libro de Roquetas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Cuevas-Almanzora-Juan-Antonio-Uroz-Semana-Pasion_0_1345365752.html" title="El pregón de Juan Antonio Uroz abre la Semana de Pasión cuevana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/semanasanta/Juan-Antonio-Uroz-Semana-Pasion_1345375961_97902234_108x61.jpg" width="108" height="61" alt="El pregón de Juan Antonio Uroz abre la Semana de Pasión cuevana" >
</span>            
            <span class="mt">
                El pregón de Juan Antonio Uroz abre la Semana de Pasión cuevana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/huesca-barcelona-cronica_0_1345365723.html" title="El Barcelona no pasa del empate en Huesca">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/deportes/Barcelona-pasa-empate-Huesca_1345375939_97901188_108x61.jpg" width="108" height="61" alt="El Barcelona no pasa del empate en Huesca" >
</span>            
            <span class="mt">
                El Barcelona no pasa del empate en Huesca
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555177904 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1555177904 -->
    <li class="item">
        <a class="lnk " href="/vivir/Arboleas-joya-escondida-Almanzora-Nazareno_0_1344466094.html"
           title="Una joya escondida en el Almanzora, el Nazareno">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/10/semanasanta/joya-escondida-Almanzora-Nazareno_1344476487_97760923_108x61.jpg" width="108" height="61" alt="Una joya escondida en el Almanzora, el Nazareno." >
</span>            
            <span class="mt">
                Una joya escondida en el Almanzora, el Nazareno
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/parroquia-Santiago-Apostol-restaura-imagenes_0_1344165747.html"
           title="La parroquia de Santiago Apóstol restaura sus imágenes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/09/semanasanta/parroquia-Santiago-Apostol-restaura-imagenes_1344175814_97682378_108x61.jpg" width="108" height="61" alt="La parroquia de Santiago Apóstol restaura sus imágenes." >
</span>            
            <span class="mt">
                La parroquia de Santiago Apóstol restaura sus imágenes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Tabernas-Primera-salida-Caridad-Soledad_0_1344465959.html"
           title="Primera salida de la Caridad en su Soledad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/10/semanasanta/Primera-salida-Caridad-Soledad_1344476300_97752152_108x61.jpg" width="108" height="61" alt="Primera salida de la Caridad en su Soledad." >
</span>            
            <span class="mt">
                Primera salida de la Caridad en su Soledad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/20000-plazas-pisos-turisticos-Almeria_0_1345065985.html"
           title="Los pisos con fines turísticos de Almería pasan de 11.388 camas a casi 20.000 en un año">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/almeria/pisos-fines-turisticos-Almeria-pasan_1345076342_97862196_108x61.jpg" width="108" height="61" alt="Los pisos con fines turísticos de Almería pasan de 11.388 camas a casi 20.000 en un año" >
</span>            
            <span class="mt">
                Los pisos con fines turísticos de Almería pasan de 11.388 camas a casi 20.000 en un año
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Gador-bicentenaria-Villa-milenaria-Jerusalen_0_1343866020.html"
           title="La bicentenaria Villa será la milenaria Jerusalén">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/semanasanta/interpretes-Pasion-Viviente-ensayo_1343876183_97652411_108x61.jpg" width="108" height="61" alt="Los intérpretes de La Pasión Viviente, durante un ensayo." >
</span>            
            <span class="mt">
                La bicentenaria Villa será la milenaria Jerusalén
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555177904 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1555178021 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmerialateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1555178021 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1555178031 -->
<!-- /mt = 1555178031 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1555178042 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1555178042 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1555177908 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1555177908 -->

<!-- mt = 1555178042 -->
<!-- /mt = 1555178042 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=537" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=537&rand=953245639" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190413_0326" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190413_0326&rand=715082385" />
</noscript>
</body>
</html>