<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Un encierro taurino por las calles de Do&ntilde;a Mar&iacute;a tras el colorido de las carrozas">
<meta property="og:description" content="El programa de fiestas se prolongar&aacute; hasta el pr&oacute;ximo martes para honrar a Santa Teresa de Jes&uacute;s
La exhibici&oacute;n taurina fue uno de los momentos m&aacute;s peculiares">
<meta property="fb:app_id" content="1756612167979329" />
<meta property="fb:pages" content="102812913123515" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Un encierro taurino por las calles de Doña María tras el colorido de las carrozas</title>

<meta name="title" content="Un encierro taurino por las calles de Do&ntilde;a Mar&iacute;a tras el colorido de las carrozas - Vivir - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Vivir">
<meta name="description" content="El programa de fiestas se prolongar&aacute; hasta el pr&oacute;ximo martes para honrar a Santa Teresa de Jes&uacute;s
La exhibici&oacute;n taurina fue uno de los momentos m&aacute;s peculiares">
<meta name="keywords" content="encierro,taurino,calles,colorido,carrozas">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-10-12T19:24:08+02:00">
<meta property="article:published_time" content="2019-10-12T19:24:06+02:00">
<meta property="article:section" content="Vivir">
<meta name="author" content="Diario de Almeria">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Almer&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="encierro, taurino, calles, colorido, carrozas">
<meta property="og:image" content="https://www.diariodealmeria.es/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077691_1200x675.jpg">
<meta property="og:site_name" content="Diario de Almer&iacute;a">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html">
<meta name="organization" content="Diario de Almeria">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El programa de fiestas se prolongar&aacute; hasta el pr&oacute;ximo martes para honrar a Santa Teresa de Jes&uacute;s
La exhibici&oacute;n taurina fue uno de los momentos m&aacute;s peculiares">
<meta name="twitter:image" content="https://www.diariodealmeria.es/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077691_1200x675.jpg">
<meta name="twitter:site" content="@diariodalmeria">
<meta name="twitter:title" content="Un encierro taurino por las calles de Do&ntilde;a Mar&iacute;a tras el colorido de las carrozas">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1570905490 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=b9d3b54affc9ca637774cb71138107b9" rel="stylesheet" type="text/css" />
<!-- /mt = 1570905490 -->
    <!-- mt = 1570905439 -->
<!-- /mt = 1570905439 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-10-12T19:24:06+02:00",
        "dateModified": "2019-10-12T19:24:08+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Almer\u00eda",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
                "width": "64",
                "height": "64"
            },
            "url": "https://www.diariodealmeria.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodealmeria.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Fran Murcia",
                "url": "https://www.diariodealmeria.es/fran_murcia/",
                "email": "fjmurcia@elalmeria.es",
                "sameAs": [
                    "https://twitter.com/franmurciaverdu",
                    "https://www.diariodealmeria.es/rss/fran_murcia/"
                ]
            }
        ],
        "mainEntityOfPage": "https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html",
        "headline": "Un encierro taurino por las calles de Do\u00f1a Mar\u00eda tras el colorido de las carrozas",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077660_1365x1024.jpg",
                "width": "1365",
                "height": "1024"
            }
        ],
        "url": "https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html",
        "alternativeHeadline": "El programa de fiestas se prolongar\u00e1 hasta el pr\u00f3ximo martes para honrar a Santa Teresa de Jes\u00fas\nLa exhibici\u00f3n taurina fue uno de los momentos m\u00e1s peculiares",
        "articleSection": "Vivir",
        "articleBody": "Las fiestas de Do\u00f1a Mar\u00eda (Las Tres Villas) se han convertido en un aut\u00e9ntico dinamizador del pueblo, incluso vecinos de las pedan\u00edas cercanas que no dudan en acercarse para disfrutar de algunos de los actos en honor a Santa Teresa de Jes\u00fas, que se celebrar\u00e1n hasta el pr\u00f3ximo martes.Las actividades comenzaron con el pasacalles amenizado por la Banda de M\u00fasica de Abla. Por la tarde, todo fue mucho m\u00e1s intenso. El desfile de carrozas, que cont\u00f3 con el acompa\u00f1amiento de la misma banda, ofreci\u00f3 multitud de colorido a las calles del pueblo de Las Tres Villas.No solo se lo pasaron en grande los peque\u00f1os, sino que los mayores tambi\u00e9n disfrutaron al ver a sus hijos, sobrinos o nietos sonre\u00edr y gozar de este desfile en el municipio.Pero uno de los actos que disfrutaron los j\u00f3venes fue la exhibici\u00f3n taurina. En un primer momento viendo la demostraci\u00f3n y, posteriormente, en un peque\u00f1o encierro y corriendo por las calles del pueblo. El objetivo, que no les pillara el toro, no uno de verdad, pero uno que provocaba que los ni\u00f1os corrieran para evitar perder el juego.Tambi\u00e9n se celebr\u00f3 ayer por la noche la elecci\u00f3n de Reina, Damas de Honor y M\u00edster, adem\u00e1s del saluda de la alcaldesa del municipio, Virtudes P\u00e9rez, y el preg\u00f3n de Jos\u00e9 Luis Leiva Prados, conocido como El Ferroviario.La Orquesta El Norte puso la m\u00fasica a la primera velada del programa festivo de Do\u00f1a Mar\u00eda, que seguir\u00e1 con toda la intensidad durante el d\u00eda de hoy, y que calentar\u00e1 motores para los d\u00edas grandes, que son lunes y martes con las procesiones.Do\u00f1a Mar\u00eda revitaliza la vida de los vecinos y da un impulso de alegr\u00eda para afrontar los pr\u00f3ximos meses que se avecinan, donde sus calles estar\u00e1n m\u00e1s solitarias y fuera del jolgorio que est\u00e1 adornando durante estos d\u00edas el pueblo."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1570905490 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=d46dfe9ab78edbeace3be725668cae26"></script>
<!-- /mt = 1570905490 -->

    <!-- mt = 1570905439 -->
<!-- /mt = 1570905439 -->
    
            <link rel="alternate" title="Vivir" href="/rss/section/537/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Vivir',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fjmurcia',
        'layout': 'noticias',
        'titular': 'Un-encierro-taurino-por-las-calles-de-Doña-María-tras-el-colorido-de-las-carrozas',
        'fechapublicacion': '20191012',
        'keywords': 'encierro,taurino,calles,colorido,carrozas',
        'noticia_id': 'JOLNWS20191012_0317',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dda',
        'lastmodify': 'fjmurcia',
        'title': 'Un encierro taurino por las calles de Doña María tras el colorido de las carrozas',
        'section': 'Vivir',
        'author': 'Fran Murcia',
        'user': 'fjmurcia',
        'firma': 'Fran Murcia',
        'mediatype': 'imagen',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1570901057 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1570905491 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1570905491 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1570905467 -->
<p class="timezone">
    <time class="datetime" datetime="2019/10/12">sábado, 12 de octubre, 2019</time>
</p><!-- /mt = 1570905467 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1570905439 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/vivir/">
                        Vivir
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1570905439 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1570905467 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vera/" title="Vera">
                                                            Vera
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1570905467 -->
                <!-- mt = 1570905457 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/almeria/Consternacion-vecinos-Alcolea_1399970356_111057876_230x130.jpg">Consternación entre los vecinos de Alcolea</a>

                        <a href="/almeria/Prision-provisional-fianza-asesinato-Sergio_0_1399960259.html" title="Consternación entre los vecinos de Alcolea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/almeria/Consternacion-vecinos-Alcolea_1399970356_111057876_230x130.jpg" width="230" height="130" alt="Consternación entre los vecinos de Alcolea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Prision-provisional-fianza-asesinato-Sergio_0_1399960259.html" title="Prisión provisional sin fianza por asesinato para la madre de Sergio" >Prisión provisional sin fianza por asesinato para la madre de Sergio</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/almeria/vecinos-Alcolea-consternados-suceso_1399970098_111045703_230x130.jpg">Los vecinos de Alcolea, consternados ante el suceso</a>

                        <a href="/almeria/Pasa-disposicion-juez-detenida-muerte_0_1399960150.html" title="Los vecinos de Alcolea, consternados ante el suceso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/almeria/vecinos-Alcolea-consternados-suceso_1399970098_111045703_230x130.jpg" width="230" height="130" alt="Los vecinos de Alcolea, consternados ante el suceso">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Pasa-disposicion-juez-detenida-muerte_0_1399960150.html" title="Pasa a disposición del juez la detenida tras la muerte de su hijo de 7 años" >Pasa a disposición del juez la detenida tras la muerte de su hijo de 7 años</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Fallece-Jose-Cespedes-concejal-democratico_0_1399960274.html" title="Fallece José Céspedes, concejal en el primer mandato  democrático" >Fallece José Céspedes, concejal en el primer mandato  democrático</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/funeral-pequeno-Sergio-celebra-Alcolea_0_1399960147.html" title="El funeral del pequeño Sergio se celebra hoy en Alcolea (16:00)" >El funeral del pequeño Sergio se celebra hoy en Alcolea (16:00)</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/madre-hijo-asesinato-huercal_0_1399660560.html" title="Crimen del pequeño Sergio: “Para mí o para nadie”" >Crimen del pequeño Sergio: “Para mí o para nadie”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Sergio-debia-padre-custodia-morir_0_1399660432.html" title="Sergio debía estar con su padre, la juez le dio la custodia días antes de morir" >Sergio debía estar con su padre, la juez le dio la custodia días antes de morir</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cuaresma">
                                    Cuaresma
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077677_230x130.jpg">Un encierro taurino por las calles de Doña María tras el colorido de las carrozas.</a>

                        <a href="/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" title="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077677_230x130.jpg" width="230" height="130" alt="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" title="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas" >Un encierro taurino por las calles de Doña María tras el colorido de las carrozas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/provincia/el_ejido/festival-Ejido-talento-escena-fibromialgia_1399970357_111057923_230x130.jpg">Un festival en El Ejido pone el talento sobre escena para luchar contra la fibromialgia</a>

                        <a href="/vivir/festival-Ejido-talento-escena-fibromialgia_0_1399960230.html" title="Un festival en El Ejido pone el talento sobre escena para luchar contra la fibromialgia" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/provincia/el_ejido/festival-Ejido-talento-escena-fibromialgia_1399970357_111057923_230x130.jpg" width="230" height="130" alt="Un festival en El Ejido pone el talento sobre escena para luchar contra la fibromialgia">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/festival-Ejido-talento-escena-fibromialgia_0_1399960230.html" title="Un festival en El Ejido pone el talento sobre escena para luchar contra la fibromialgia" >Un festival en El Ejido pone el talento sobre escena para luchar contra la fibromialgia</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Fallece-Jose-Cespedes-concejal-democratico_0_1399960274.html" title="Fallece José Céspedes, concejal en el primer mandato  democrático" >Fallece José Céspedes, concejal en el primer mandato  democrático</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/arqueologos-presentan-excavaciones-Mojacar-Vieja_0_1399960183.html" title="Las arqueólogos presentan la campaña de las excavaciones de Mojácar la Vieja" >Las arqueólogos presentan la campaña de las excavaciones de Mojácar la Vieja</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/taller-pintura-Huercal-Almeria_0_1399660465.html" title="El Ayuntamiento de Huércal organiza un taller de pintura de dos meses de duración" >El Ayuntamiento de Huércal organiza un taller de pintura de dos meses de duración</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/vidas-robadas-aula_0_1399660503.html" title="No más vidas robadas en el aula" >No más vidas robadas en el aula</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vera/" title="Vera">
                                    Vera
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/provincia/Ciemat-residuos-nucleares-presuntamente-irregular_1399970664_111072455_230x130.jpg">El Ciemat envió residuos nucleares a la zona entre 2011 y 2016 presuntamente de forma irregular</a>

                        <a href="/provincia/Audiencia-Nacional-contencioso-descontaminacion-Palomares_0_1399960269.html" title="El Ciemat envió residuos nucleares a la zona entre 2011 y 2016 presuntamente de forma irregular" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/provincia/Ciemat-residuos-nucleares-presuntamente-irregular_1399970664_111072455_230x130.jpg" width="230" height="130" alt="El Ciemat envió residuos nucleares a la zona entre 2011 y 2016 presuntamente de forma irregular">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/Audiencia-Nacional-contencioso-descontaminacion-Palomares_0_1399960269.html" title="La Audiencia Nacional declara visto para sentencia el contencioso por la descontaminación de Palomares" >La Audiencia Nacional declara visto para sentencia el contencioso por la descontaminación de Palomares</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/almeria/Consternacion-vecinos-Alcolea_1399970356_111057876_230x130.jpg">Consternación entre los vecinos de Alcolea</a>

                        <a href="/almeria/Prision-provisional-fianza-asesinato-Sergio_0_1399960259.html" title="Consternación entre los vecinos de Alcolea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/almeria/Consternacion-vecinos-Alcolea_1399970356_111057876_230x130.jpg" width="230" height="130" alt="Consternación entre los vecinos de Alcolea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Prision-provisional-fianza-asesinato-Sergio_0_1399960259.html" title="Prisión provisional sin fianza por asesinato para la madre de Sergio" >Prisión provisional sin fianza por asesinato para la madre de Sergio</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/vera/Guardia-Civil-cumple-desfile-Vera_0_1399960244.html" title="La Guardia Civil cumple 175 años en su desfile en Vera" >La Guardia Civil cumple 175 años en su desfile en Vera</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/arqueologos-presentan-excavaciones-Mojacar-Vieja_0_1399960183.html" title="Las arqueólogos presentan la campaña de las excavaciones de Mojácar la Vieja" >Las arqueólogos presentan la campaña de las excavaciones de Mojácar la Vieja</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Lourdes-Ramos-vivido-dificil-olvidar_0_1399660457.html" title="Lourdes  Ramos: “El año que hemos vivido se hace difícil de olvidar”" >Lourdes  Ramos: “El año que hemos vivido se hace difícil de olvidar”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/Fiesta-devocion-martes_0_1399660487.html" title="Fiesta y devoción hasta el martes" >Fiesta y devoción hasta el martes</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/finanzasyagricultura/presidente-Grupo-Cosentino-Francisco-Martinez-Cosentino_1361274146_100920640_230x130.jpg">El presidente del Grupo Cosentino, Francisco Martínez-Cosentino, durante la visita el año pasado a la planta de gestión de residuos.</a>

                        <a href="/finanzasyagricultura/Cosentino-Premio-Medio-Ambiente-sostenibilidad_0_1399660237.html" title="El presidente del Grupo Cosentino, Francisco Martínez-Cosentino, durante la visita el año pasado a la planta de gestión de residuos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/finanzasyagricultura/presidente-Grupo-Cosentino-Francisco-Martinez-Cosentino_1361274146_100920640_230x130.jpg" width="230" height="130" alt="El presidente del Grupo Cosentino, Francisco Martínez-Cosentino, durante la visita el año pasado a la planta de gestión de residuos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Cosentino-Premio-Medio-Ambiente-sostenibilidad_0_1399660237.html" title="Cosentino, Premio Medio Ambiente 2019 por su apuesta por la sostenibilidad" >Cosentino, Premio Medio Ambiente 2019 por su apuesta por la sostenibilidad</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/finanzasyagricultura/Visita-Fernando-Castilla-Vellsam-Vicar_1399670224_110998738_230x130.jpg">Visita de Fernando Castilla, director técnico comercial de Vellsam, a la finca de Vícar.</a>

                        <a href="/finanzasyagricultura/Vellsam-acelera-crecimiento-cultivo-calabacin_0_1399660181.html" title="Visita de Fernando Castilla, director técnico comercial de Vellsam, a la finca de Vícar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/finanzasyagricultura/Visita-Fernando-Castilla-Vellsam-Vicar_1399670224_110998738_230x130.jpg" width="230" height="130" alt="Visita de Fernando Castilla, director técnico comercial de Vellsam, a la finca de Vícar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Vellsam-acelera-crecimiento-cultivo-calabacin_0_1399660181.html" title="Vellsam acelera el crecimiento de las raíces en cultivo de pepino y calabacín en sus últimos ensayos" >Vellsam acelera el crecimiento de las raíces en cultivo de pepino y calabacín en sus últimos ensayos</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Biosabor-continua-rojiblanco-Liga-Genuine_0_1399360394.html" title="Biosabor continúa apoyando el proyecto rojiblanco de Liga Genuine" >Biosabor continúa apoyando el proyecto rojiblanco de Liga Genuine</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Jesus-Caicedo-participa-sostenibilidad-ambiental_0_1399360275.html" title="Jesús Caicedo participa en unas jornadas sobre sostenibilidad ambiental y gestión portuaria" >Jesús Caicedo participa en unas jornadas sobre sostenibilidad ambiental y gestión portuaria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/empresarios-almerienses-resuelven-dudas-Brexit_0_1399360200.html" title="Los empresarios almerienses resuelven sus dudas sobre el Brexit" >Los empresarios almerienses resuelven sus dudas sobre el Brexit</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/desaladora-Almanzora-Carboneras_0_1399360224.html" title="La Junta reclamará al Gobierno central  la reactivación de la desaladora del Almanzora y la ampliación de la de Carboneras" >La Junta reclamará al Gobierno central  la reactivación de la desaladora del Almanzora y la ampliación de la de Carboneras</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/andalucia/Ana-Maria-detenida-presunto-parricidio_1399670844_111028498_230x130.jpg">Ana María B. L., detenida por el presunto parricidio.</a>

                        <a href="/almeria/madre-hijo-asesinato-huercal_0_1399660560.html" title="Ana María B. L., detenida por el presunto parricidio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/andalucia/Ana-Maria-detenida-presunto-parricidio_1399670844_111028498_230x130.jpg" width="230" height="130" alt="Ana María B. L., detenida por el presunto parricidio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/madre-hijo-asesinato-huercal_0_1399660560.html" title="Crimen del pequeño Sergio: “Para mí o para nadie”" >Crimen del pequeño Sergio: “Para mí o para nadie”</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/16/andalucia/Bendodo-consejera-Igualdad-salarial-Junta_1373572840_102654513_230x130.jpg">Elías Bendodo</a>

                        <a href="/andalucia/dirigentes-andaluces-tiran-groseria_0_1399660650.html" title="Elías Bendodo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/16/andalucia/Bendodo-consejera-Igualdad-salarial-Junta_1373572840_102654513_230x130.jpg" width="230" height="130" alt="Elías Bendodo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/dirigentes-andaluces-tiran-groseria_0_1399660650.html" title="Los dirigentes andaluces tiran de grosería" >Los dirigentes andaluces tiran de grosería</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Montero-abonara-Junta-millones-euros_0_1399660480.html" title="Montero abonará a la Junta 1.466 millones de euros más en 2020" >Montero abonará a la Junta 1.466 millones de euros más en 2020</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Calendario-laboral-2020-Andalucia-festivos-puentes_0_1352565015.html" title="Calendario laboral 2020 en Andalucía: días festivos  y puentes" >Calendario laboral 2020 en Andalucía: días festivos  y puentes</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Gobierno-andaluz-presenta-Presupuesto-expansivo_0_1399660245.html" title="El Gobierno andaluz presenta un Presupuesto expansivo a las puertas de una nueva crisis" >El Gobierno andaluz presenta un Presupuesto expansivo a las puertas de una nueva crisis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/espectacular-vision-Andalucia-cineasta-hongkones_0_1399660258.html" title="La espectacular visión de Andalucía de un cineasta hongkonés" >La espectacular visión de Andalucía de un cineasta hongkonés</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg">La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún</a>

                        <a href="/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg" width="230" height="130" alt="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”" >“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/economia/Vista-general-Tribunal-Supremo_1399970078_111044672_230x130.jpg">Vista general del Tribunal  Supremo .</a>

                        <a href="/economia/Aplicar-exencion-BreinversionB-vivienda-Supremo_0_1399960136.html" title="Vista general del Tribunal  Supremo ." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/economia/Vista-general-Tribunal-Supremo_1399970078_111044672_230x130.jpg" width="230" height="130" alt="Vista general del Tribunal  Supremo .">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Aplicar-exencion-BreinversionB-vivienda-Supremo_0_1399960136.html" title="Aplicar la exención por reinversión en la vivienda habitual, en manos del Supremo" >Aplicar la exención por reinversión en la vivienda habitual, en manos del Supremo</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/reto-politica-monetaria_0_1399960137.html" title="El reto de la política monetaria" >El reto de la política monetaria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Airbus-A400M-avanza-capacidades-pedidas-paises_0_1399060629.html" title="El A400M está cerca de convertirse en el avión más versátil de la historia" >El A400M está cerca de convertirse en el avión más versátil de la historia</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Ghenova-incrementar-facturacion-cierre-presente_0_1399660605.html" title="Ghenova prevé incrementar su facturación un 7% al cierre del presente año" >Ghenova prevé incrementar su facturación un 7% al cierre del presente año</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/mayor-abaratamiento-electricidad-anos-inflacion_0_1399660539.html" title="El mayor abaratamiento de la electricidad en tres años deja la inflación en el 0,1%" >El mayor abaratamiento de la electricidad en tres años deja la inflación en el 0,1%</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ud-almeria/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/deportes/Emanuel-comienzo_1399970653_111071934_230x130.jpg">Emanuel, antes del comienzo.</a>

                        <a href="/ud-almeria/Emanuel-almeria-lugo-p-perdida-tiempo_0_1399960252.html" title="Emanuel, antes del comienzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/deportes/Emanuel-comienzo_1399970653_111071934_230x130.jpg" width="230" height="130" alt="Emanuel, antes del comienzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/Emanuel-almeria-lugo-p-perdida-tiempo_0_1399960252.html" title="Emanuel: &quot;Jamás le diría a mi equipo que perdiera tanto tiempo&quot;" >Emanuel: &quot;Jamás le diría a mi equipo que perdiera tanto tiempo&quot;</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/deportes/Corpas-intenta-irse-Canella_1399970368_111058442_230x130.jpg">Corpas intenta irse de Canella.</a>

                        <a href="/ud-almeria/almeria-lugo-cronica-resultado-mediterraneo_0_1399960217.html" title="Corpas intenta irse de Canella." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/deportes/Corpas-intenta-irse-Canella_1399970368_111058442_230x130.jpg" width="230" height="130" alt="Corpas intenta irse de Canella.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ud-almeria/almeria-lugo-cronica-resultado-mediterraneo_0_1399960217.html" title="¿Yannis no valía para este insulso Almería? (0-0)" >¿Yannis no valía para este insulso Almería? (0-0)</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/UDA-visita-feudo-colider_0_1399960214.html" title="Visita de la UDA a la casa del colíder" >Visita de la UDA a la casa del colíder</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/triunfo-humildad-kipchoge-record-maraton_0_1399960206.html" title="El triunfo de la humildad" >El triunfo de la humildad</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Salmeron-nuevo-tecnico-Burgos-CF_0_1399960212.html" title="Salmerón, nuevo técnico del Burgos CF" >Salmerón, nuevo técnico del Burgos CF</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Polis-cara-Viator_0_1399960199.html" title="Los &#039;Polis&#039;, cara a cara en Viator" >Los &#039;Polis&#039;, cara a cara en Viator</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905279 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/ocio/Presentacion-Sordo-Alfonso-Cortes-Cavanillas-Tabernas_1399970822_111079932_230x130.jpg">Presentación de la película ‘Sordo’ de Alfonso Cortés-Cavanillas en Tabernas.</a>

                        <a href="/ocio/Sordo-western-ambientado-posguerra-Tabernas_0_1399960334.html" title="Presentación de la película ‘Sordo’ de Alfonso Cortés-Cavanillas en Tabernas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/ocio/Presentacion-Sordo-Alfonso-Cortes-Cavanillas-Tabernas_1399970822_111079932_230x130.jpg" width="230" height="130" alt="Presentación de la película ‘Sordo’ de Alfonso Cortés-Cavanillas en Tabernas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Sordo-western-ambientado-posguerra-Tabernas_0_1399960334.html" title="‘Sordo’, el primer western ambientado en la posguerra civil llega a Tabernas" >‘Sordo’, el primer western ambientado en la posguerra civil llega a Tabernas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/ocio/Escena-Carmen-Lola-peliculas-proyectaran_1399970815_111079601_230x130.jpg">Escena de &#039;Carmen y Lola&#039;, una de las películas que se proyectarán en el ciclo.</a>

                        <a href="/ocio/Amnistia-Internacional-Carmen-Museo-Almeria_0_1399960332.html" title="Escena de &#039;Carmen y Lola&#039;, una de las películas que se proyectarán en el ciclo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/ocio/Escena-Carmen-Lola-peliculas-proyectaran_1399970815_111079601_230x130.jpg" width="230" height="130" alt="Escena de &#039;Carmen y Lola&#039;, una de las películas que se proyectarán en el ciclo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Amnistia-Internacional-Carmen-Museo-Almeria_0_1399960332.html" title="Amnistía Internacional inicia una nueva edición de su ciclo de cine con ‘Carmen y Lola’" >Amnistía Internacional inicia una nueva edición de su ciclo de cine con ‘Carmen y Lola’</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Felipe-Andres-Cultura-Despertar-Komorebi_0_1399960325.html" title="Felipe Andrés Ruiz gana el certamen literario ‘Cultura del Despertar’ con su relato ‘Komorebi’" >Felipe Andrés Ruiz gana el certamen literario ‘Cultura del Despertar’ con su relato ‘Komorebi’</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/EISO-refuerza-formacion-camaras-robotizadas_0_1399960322.html" title="La EISO refuerza la formación en cine con el uso de grúas y cámaras robotizadas" >La EISO refuerza la formación en cine con el uso de grúas y cámaras robotizadas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Luz-Gabas-conocerte-odiarlo-destruirlo_0_1399660555.html" title="Luz Gabás: &quot;Se puede mirar al pasado para conocerte, pero nunca para odiarlo o destruirlo&quot;" >Luz Gabás: &quot;Se puede mirar al pasado para conocerte, pero nunca para odiarlo o destruirlo&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Infierno-western-semetede-violencia-Tabernas_0_1399660424.html" title="‘Infierno grande’, un western que se mete de lleno en la violencia de género llega a Tabernas" >‘Infierno grande’, un western que se mete de lleno en la violencia de género llega a Tabernas</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570905279 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570905434 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.diariodealmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Rivera-perdido_0_1399960111.html" title="Rivera ya ha perdido" >Rivera ya ha perdido</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Franco-cielo_0_1399960071.html" title="Franco en el cielo" >Franco en el cielo</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/opinion/tribuna/Manuel-Valls-apaga-movil_1399970069_111044201_151x151.jpg">Manuel Valls apaga el móvil</a>

                <a href="/opinion/tribuna/Manuel-Valls-apaga-movil_0_1399960099.html" title="Manuel Valls apaga el móvil" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/opinion/tribuna/Manuel-Valls-apaga-movil_1399970069_111044201_151x151.jpg" width="151" height="151" alt="Manuel Valls apaga el móvil" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Manuel-Valls-apaga-movil_0_1399960099.html" title="Manuel Valls apaga el móvil" >Manuel Valls apaga el móvil</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/raul_montero_rodriguez/">Raúl Montoro Rodríguez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/espanol-trampas-saduceas_0_1399960117.html" title="Un español sin trampas saduceas" >Un español sin trampas saduceas</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Ahora_0_1399960048.html" title="Ahora más  que nunca" >Ahora más  que nunca</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_zapata/">Antonio Zapata</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Adios-gran-queso_0_1399960035.html" title="Adiós a un gran queso" >Adiós a un gran queso</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/navidad-PSOE_0_1399660117.html" title="Ya es navidad  en el PSOE" >Ya es navidad  en el PSOE</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1570905434 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1570905457 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1570905457 -->
<!-- /mt = 1570905457 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/vivir/" title="Vivir" >Vivir</a>  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Un encierro taurino por las calles de Doña María tras el colorido de las carrozas</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El programa de fiestas se prolongar&aacute; hasta el pr&oacute;ximo martes para honrar a Santa Teresa de Jes&uacute;s</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La exhibici&oacute;n taurina fue uno de los momentos m&aacute;s peculiares</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077652_667x375.jpg">Un encierro taurino por las calles de Doña María tras el colorido de las carrozas.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077652_667x375.jpg" width="667" height="375" alt="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un encierro taurino por las calles de Doña María tras el colorido de las carrozas.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/fran_murcia/">Fran Murcia</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">12 Octubre, 2019 - 19:24h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Un+encierro+taurino+por+las+calles+de+Do%C3%B1a+Mar%C3%ADa+tras+el+colorido+de+las+carrozas&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Un%20encierro%20taurino%20por%20las%20calles%20de%20Do%C3%B1a%20Mar%C3%ADa%20tras%20el%20colorido%20de%20las%20carrozas%3A%20https%3A%2F%2Fwww.diariodealmeria.es%2Fvivir%2Fencierro-taurino-calles-colorido-carrozas_0_1399960307.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Las fiestas de <strong class="mce">Do&ntilde;a Mar&iacute;a</strong> (Las Tres Villas) se han convertido en un aut&eacute;ntico dinamizador del pueblo, incluso vecinos de las pedan&iacute;as cercanas que no dudan en acercarse para disfrutar de algunos de los actos en honor a <strong class="mce">Santa Teresa de Jes&uacute;s</strong>, que se celebrar&aacute;n hasta el pr&oacute;ximo martes.</p>
<p class="mce">Las actividades comenzaron con el pasacalles amenizado por la<strong class="mce"> Banda de M&uacute;sica de Abla</strong>. Por la tarde, todo fue mucho m&aacute;s intenso. El desfile de carrozas, que cont&oacute; con el acompa&ntilde;amiento de la misma banda, ofreci&oacute; multitud de colorido a las calles del pueblo de Las Tres Villas.</p><!-- mt = 1570905439 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1570905439 -->

<p class="mce">No solo se lo pasaron en grande los peque&ntilde;os, sino que los mayores tambi&eacute;n disfrutaron al ver a sus hijos, sobrinos o nietos sonre&iacute;r y gozar de este desfile en el municipio.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/12/vivir/desfile-carrozas-momentos-esperados_1399970782_111077981_667x375.jpg">El desfile de carrozas, uno de los momentos m&aacute;s esperados.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/vivir/desfile-carrozas-momentos-esperados_1399970782_111077981_667x375.jpg" width="667" height="375" alt="El desfile de carrozas, uno de los momentos m&aacute;s esperados."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El desfile de carrozas, uno de los momentos m&aacute;s esperados.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Pero uno de los actos que disfrutaron los j&oacute;venes fue la exhibici&oacute;n taurina. En un primer momento viendo la demostraci&oacute;n y, posteriormente, en un peque&ntilde;o encierro y corriendo por las calles del pueblo. El objetivo, que no les pillara el toro, no uno de verdad, pero uno que provocaba que los ni&ntilde;os corrieran para evitar perder el juego.</p>
<p class="mce">Tambi&eacute;n se celebr&oacute; ayer por la noche la elecci&oacute;n de Reina, Damas de Honor y M&iacute;ster, adem&aacute;s del saluda de la alcaldesa del municipio, <strong class="mce">Virtudes P&eacute;rez</strong>, y el preg&oacute;n de<strong class="mce"> Jos&eacute; Luis Leiva Prados</strong>, conocido como El Ferroviario.</p>
<p class="mce">La <strong class="mce">Orquesta El Norte</strong> puso la m&uacute;sica a la primera velada del programa festivo de Do&ntilde;a Mar&iacute;a, que seguir&aacute; con toda la intensidad durante el d&iacute;a de hoy, y que calentar&aacute; motores para los d&iacute;as grandes, que son lunes y martes con las procesiones.</p>
<p class="mce"><strong class="mce">Do&ntilde;a Mar&iacute;a</strong> revitaliza la vida de los vecinos y da un impulso de alegr&iacute;a para afrontar los pr&oacute;ximos meses que se avecinan, donde sus calles estar&aacute;n m&aacute;s solitarias y fuera del jolgorio que est&aacute; adornando durante estos d&iacute;as el pueblo.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1570905439 -->
<!-- /mt = 1570905439 -->
                        <!-- mt = 1570905439 -->
<!-- /mt = 1570905439 -->
                        <!-- mt = 1570905508 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1570905508 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191012_0317.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191012_0317" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191012_0317.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1570905439 -->
<!-- mt = 1570905439 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1570905511 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1570905511 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1570905253 -->
    <li class="item">
        <a class="lnk " href="/espana/juicio-proces-supremo-rebelion-suspension_0_1399960349.html" title="El Supremo descarta ahora la rebelión en el &#039;procés&#039;, que forzó la suspensión de los diputados">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/01/espana/Independentistas-proyeccion-publica-juicio-proces_1387671886_104443413_108x61.jpg" width="108" height="61" alt="Independentistas en una proyección pública del juicio del &#039;procés&#039;." >
</span>            
            <span class="mt">
                El Supremo descarta ahora la rebelión en el &#039;procés&#039;, que forzó la suspensión de los diputados
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Sordo-western-ambientado-posguerra-Tabernas_0_1399960334.html" title="‘Sordo’, el primer western ambientado en la posguerra civil llega a Tabernas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/ocio/Presentacion-Sordo-Alfonso-Cortes-Cavanillas-Tabernas_1399970822_111079943_108x61.jpg" width="108" height="61" alt="Presentación de la película ‘Sordo’ de Alfonso Cortés-Cavanillas en Tabernas." >
</span>            
            <span class="mt">
                ‘Sordo’, el primer western ambientado en la posguerra civil llega a Tabernas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Amnistia-Internacional-Carmen-Museo-Almeria_0_1399960332.html" title="Amnistía Internacional inicia una nueva edición de su ciclo de cine con ‘Carmen y Lola’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/ocio/Escena-Carmen-Lola-peliculas-proyectaran_1399970815_111079612_108x61.jpg" width="108" height="61" alt="Escena de &#039;Carmen y Lola&#039;, una de las películas que se proyectarán en el ciclo." >
</span>            
            <span class="mt">
                Amnistía Internacional inicia una nueva edición de su ciclo de cine con ‘Carmen y Lola’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Felipe-Andres-Cultura-Despertar-Komorebi_0_1399960325.html" title="Felipe Andrés Ruiz gana el certamen literario ‘Cultura del Despertar’ con su relato ‘Komorebi’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/ocio/Miembros-organizacion-Certamen-patrocinadores-premiados_1399970802_111078966_108x61.jpg" width="108" height="61" alt="Miembros de la organización del Certamen, jurado, patrocinadores y premiados." >
</span>            
            <span class="mt">
                Felipe Andrés Ruiz gana el certamen literario ‘Cultura del Despertar’ con su relato ‘Komorebi’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/encierro-taurino-calles-colorido-carrozas_0_1399960307.html" title="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/vivir/encierro-Dona-Maria-colorido-carrozas_1399970775_111077688_108x61.jpg" width="108" height="61" alt="Un encierro taurino por las calles de Doña María tras el colorido de las carrozas." >
</span>            
            <span class="mt">
                Un encierro taurino por las calles de Doña María tras el colorido de las carrozas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1570905253 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1570905253 -->
    <li class="item">
        <a class="lnk " href="/provincia/vera/centenar-Vera-Pilar-guardia-civil_0_1399660670.html"
           title="Más de un centenar de guardias civiles desfilarán en Vera en el Día del Pilar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/provincia/Desfile-Dia-Guardia-Civil-Roquetas_1399671036_111037688_108x61.jpg" width="108" height="61" alt="Desfile militar en el Día de la Guardia Civil de 2018, celebrado en Roquetas de Mar." >
</span>            
            <span class="mt">
                Más de un centenar de guardias civiles desfilarán en Vera en el Día del Pilar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Retiran-playas-pasarelas-hormigon-permanentes_0_1399660403.html"
           title="Retiran de las playas las pasarelas de hormigón que iban a ser permanentes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/almeria/Pasarelas-desmontadas-disfrutando-excelente-temperatura_1399670643_111018791_108x61.jpg" width="108" height="61" alt="Pasarelas de hormigón desmontadas y apiladas en el paseo marítimo. Al fondo, los bañistas siguen disfrutando de la excelente temperatura." >
</span>            
            <span class="mt">
                Retiran de las playas las pasarelas de hormigón que iban a ser permanentes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/triunfo-humildad-kipchoge-record-maraton_0_1399960206.html"
           title="El triunfo de la humildad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/deportes/keniata-saluda-publico-llegar_1399970246_111052712_108x61.jpg" width="108" height="61" alt="El keniata saluda al público al llegar." >
</span>            
            <span class="mt">
                El triunfo de la humildad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/funeral-pequeno-Sergio-celebra-Alcolea_0_1399960147.html"
           title="El funeral del pequeño Sergio se celebra hoy en Alcolea (16:00)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/12/almeria/Ayuntamiento-Alcolea-banderas-media-asta_1399970095_111045572_108x61.jpg" width="108" height="61" alt="El Ayuntamiento de Alcolea, con las banderas a media asta" >
</span>            
            <span class="mt">
                El funeral del pequeño Sergio se celebra hoy en Alcolea (16:00)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/madre-hijo-asesinato-huercal_0_1399660560.html"
           title="Crimen del pequeño Sergio: “Para mí o para nadie”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/andalucia/Ana-Maria-detenida-presunto-parricidio_1399670844_111028509_108x61.jpg" width="108" height="61" alt="Ana María B. L., detenida por el presunto parricidio." >
</span>            
            <span class="mt">
                Crimen del pequeño Sergio: “Para mí o para nadie”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1570905253 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1570905511 -->

    
    




<div class="ad-v">
  <div class="ad">
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  
</div>
</div>



    
    <!-- /mt = 1570905511 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1570905439 -->
<!-- /mt = 1570905439 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1570905503 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1570905503 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1570905431 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1570905431 -->

<!-- mt = 1570905503 -->
<!-- /mt = 1570905503 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=537" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=537&rand=395858499" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191012_0317" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191012_0317&rand=1924221761" />
</noscript>
</body>
</html>