<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Povilas: “Lo primero es ganar nuestro partido&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-14T18:09:03+01:00"/>
  <meta property="article:published_time" content="2018-02-14T18:09:03+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Ecoculture CB Almería necesita ganar a Novaschool (sábado 17, 19:00 horas, Pabellón de La Mojonera)"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Povilas,primero,ganar,partido"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Povilas, primero, ganar, partido"/>
  <meta property="og:description" content="El Ecoculture CB Almería necesita ganar a Novaschool (sábado 17, 19:00 horas, Pabellón de La Mojonera)"/>
  <meta property="og:image" content="http://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Povilas: “Lo primero es ganar nuestro partido&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Povilas: “Lo primero es ganar nuestro partido&quot; - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Ecoculture CB Almería necesita ganar a Novaschool (sábado 17, 19:00 horas, Pabellón de La Mojonera)"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Povilas: “Lo primero es ganar nuestro partido&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1518629330 -->
<link href="http://static1.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=93051d82f77ad60b1c030ebd207bd3ac" rel="stylesheet" type="text/css" />
<!-- /mt = 1518629330 -->
    <!-- mt = 1518629366 -->
<!-- /mt = 1518629366 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Almer\u00eda",
    "headline": "Povilas: \u201cLo primero es ganar nuestro partido\"",
    "url": "http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-02-14T18:09:03+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-02-14T18:09:03+01:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html",
    "alternativeHeadline": "El Ecoculture CB Almer\u00eda necesita ganar a Novaschool (s\u00e1bado 17, 19:00 horas, Pabell\u00f3n de La Mojonera)",
    "articleSection": "Deportes",
    "articleBody": "El Ecoculture CB Almer\u00eda se jugar\u00e1 la quinta posici\u00f3n este s\u00e1bado en el Pabell\u00f3n de La Mojonera (19:00 horas) frente al Novaschool en la \u00faltima jornada de la primera fase de competici\u00f3n en el Grupo D-A de la Liga EBA. Para conseguirla, los almerienses deben ganar al conjunto malague\u00f1o y esperar que el Deportivo Co\u00edn caiga en la cancha del And\u00fajar Ja\u00e9n.En La Mojonera el Ecoculture CB Almer\u00eda se sentir\u00e1 como en casa. Ya la temporada pasada jug\u00f3 varios encuentros all\u00ed como local debido a los acuerdos que el club tiene con la Diputaci\u00f3n Provincial de Almer\u00eda y a que hay hasta tres integrantes del equipo rojillo que son de este municipio; el escolta Povilas Bileisis y el p\u00edvot Paco Guti\u00e9rrez, adem\u00e1s del t\u00e9cnico, Ra\u00fal Fern\u00e1ndez.Para Povilas, \u201cjugar en casa motiva a cualquiera todav\u00eda m\u00e1s\u201d, adem\u00e1s \u201cjug\u00e1ndonos el meternos entre los cinco primeros de la liga\u201d, un objetivo que de conseguirse \u201cser\u00eda muy bonito\u201d, apunta el jugador almeriense, que llega a este encuentro despu\u00e9s de ser determinante en la remontada final del Ecoculture CB Almer\u00eda en la cancha del Unicaja M\u00e1laga.Los almerienses han de ganar s\u00ed o s\u00ed al Novaschool. \u201cLo primero es ganar el partido para asegurarnos entrar bien si finalmente tenemos que jugar en el grupo de los de abajo\u201d, reconoce Povilas, aunque el mojonero conf\u00eda en \u201cganar nosotros y que And\u00fajar gane a Co\u00edn\u201d para que los almerienses puedan meterse entre los cinco mejores y jugar la fase por el ascenso.Sobre el rival, Bileisis comenta que se trata de un equipo \u201ccon dos o tres p\u00edvots fuertes, que cierran muy bien el rebote\u201d, una faceta que es \u201clo que m\u00e1s nos est\u00e1 costando a nosotros durante toda la liga\u201d.Por \u00faltimo, Povilas est\u00e1 convencido de que \u201cla gente de La Mojonera va a venir porque estamos Paquito y yo, y tambi\u00e9n Ra\u00fal\u201d y espera que \u201cla gente que viene a vernos regularmente en Almer\u00eda pueda venir y disfrutar del \u00faltimo partido de liga regular y de nuestro juego\u201d."
}
</script>
        <!-- mt = 1518629330 -->
<script type="text/javascript" src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1518629330 -->

    <!-- mt = 1518629366 -->
<!-- /mt = 1518629366 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <!-- mt = 1518629366 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1518629366 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1518628149 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1518629357 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1518629357 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1518629331 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/14">miércoles, 14 de febrero, 2018</time>
</p><!-- /mt = 1518629331 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1518629367 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1518629367 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1518629331 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1518629331 -->
                <!-- mt = 1518629331 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629357 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/almeria/PSOE-apoya-paros-trabajadoras_1218488203_80850701_230x130.jpg">El PSOE apoya los paros por las trabajadoras</a>

                        <a href="/almeria/PSOE-apoya-paros-trabajadoras_0_1218478206.html" title="El PSOE apoya los paros por las trabajadoras" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/almeria/PSOE-apoya-paros-trabajadoras_1218488203_80850701_230x130.jpg" width="230" height="130" alt="El PSOE apoya los paros por las trabajadoras">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/PSOE-apoya-paros-trabajadoras_0_1218478206.html" title="El PSOE apoya los paros por las trabajadoras" >El PSOE apoya los paros por las trabajadoras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_1218488529_80865983_230x130.jpg">La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035</a>

                        <a href="/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_0_1218478604.html" title="La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_1218488529_80865983_230x130.jpg" width="230" height="130" alt="La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_0_1218478604.html" title="La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035" >La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Cano-Lasso-Torre-Miguel-Cabo_0_1218478832.html" title="El prestigioso estudio de arquitectura &#039;Cano Lasso&#039; gana el concurso para rehabilitar la Torre de San Miguel y su entorno en Cabo de Gata" >El prestigioso estudio de arquitectura &#039;Cano Lasso&#039; gana el concurso para rehabilitar la Torre de San Miguel y su entorno en Cabo de Gata</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Costa-Almeria-Holiday-World-Praga_0_1218478829.html" title="&#039;Costa de Almería&#039; se asoma a uno de los escaparates europeos más destacados, la Holiday World de Praga" >&#039;Costa de Almería&#039; se asoma a uno de los escaparates europeos más destacados, la Holiday World de Praga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Junta-programa-Geoparque-Invierno-Amoladeras_0_1218478775.html" title="La Junta dedica la tercera ruta del programa &#039;Geoparque de Invierno&#039; a los artales de Las Amoladeras" >La Junta dedica la tercera ruta del programa &#039;Geoparque de Invierno&#039; a los artales de Las Amoladeras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/vivir/Asociaciones-Almanzora-quieren-nombres-BmujerB_0_1218478733.html" title="Asociaciones del Almanzora quieren vivir en calles con nombres de mujer" >Asociaciones del Almanzora quieren vivir en calles con nombres de mujer</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629357 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629357 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/provincia/Amat-alcalde-Velez-Rubio-visita-sondeos_1218488397_80859649_230x130.jpg">Amat junto al alcalde de Vélez-Rubio durante la visita a uno de los sondeos.</a>

                        <a href="/provincia/Diputacion-garantizara-agua-barriadas-sondeo_0_1218478706.html" title="Amat junto al alcalde de Vélez-Rubio durante la visita a uno de los sondeos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/provincia/Amat-alcalde-Velez-Rubio-visita-sondeos_1218488397_80859649_230x130.jpg" width="230" height="130" alt="Amat junto al alcalde de Vélez-Rubio durante la visita a uno de los sondeos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Diputacion-garantizara-agua-barriadas-sondeo_0_1218478706.html" title="Diputación garantizára el agua a siete barriadas con un sondeo" >Diputación garantizára el agua a siete barriadas con un sondeo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/provincia/Francisco-Torrecillas-firmar-acuerdo-Madrid_1218488399_80859741_230x130.jpg">Francisco Torrecillas tras firmar el acuerdo en Madrid, ayer.</a>

                        <a href="/provincia/Consistorio-transformara-edificio-sindical-cultural_0_1218478711.html" title="Francisco Torrecillas tras firmar el acuerdo en Madrid, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/provincia/Francisco-Torrecillas-firmar-acuerdo-Madrid_1218488399_80859741_230x130.jpg" width="230" height="130" alt="Francisco Torrecillas tras firmar el acuerdo en Madrid, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Consistorio-transformara-edificio-sindical-cultural_0_1218478711.html" title="El Consistorio transformará el edificio sindical en el nuevo corazón cultural" >El Consistorio transformará el edificio sindical en el nuevo corazón cultural</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/XIV-Expolevante-Nijar-ocupado-espacio_0_1218478833.html" title="La XIV Expolevante Níjar tiene ocupado el 98% de su espacio a dos meses del evento" >La XIV Expolevante Níjar tiene ocupado el 98% de su espacio a dos meses del evento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/IES-Andarax-Concurso-Internacional-Cristalografia_0_1218478831.html" title="El IES &#039;Valle del Andarax&#039; obtiene la medalla de oro en el Concurso Internacional de Cristalografía" >El IES &#039;Valle del Andarax&#039; obtiene la medalla de oro en el Concurso Internacional de Cristalografía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/PP-planificacion-Policia-Local-Vicar_0_1218478830.html" title="El PP denuncia la &#039;nula planificación&#039; del servicio de Policía Local que deja a Vícar con más de 1.000 horas sin agentes en la calle" >El PP denuncia la &#039;nula planificación&#039; del servicio de Policía Local que deja a Vícar con más de 1.000 horas sin agentes en la calle</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/vinos-artesanos-ponen-prueba-Benahadux_0_1218478791.html" title="Los vinos artesanos se ponen a prueba en Benahadux" >Los vinos artesanos se ponen a prueba en Benahadux</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629357 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629189 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/finanzasyagricultura/firma-convenio-empresarios-Junta-Asempal_1218488355_80857715_230x130.jpg">La firma del convenio entre los empresarios y la Junta tuvo lugar ayer en Asempal.</a>

                        <a href="/finanzasyagricultura/Asempal-Junta-promocion-salud-trabajo_0_1218478612.html" title="La firma del convenio entre los empresarios y la Junta tuvo lugar ayer en Asempal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/finanzasyagricultura/firma-convenio-empresarios-Junta-Asempal_1218488355_80857715_230x130.jpg" width="230" height="130" alt="La firma del convenio entre los empresarios y la Junta tuvo lugar ayer en Asempal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Asempal-Junta-promocion-salud-trabajo_0_1218478612.html" title="Asempal se une a la Junta para la promoción de la salud en el trabajo" >Asempal se une a la Junta para la promoción de la salud en el trabajo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/finanzasyagricultura/Manuel-Hernandez-Cirsa-Diario-Almeria_1218488361_80857991_230x130.jpg">Manuel Lao Hernández, fundador de Cirsa, en una imagen de archivo durante un Foro de &#039;Diario de Almería&#039;.</a>

                        <a href="/finanzasyagricultura/Cirsa-analiza-opciones-vender-Bolsa_0_1218478623.html" title="Manuel Lao Hernández, fundador de Cirsa, en una imagen de archivo durante un Foro de &#039;Diario de Almería&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/finanzasyagricultura/Manuel-Hernandez-Cirsa-Diario-Almeria_1218488361_80857991_230x130.jpg" width="230" height="130" alt="Manuel Lao Hernández, fundador de Cirsa, en una imagen de archivo durante un Foro de &#039;Diario de Almería&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Cirsa-analiza-opciones-vender-Bolsa_0_1218478623.html" title="Cirsa analiza opciones: vender parte de la firma, salir a Bolsa o un &#039;mix&#039; de ambas" >Cirsa analiza opciones: vender parte de la firma, salir a Bolsa o un &#039;mix&#039; de ambas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Vitaesoft-Imaginar-Project-innovacion-Transfiere_0_1218478790.html" title="Vitaesoft e Imaginar Project presentan sus proyectos en el foro de innovación Transfiere" >Vitaesoft e Imaginar Project presentan sus proyectos en el foro de innovación Transfiere</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/PSOE-apoya-paros-defensa-trabajadoras_0_1218478629.html" title="El PSOE apoya los paros del 8 de marzo en defensa de las trabajadoras" >El PSOE apoya los paros del 8 de marzo en defensa de las trabajadoras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Fomento-invertira-millones-tecnologia-Turrillas_0_1218478636.html" title="Fomento invertirá 1,8 millones en un radar de última tecnología en Turrillas" >Fomento invertirá 1,8 millones en un radar de última tecnología en Turrillas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Grupo-Control-formacion-cualificacion-profesional_0_1218478644.html" title="Grupo Control apuesta por la formación y cualificación profesional" >Grupo Control apuesta por la formación y cualificación profesional</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629189 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/10/agriculturadealmeria/paginas-Cajamar-analiza-principales-desafios_1217288281_80689099_230x130.jpg">A través de un &#039;viaje&#039; de más de 500 páginas, Cajamar analiza los principales desafíos del sector del aceite de oliva.</a>

                        <a href="/agriculturadealmeria/Analisis-comercializacion-Baceite-olivaB-Cajamar_0_1217278280.html" title="A través de un &#039;viaje&#039; de más de 500 páginas, Cajamar analiza los principales desafíos del sector del aceite de oliva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/10/agriculturadealmeria/paginas-Cajamar-analiza-principales-desafios_1217288281_80689099_230x130.jpg" width="230" height="130" alt="A través de un &#039;viaje&#039; de más de 500 páginas, Cajamar analiza los principales desafíos del sector del aceite de oliva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Analisis-comercializacion-Baceite-olivaB-Cajamar_0_1217278280.html" title="Análisis sobre la comercialización del aceite de oliva &#039;by Cajamar&#039;" >Análisis sobre la comercialización del aceite de oliva &#039;by Cajamar&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/10/agriculturadealmeria/primer-producto-distribuido-seguido-pimiento_1217288284_80689237_230x130.jpg">El primer producto distribuido ha sido el tomate, seguido del pimiento.</a>

                        <a href="/agriculturadealmeria/Aproa-distribuye-Bfrutas-By-BhortalizasB_0_1217278286.html" title="El primer producto distribuido ha sido el tomate, seguido del pimiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/10/agriculturadealmeria/primer-producto-distribuido-seguido-pimiento_1217288284_80689237_230x130.jpg" width="230" height="130" alt="El primer producto distribuido ha sido el tomate, seguido del pimiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Aproa-distribuye-Bfrutas-By-BhortalizasB_0_1217278286.html" title="Aproa distribuye casi cinco millones de kilos de frutas y hortalizas en 2017" >Aproa distribuye casi cinco millones de kilos de frutas y hortalizas en 2017</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Jose-Manuel-Ortiz-agricultores-afectados_0_1218478777.html" title="José Manuel Ortiz informa sobre las líneas de ayudas a las que pueden acogerse los agricultores afectados por los tornados" >José Manuel Ortiz informa sobre las líneas de ayudas a las que pueden acogerse los agricultores afectados por los tornados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/estudio-desvela-arbol-genealogico-BcitricosB_0_1217278336.html" title="Un estudio desvela cómo es el árbol genealógico de los cítricos" >Un estudio desvela cómo es el árbol genealógico de los cítricos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/BPuertoB-estudia-camion-distribuir-hortalizas_0_1217278322.html" title="El Puerto estudia meter el camión en barcos para distribuir hortalizas" >El Puerto estudia meter el camión en barcos para distribuir hortalizas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Hispatec-pretende-eficacia-tecnologica-almeriense_0_1217278327.html" title="Hispatec pretende la eficacia tecnológica de del agro almeriense" >Hispatec pretende la eficacia tecnológica de del agro almeriense</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629357 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/01/25/andalucia/Carmen-Crespo_1212488817_79945222_230x130.jpg">Carmen Crespo.</a>

                        <a href="/andalucia/PP-quiere-Parlamento-Consejo-Consultivo_0_1218478799.html" title="Carmen Crespo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/01/25/andalucia/Carmen-Crespo_1212488817_79945222_230x130.jpg" width="230" height="130" alt="Carmen Crespo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PP-quiere-Parlamento-Consejo-Consultivo_0_1218478799.html" title="El PP quiere que el Parlamento elija a parte del Consejo Consultivo" >El PP quiere que el Parlamento elija a parte del Consejo Consultivo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/05/andalucia/Susana-Diaz-presidenta-Junta_1215789050_80542357_230x130.jpg">Susana Díaz, presidenta de la Junta.</a>

                        <a href="/andalucia/Susana-Diaz-Comite-Federal-PSOE_0_1218478801.html" title="Susana Díaz, presidenta de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/05/andalucia/Susana-Diaz-presidenta-Junta_1215789050_80542357_230x130.jpg" width="230" height="130" alt="Susana Díaz, presidenta de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Susana-Diaz-Comite-Federal-PSOE_0_1218478801.html" title="Susana Díaz explica su ausencia en el Comité Federal del PSOE: &quot;Estoy en la defensa de mi tierra&quot;" >Susana Díaz explica su ausencia en el Comité Federal del PSOE: &quot;Estoy en la defensa de mi tierra&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Ley-Bioclimatizacion-colegios-tramite-PSOE_0_1218478820.html" title="La Ley de Bioclimatización de colegios sigue su trámite con el rechazo del PSOE" >La Ley de Bioclimatización de colegios sigue su trámite con el rechazo del PSOE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Viera-defiende-legalidad-sistema-concedian_0_1218478794.html" title="Viera defiende la &quot;legalidad&quot; del sistema por el que se concedían las ayudas" >Viera defiende la &quot;legalidad&quot; del sistema por el que se concedían las ayudas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Guerrero-hablado-reptiles-fondos-reservados_0_1218478773.html" title="Guerrero: &quot;Yo nunca he hablado de un fondo de reptiles, no tenemos fondos reservados&quot;" >Guerrero: &quot;Yo nunca he hablado de un fondo de reptiles, no tenemos fondos reservados&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/consejero-Francisco-Vallejo-comparece-motivos_0_1218478768.html" title="El ex consejero Francisco Vallejo no comparece por motivos de salud" >El ex consejero Francisco Vallejo no comparece por motivos de salud</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629357 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629331 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/economia/Cristobal-Montoro_1218488551_80867099_230x130.jpg">Cristóbal Montoro.</a>

                        <a href="/economia/Gobierno-impedimento-prorrogar-PGE-seguidos_0_1218478814.html" title="Cristóbal Montoro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/economia/Cristobal-Montoro_1218488551_80867099_230x130.jpg" width="230" height="130" alt="Cristóbal Montoro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Gobierno-impedimento-prorrogar-PGE-seguidos_0_1218478814.html" title="El Ejecutivo no ve impedimento legal para prorrogar los PGE dos años seguidos si aprueba el techo de gasto" >El Ejecutivo no ve impedimento legal para prorrogar los PGE dos años seguidos si aprueba el techo de gasto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/economia/Banco-Sabadell-reune-Consejo-Consultivo_1218488377_80858745_230x130.jpg">Banco Sabadell reúne a su Consejo Consultivo</a>

                        <a href="/economia/Banco-Sabadell-reune-Consejo-Consultivo_0_1218478660.html" title="Banco Sabadell reúne a su Consejo Consultivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/economia/Banco-Sabadell-reune-Consejo-Consultivo_1218488377_80858745_230x130.jpg" width="230" height="130" alt="Banco Sabadell reúne a su Consejo Consultivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Banco-Sabadell-reune-Consejo-Consultivo_0_1218478660.html" title="Banco Sabadell reúne a su Consejo Consultivo" >Banco Sabadell reúne a su Consejo Consultivo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Economia-autonomias-Innovacion-conocimiento_0_1218478649.html" title="Economía de las autonomías. Innovación y conocimiento" >Economía de las autonomías. Innovación y conocimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/CEA-Antonio-Carrillo-Fernandez-Palacios_0_1218478666.html" title="La CEA abre nueva etapa con el relevo de Antonio Carrillo por Luis Fernández Palacios" >La CEA abre nueva etapa con el relevo de Antonio Carrillo por Luis Fernández Palacios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/venta-vivienda-aumenta-primera-ultimos_0_1218478667.html" title="La venta de vivienda nueva aumenta por primera vez  en los últimos siete años" >La venta de vivienda nueva aumenta por primera vez  en los últimos siete años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Mediolanum-gano-millones_0_1218478669.html" title="Mediolanum ganó 13,3 millones  en 2017, un 41,5% menos" >Mediolanum ganó 13,3 millones  en 2017, un 41,5% menos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629331 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629135 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/grupo-Wanda-participacion-Atletico-Madrid_0_1218478782.html" title="El grupo Wanda vende su participación en el Atlético de Madrid" >El grupo Wanda vende su participación en el Atlético de Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/deportes/Javier-Tebas_1218488322_80856195_230x130.jpg">Javier Tebas.</a>

                        <a href="/deportes/clubes-suben-sueldo-Javier-Tebas_0_1218478539.html" title="Javier Tebas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/deportes/Javier-Tebas_1218488322_80856195_230x130.jpg" width="230" height="130" alt="Javier Tebas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/clubes-suben-sueldo-Javier-Tebas_0_1218478539.html" title="Los clubes le suben el sueldo a Javier Tebas" >Los clubes le suben el sueldo a Javier Tebas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html" title="Povilas: “Lo primero es ganar nuestro partido&quot;" >Povilas: “Lo primero es ganar nuestro partido&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Slaught-mejores-comienzos-partido-Unicaja_0_1218478824.html" title="Slaught quiere mejores comienzos de partido de Unicaja" >Slaught quiere mejores comienzos de partido de Unicaja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Duelo-clasicos-europeos_0_1218478465.html" title="Duelo de clásicos europeos" >Duelo de clásicos europeos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/rodillo-celeste-Basilea_0_1218478570.html" title="Un rodillo celeste en Basilea" >Un rodillo celeste en Basilea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629135 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629135 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/ocio/Antonio-Rodriguez-Alfredo-Valdivia-Sanchez_1218488257_80853237_230x130.jpg">Antonio Jesús Rodríguez, Alfredo Valdivia, Carlos Sánchez y Mariano Sopedra con algunos de los actores de la compañía.</a>

                        <a href="/ocio/Diputacion-provincia-venganza-Don-Mendo_0_1218478389.html" title="Antonio Jesús Rodríguez, Alfredo Valdivia, Carlos Sánchez y Mariano Sopedra con algunos de los actores de la compañía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/ocio/Antonio-Rodriguez-Alfredo-Valdivia-Sanchez_1218488257_80853237_230x130.jpg" width="230" height="130" alt="Antonio Jesús Rodríguez, Alfredo Valdivia, Carlos Sánchez y Mariano Sopedra con algunos de los actores de la compañía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Diputacion-provincia-venganza-Don-Mendo_0_1218478389.html" title="Diputación llevará por la provincia el estreno de &#039;La venganza de Don Mendo&#039;" >Diputación llevará por la provincia el estreno de &#039;La venganza de Don Mendo&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/ocio/Rafael-Burgos-Antonio-Bosquet-Alcazaba_1218488255_80853101_230x130.jpg">Rafael Burgos, José Antonio Funes y Marta Bosquet a las puertas de la Alcazaba.</a>

                        <a href="/ocio/Ciudadanos-denuncia-situacion-abandono-Alcazaba_0_1218478361.html" title="Rafael Burgos, José Antonio Funes y Marta Bosquet a las puertas de la Alcazaba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/ocio/Rafael-Burgos-Antonio-Bosquet-Alcazaba_1218488255_80853101_230x130.jpg" width="230" height="130" alt="Rafael Burgos, José Antonio Funes y Marta Bosquet a las puertas de la Alcazaba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Ciudadanos-denuncia-situacion-abandono-Alcazaba_0_1218478361.html" title="Ciudadanos denuncia la situación de abandono que vive la Alcazaba" >Ciudadanos denuncia la situación de abandono que vive la Alcazaba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Entrega-concurso-organizado-CAF-EAA_0_1218478785.html" title="Entrega de premios del concurso organizado por el CAF y el EAA" >Entrega de premios del concurso organizado por el CAF y el EAA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/audicion-alumnos-arranca-Carnaval-Roquetas_0_1218478423.html" title="Una audición de alumnos de piano arranca el Carnaval de Roquetas" >Una audición de alumnos de piano arranca el Carnaval de Roquetas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Camara-Emilio-Carrion-Valentin-Unicaja_0_1218478406.html" title="El Coro de Cámara Emilio Carrión ofrece un concierto de San Valentín en Unicaja" >El Coro de Cámara Emilio Carrión ofrece un concierto de San Valentín en Unicaja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/club-lectura-LaOficina-homenajea-Colombine_0_1218478395.html" title="El club de lectura  de LaOficina homenajea a Colombine" >El club de lectura  de LaOficina homenajea a Colombine</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518629135 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518629347 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.diariodealmeria.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/ofensiva_0_1218478696.html" title="La ofensiva" >La ofensiva</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.diariodealmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/diccionario_0_1218478689.html" title="Contra el diccionario" >Contra el diccionario</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/02/14/opinion/tribuna/Biblioteca-publica-JA-Valente_1218488391_80859367_151x151.jpg">Biblioteca pública J.A. Valente</a>

                <a href="/opinion/tribuna/Biblioteca-publica-JA-Valente_0_1218478686.html" title="Biblioteca pública J.A. Valente" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/opinion/tribuna/Biblioteca-publica-JA-Valente_1218488391_80859367_151x151.jpg" width="151" height="151" alt="Biblioteca pública J.A. Valente" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Perfecto Herrera Ramos</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/Biblioteca-publica-JA-Valente_0_1218478686.html" title="Biblioteca pública J.A. Valente" >Biblioteca pública J.A. Valente</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_parra/">José Ramón Parra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/viaje_0_1218478693.html" title="El viaje" >El viaje</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_guerrero/">Antonio Guerrero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Poscensura_0_1218478698.html" title="Poscensura" >Poscensura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/entradas_0_1218478700.html" title="Sin entradas" >Sin entradas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Cultura-pacto_0_1218178609.html" title="Cultura  del pacto" >Cultura  del pacto</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1518629347 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1518629331 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1518629331 -->
<!-- /mt = 1518629331 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Baloncesto</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Povilas: “Lo primero es ganar nuestro partido&quot;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Ecoculture CB Almer&iacute;a necesita ganar a Novaschool (s&aacute;bado 17, 19:00 horas, Pabell&oacute;n de La Mojonera)</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Almería, 14 Febrero, 2018 - 18:09h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_48a082ea&amp;text=Povilas%3A+%E2%80%9CLo+primero+es+ganar+nuestro+partido%22&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Ecoculture CB Almer&iacute;a se jugar&aacute; la quinta posici&oacute;n este s&aacute;bado en el Pabell&oacute;n de La Mojonera (19:00 horas) frente al Novaschool en la &uacute;ltima jornada de la primera fase de competici&oacute;n en el Grupo D-A de la Liga EBA. Para conseguirla, los almerienses deben ganar al conjunto malague&ntilde;o y esperar que el Deportivo Co&iacute;n caiga en la cancha del And&uacute;jar Ja&eacute;n.</p><p class="mce">En La Mojonera el Ecoculture CB Almer&iacute;a se sentir&aacute; como en casa. Ya la temporada pasada jug&oacute; varios encuentros all&iacute; como local debido a los acuerdos que el club tiene con la Diputaci&oacute;n Provincial de Almer&iacute;a y a que hay hasta tres integrantes del equipo rojillo que son de este municipio; el escolta Povilas Bileisis y el p&iacute;vot Paco Guti&eacute;rrez, adem&aacute;s del t&eacute;cnico, Ra&uacute;l Fern&aacute;ndez.</p><!-- mt = 1518629366 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1518629366 -->
<p class="mce">Para Povilas, &ldquo;jugar en casa motiva a cualquiera todav&iacute;a m&aacute;s&rdquo;, adem&aacute;s &ldquo;jug&aacute;ndonos el meternos entre los cinco primeros de la liga&rdquo;, un objetivo que de conseguirse &ldquo;ser&iacute;a muy bonito&rdquo;, apunta el jugador almeriense, que llega a este encuentro despu&eacute;s de ser determinante en la remontada final del Ecoculture CB Almer&iacute;a en la cancha del Unicaja M&aacute;laga.</p><p class="mce">Los almerienses han de ganar s&iacute; o s&iacute; al Novaschool. &ldquo;Lo primero es ganar el partido para asegurarnos entrar bien si finalmente tenemos que jugar en el grupo de los de abajo&rdquo;, reconoce Povilas, aunque el mojonero conf&iacute;a en &ldquo;ganar nosotros y que And&uacute;jar gane a Co&iacute;n&rdquo; para que los almerienses puedan meterse entre los cinco mejores y jugar la fase por el ascenso.</p><p class="mce">Sobre el rival, Bileisis comenta que se trata de un equipo &ldquo;con dos o tres p&iacute;vots fuertes, que cierran muy bien el rebote&rdquo;, una faceta que es &ldquo;lo que m&aacute;s nos est&aacute; costando a nosotros durante toda la liga&rdquo;.</p><p class="mce">Por &uacute;ltimo, Povilas est&aacute; convencido de que &ldquo;la gente de La Mojonera va a venir porque estamos Paquito y yo, y tambi&eacute;n Ra&uacute;l&rdquo; y espera que &ldquo;la gente que viene a vernos regularmente en Almer&iacute;a pueda venir y disfrutar del &uacute;ltimo partido de liga regular y de nuestro juego&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1518629366 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1518629366 -->
                        <!-- mt = 1518629140 -->
<!-- /mt = 1518629140 -->
                        <!-- mt = 1518629331 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1518629331 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180214_0686.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180214_0686" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/Povilas-primero-ganar-partido_0_1218478826.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180214_0686.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1518629367 -->
<!-- mt = 1518629367 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1518629357 -->
    <li class="item">
        <a class="lnk " href="/almeria/Cano-Lasso-Torre-Miguel-Cabo_0_1218478832.html"
           title="El prestigioso estudio de arquitectura &#039;Cano Lasso&#039; gana el concurso para rehabilitar la Torre de San Miguel y su entorno en Cabo de Gata">

                                        
            <span class="mt">
                El prestigioso estudio de arquitectura &#039;Cano Lasso&#039; gana el concurso para rehabilitar la Torre de San Miguel y su entorno en Cabo de Gata
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/IES-Andarax-Concurso-Internacional-Cristalografia_0_1218478831.html"
           title="El IES &#039;Valle del Andarax&#039; obtiene la medalla de oro en el Concurso Internacional de Cristalografía">

                                        
            <span class="mt">
                El IES &#039;Valle del Andarax&#039; obtiene la medalla de oro en el Concurso Internacional de Cristalografía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/PP-planificacion-Policia-Local-Vicar_0_1218478830.html"
           title="El PP denuncia la &#039;nula planificación&#039; del servicio de Policía Local que deja a Vícar con más de 1.000 horas sin agentes en la calle">

                                        
            <span class="mt">
                El PP denuncia la &#039;nula planificación&#039; del servicio de Policía Local que deja a Vícar con más de 1.000 horas sin agentes en la calle
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Costa-Almeria-Holiday-World-Praga_0_1218478829.html"
           title="&#039;Costa de Almería&#039; se asoma a uno de los escaparates europeos más destacados, la Holiday World de Praga">

                                        
            <span class="mt">
                &#039;Costa de Almería&#039; se asoma a uno de los escaparates europeos más destacados, la Holiday World de Praga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Ley-Bioclimatizacion-colegios-tramite-PSOE_0_1218478820.html"
           title="La Ley de Bioclimatización de colegios sigue su trámite con el rechazo del PSOE">

                                        
            <span class="mt">
                La Ley de Bioclimatización de colegios sigue su trámite con el rechazo del PSOE
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518629357 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1518629357 -->
    <li class="item">
        <a class="lnk " href="/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_0_1218478604.html"
           title="La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/almeria/Legion-vanguardia-Ejercito-proyecto-Horizonte_1218488529_80865994_108x61.jpg" width="108" height="61" alt="La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035" >
</span>            
            <span class="mt">
                La Legión, a la vanguardia del Ejército con el proyecto Horizonte 2035
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Modificaciones-Crucis-GeneralB-Jesus-BNazarenoB_0_1218478740.html"
           title="Modificaciones en el Vía Crucis General con Jesús Nazareno">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/vivir/Jesus-Nazareno-salida-procesional_1218488418_80860627_108x61.jpg" width="108" height="61" alt="Jesús Nazareno durante su salida procesional." >
</span>            
            <span class="mt">
                Modificaciones en el Vía Crucis General con Jesús Nazareno
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Absuelta-denunciada-hija-obligada-limpiar_0_1218478213.html"
           title="Absuelta tras ser denunciada por su hija, obligada a limpiar">

                                        
            <span class="mt">
                Absuelta tras ser denunciada por su hija, obligada a limpiar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/tribuna/Biblioteca-publica-JA-Valente_0_1218478686.html"
           title="Biblioteca pública J.A. Valente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/opinion/tribuna/Biblioteca-publica-JA-Valente_1218488391_80859419_108x61.jpg" width="108" height="61" alt="Biblioteca pública J.A. Valente" >
</span>            
            <span class="mt">
                Biblioteca pública J.A. Valente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Robotica-fomentar-vocaciones-BninasB_0_1218478744.html"
           title="Robótica para fomentar las vocaciones entre las niñas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/02/14/vivir/participantes-taller-robotica_1218488419_80860684_108x61.jpg" width="108" height="61" alt="Las participantes en el taller de robótica." >
</span>            
            <span class="mt">
                Robótica para fomentar las vocaciones entre las niñas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518629357 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1518629312 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1518629312 -->

    
    
    
    <!-- mt = 1518629312 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1518629312 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1518629367 -->
<!-- /mt = 1518629367 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1518629331 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1518629331 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1518629226 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1518629226 -->

<!-- mt = 1518629331 -->
<!-- /mt = 1518629331 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=689071327" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180214_0686" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180214_0686&rand=579803208" />
</noscript>
</body>
</html>