<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>CBM Vícar Bahía de Almería da la campanada en Getafe</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-10-22T19:00:31+02:00"/>
  <meta property="article:published_time" content="2017-10-22T19:00:30+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Ha remontado un partido en el que ha ido por detrás durante 40 minutos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="CBM,Vicar,Bahia,Almeria,Getafe"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="CBM, Vicar, Bahia, Almeria, Getafe"/>
  <meta property="og:description" content="Ha remontado un partido en el que ha ido por detrás durante 40 minutos"/>
  <meta property="og:image" content="http://images.diariodealmeria.es/2017/10/22/deportes/Mar-Hernandez-accion_1183992326_74000776_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="CBM Vícar Bahía de Almería da la campanada en Getafe"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="CBM Vícar Bahía de Almería da la campanada en Getafe - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Ha remontado un partido en el que ha ido por detrás durante 40 minutos"/>
  <meta name="twitter:image" content="http://images.diariodealmeria.es/2017/10/22/deportes/Mar-Hernandez-accion_1183992326_74000776_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="CBM Vícar Bahía de Almería da la campanada en Getafe"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1508700115 -->
<link href="http://static2.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=c71e49d80701404deb499529d8407646" rel="stylesheet" type="text/css" />
<!-- /mt = 1508700115 -->
    <!-- mt = 1508700095 -->
<!-- /mt = 1508700095 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Getafe",
    "headline": "CBM V\u00edcar Bah\u00eda de Almer\u00eda da la campanada en Getafe",
    "url": "http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodealmeria.es/2017/10/22/deportes/Mar-Hernandez-accion_1183992326_74000765_1530x1024.jpg",
            "width": "1530",
            "height": "1024"
        }
    ],
    "datePublished": "2017-10-22T19:00:30+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.elalmeria.es",
            "url": "http://www.diariodealmeria.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-10-22T19:00:31+02:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html",
    "alternativeHeadline": "Ha remontado un partido en el que ha ido por detr\u00e1s durante 40 minutos",
    "articleSection": "Deportes",
    "articleBody": "CBM V\u00edcar Bah\u00eda de Almer\u00eda sigue escalando posiciones en la clasificaci\u00f3n y hoy ha logrado ponerse noveno, con siete puntos, tras una importante victoria a domicilio en la pista de un equipo al que precisamente ha adelantado en la tabla, el hist\u00f3rico Gestasur, al que ha vencido en un gran partido, sobre todo con una sensacional segunda mitad, en la que ha protagonizado un parcial de 1-6 durante un cuarto de hora.Como en la pasada jornada, el equipo de Agust\u00edn Collado ha ido de menos a m\u00e1s, explotando en la segunda parte, tras resistir en la primera el juego agresivo y din\u00e1mico de las locales, que han llegado a estar tres arriba y amenazando con marcharse en el luminoso. Ya en esos primeros 30 minutos, el cuadro almeriense ha estado liderado por una Sonia Fuentes excepcional, que en todo momento ha roto la defensa madrile\u00f1a por el centro con sus pases de gol y nada menos que doce goles que ha totalizado.A pesar del buen juego local, el descanso ha llegado con un gol arriba para Getasur (12-11). El choque estaba ya tremendamente igualado, tendencia que ha continuado en el arranque de la segunda parte, en la que los empates se han ido sucediendo hasta el 116-16 que reflejaba el luminoso tras diez minutos.Ah\u00ed es cuando ha comenzado el dominio de las de Collado, que han encadenado un parcial a su favor de 1-6, de nuevo lideradas por Sonia Fuentes, para colocarse cinco arriba a falta de diez minutos (17-22). El partido parec\u00eda, en ese momento, ya sentenciado, pero Getasur no estaba dispuesto rendirse y ha vuelto a apretar el marcador, aunque el triunfo que ten\u00eda encarrilado CBM Bah\u00eda de Almer\u00eda no ha llegado a correr peligro."
}
</script>
        <!-- mt = 1508700116 -->
<script type="text/javascript" src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1508700116 -->

    <!-- mt = 1508700095 -->
<!-- /mt = 1508700095 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <!-- mt = 1508700095 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1508700095 -->

            <link rel="amphtml" href="http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1508691635 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1508699915 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1508699915 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1508700116 -->
<p class="timezone">
    <time class="datetime" datetime="2017/10/22">domingo, 22 de octubre, 2017</time>
</p><!-- /mt = 1508700116 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1508700095 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1508700095 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1508700133 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1508700133 -->
                <!-- mt = 1508700133 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508700009 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/almeria/Jose-Luis-Sanchez-Teruel-equipo_1183991644_73969274_230x130.jpg">José Luis Sánchez Teruel con su nuevo equipo.</a>

                        <a href="/almeria/Sanchez-Teruel-renueva-secretarias-gobierno_0_1183981644.html" title="José Luis Sánchez Teruel con su nuevo equipo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/almeria/Jose-Luis-Sanchez-Teruel-equipo_1183991644_73969274_230x130.jpg" width="230" height="130" alt="José Luis Sánchez Teruel con su nuevo equipo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Sanchez-Teruel-renueva-secretarias-gobierno_0_1183981644.html" title="Sánchez Teruel renueva el cargo y llena de secretarías a su equipo de gobierno" >Sánchez Teruel renueva el cargo y llena de secretarías a su equipo de gobierno</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_1183991973_73984477_230x130.jpg">Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce</a>

                        <a href="/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_0_1183982072.html" title="Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_1183991973_73984477_230x130.jpg" width="230" height="130" alt="Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_0_1183982072.html" title="Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce" >Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Investigan-posible-violencia-machista-cadaveres_0_1183982239.html" title="Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora" >Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Rescatados-inmigrantes-pateras-costas-Almeria_0_1183982235.html" title="Rescatados 104 inmigrantes de seis pateras en las costas de Almería" >Rescatados 104 inmigrantes de seis pateras en las costas de Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/provincia-historico-izado-bandera-Benitagla_0_1183981624.html" title="La provincia vive un día histórico con el izado de su bandera en Benitagla" >La provincia vive un día histórico con el izado de su bandera en Benitagla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/DOMINGO-TIEMPO-ORDINARIOCual-moneda-Dios_0_1183981602.html" title="¿Cuál es la moneda de Dios?" >¿Cuál es la moneda de Dios?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508700009 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508700009 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/provincia/socialista-Purificacion-Sanchez_1183991903_73981150_230x130.jpg">La socialista Purificación Sánchez.</a>

                        <a href="/provincia/Recuperan-Oica-garantizar-suministro-municipio_0_1183981953.html" title="La socialista Purificación Sánchez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/provincia/socialista-Purificacion-Sanchez_1183991903_73981150_230x130.jpg" width="230" height="130" alt="La socialista Purificación Sánchez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Recuperan-Oica-garantizar-suministro-municipio_0_1183981953.html" title="Recuperan el pozo de Oica para garantizar el suministro de agua en el municipio" >Recuperan el pozo de Oica para garantizar el suministro de agua en el municipio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/provincia/Carrera-Popular-llega-quinta-edicion_1183991907_73981391_230x130.jpg">La Carrera Popular llega este año a su quinta edición.</a>

                        <a href="/provincia/Carrera-exatleta-olimpico-Antonio-Fernandez_0_1183981962.html" title="La Carrera Popular llega este año a su quinta edición." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/provincia/Carrera-Popular-llega-quinta-edicion_1183991907_73981391_230x130.jpg" width="230" height="130" alt="La Carrera Popular llega este año a su quinta edición.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Carrera-exatleta-olimpico-Antonio-Fernandez_0_1183981962.html" title="V Carrera popular por el exatleta olímpico Antonio Fernández" >V Carrera popular por el exatleta olímpico Antonio Fernández</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Fin-problemas-Calle-Jose-Antonio_0_1183981946.html" title="Fin a los problemas en la red de agua de la Calle José Antonio" >Fin a los problemas en la red de agua de la Calle José Antonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/juntos-aprendiendo-escuela-programa-Erasmus_0_1183981970.html" title="&#039;Todos juntos aprendiendo en la escuela&#039; con el programa Erasmus+" >&#039;Todos juntos aprendiendo en la escuela&#039; con el programa Erasmus+</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Cuentacuentos-lectura-Dia-Mundial-Biblioteca_0_1183682134.html" title="Cuentacuentos y mucha lectura por el Día Mundial de la Biblioteca" >Cuentacuentos y mucha lectura por el Día Mundial de la Biblioteca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/barrio-Cruz-afronta-instalacion-iluminacion_0_1183682137.html" title="El barrio de la Cruz afronta la instalación de nueva iluminación" >El barrio de la Cruz afronta la instalación de nueva iluminación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508700009 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699916 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/finanzasyagricultura/Personal-instalaciones-Grupo-Caparros-Alquian_1183991801_73976486_230x130.jpg">Personal trabajando en las instalaciones de Grupo Caparrós en El Alquián.</a>

                        <a href="/finanzasyagricultura/Caparros-Nature-reduce-huella-carbono_0_1183981826.html" title="Personal trabajando en las instalaciones de Grupo Caparrós en El Alquián." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/finanzasyagricultura/Personal-instalaciones-Grupo-Caparros-Alquian_1183991801_73976486_230x130.jpg" width="230" height="130" alt="Personal trabajando en las instalaciones de Grupo Caparrós en El Alquián.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Caparros-Nature-reduce-huella-carbono_0_1183981826.html" title="Caparrós Nature reduce en un 2,5% su huella de carbono en 2016" >Caparrós Nature reduce en un 2,5% su huella de carbono en 2016</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/finanzasyagricultura/Taller-Andalucia-Orienta_1183991808_73976807_230x130.jpg">Taller para Andalucía Orienta.</a>

                        <a href="/finanzasyagricultura/Muestran-tecnicos-Andalucia-Orienta-personal_0_1183981834.html" title="Taller para Andalucía Orienta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/finanzasyagricultura/Taller-Andalucia-Orienta_1183991808_73976807_230x130.jpg" width="230" height="130" alt="Taller para Andalucía Orienta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Muestran-tecnicos-Andalucia-Orienta-personal_0_1183981834.html" title="Muestran a técnicos de Andalucía Orienta cómo crear una marca personal en las redes" >Muestran a técnicos de Andalucía Orienta cómo crear una marca personal en las redes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Ayudas-auditorias-energeticas-instalaciones-riego_0_1183981819.html" title="Ayudas para auditorías energéticas de  instalaciones de riego" >Ayudas para auditorías energéticas de  instalaciones de riego</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Premio-internacional-investigacion-eficiente-Almeria_0_1183981849.html" title="Premio internacional a una investigación sobre el uso eficiente del agua en Almería" >Premio internacional a una investigación sobre el uso eficiente del agua en Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Almur-Rosario-Alarcon-Medalla-Honor_0_1183682012.html" title="Almur distingue a su expresidenta Rosario Alarcón con la Medalla de Honor" >Almur distingue a su expresidenta Rosario Alarcón con la Medalla de Honor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Asaja-informa-coberturas-almendro-Velez_0_1183682026.html" title="Asaja informa de las coberturas del seguro de almendro y cereal en Los Vélez" >Asaja informa de las coberturas del seguro de almendro y cereal en Los Vélez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699916 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699916 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/21/agriculturadealmeria/cooperativa-Miguel-Vargas-Antonio-Domene_1183691641_73933120_230x130.jpg">El estand de la cooperativa CASI, un punto de encuentro con reuniones de trabajo de su presidente, Miguel Vargas, y su gerente, Antonio Domene.</a>

                        <a href="/agriculturadealmeria/acelera-ecologico-sigue-expansion-provincia_0_1183681648.html" title="El estand de la cooperativa CASI, un punto de encuentro con reuniones de trabajo de su presidente, Miguel Vargas, y su gerente, Antonio Domene." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/21/agriculturadealmeria/cooperativa-Miguel-Vargas-Antonio-Domene_1183691641_73933120_230x130.jpg" width="230" height="130" alt="El estand de la cooperativa CASI, un punto de encuentro con reuniones de trabajo de su presidente, Miguel Vargas, y su gerente, Antonio Domene.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/acelera-ecologico-sigue-expansion-provincia_0_1183681648.html" title="CASI acelera en ecológico y sigue con su expansión por la provincia" >CASI acelera en ecológico y sigue con su expansión por la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/21/agriculturadealmeria/HM-Clause-Ifema-degustaciones-Adora_1183691650_73933531_230x130.jpg">HM. Clause ha conquistado Ifema ofreciendo degustaciones de su nuevo tomate, Adora.</a>

                        <a href="/agriculturadealmeria/HM-Clause-presenta-BAdoraB-sentidos_0_1183681659.html" title="HM. Clause ha conquistado Ifema ofreciendo degustaciones de su nuevo tomate, Adora." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/21/agriculturadealmeria/HM-Clause-Ifema-degustaciones-Adora_1183691650_73933531_230x130.jpg" width="230" height="130" alt="HM. Clause ha conquistado Ifema ofreciendo degustaciones de su nuevo tomate, Adora.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/HM-Clause-presenta-BAdoraB-sentidos_0_1183681659.html" title="HM. Clause presenta Adora, un tomate único para los sentidos" >HM. Clause presenta Adora, un tomate único para los sentidos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Agrobio-junto-agricultor-finca-feria_0_1183681626.html" title="Agrobío, junto al agricultor a pie de finca y en cada feria" >Agrobío, junto al agricultor a pie de finca y en cada feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Anecoop-exhibe-novedades-Janus-Fruit_0_1183681631.html" title="Anecoop exhibe todas las novedades de su filial Janus Fruit" >Anecoop exhibe todas las novedades de su filial Janus Fruit</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Estampas-feria-crece-ano_0_1183681633.html" title="Estampas de una feria que crece cada año" >Estampas de una feria que crece cada año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Bio-Campojoyma-presenta-apuesta-citricos_0_1183681637.html" title="Bio Campojoyma presenta su apuesta por  los cítricos" >Bio Campojoyma presenta su apuesta por  los cítricos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699916 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699981 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/andalucia/Juanma-Moreno-Junta-Susana-Parlamento_1183992388_74003636_230x130.jpg">El líder del PP-A, Juanma Moreno, y la presidenta de la Junta, Susana Díaz, conversan en un Pleno del Parlamento.</a>

                        <a href="/andalucia/PSOE-PP-escenifican-desencuentro-presupuestos_0_1183982285.html" title="El líder del PP-A, Juanma Moreno, y la presidenta de la Junta, Susana Díaz, conversan en un Pleno del Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/andalucia/Juanma-Moreno-Junta-Susana-Parlamento_1183992388_74003636_230x130.jpg" width="230" height="130" alt="El líder del PP-A, Juanma Moreno, y la presidenta de la Junta, Susana Díaz, conversan en un Pleno del Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PSOE-PP-escenifican-desencuentro-presupuestos_0_1183982285.html" title="PSOE y PP escenifican su desencuentro en la tramitación de los presupuestos" >PSOE y PP escenifican su desencuentro en la tramitación de los presupuestos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/06/andalucia/Maria-Nunez-Bolanos-despacho-Sevilla_1179192097_73396590_230x130.jpg">La juez María Núñez Bolaños, en su despacho en los juzgados de Sevilla.</a>

                        <a href="/andalucia/Bolanos-reclama-aseguradoras-sobrecomisiones-ERE_0_1183982270.html" title="La juez María Núñez Bolaños, en su despacho en los juzgados de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/06/andalucia/Maria-Nunez-Bolanos-despacho-Sevilla_1179192097_73396590_230x130.jpg" width="230" height="130" alt="La juez María Núñez Bolaños, en su despacho en los juzgados de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Bolanos-reclama-aseguradoras-sobrecomisiones-ERE_0_1183982270.html" title="Bolaños reclama más datos a las aseguradoras sobre las sobrecomisiones de los ERE" >Bolaños reclama más datos a las aseguradoras sobre las sobrecomisiones de los ERE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Investigan-posible-violencia-machista-cadaveres_0_1183982239.html" title="Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora" >Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Solo-semestre-lluvioso-evitara-restricciones_0_1183981645.html" title="Sólo un semestre muy lluvioso evitará restricciones en el riego" >Sólo un semestre muy lluvioso evitará restricciones en el riego</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/hotel-prisas_0_1183981631.html" title="El hotel de las prisas" >El hotel de las prisas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/alcalde-Cadiz-dijo-Pablo-Iglesias_0_1183981623.html" title="El día en que el alcalde de Cádiz dijo no a Pablo Iglesias" >El día en que el alcalde de Cádiz dijo no a Pablo Iglesias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699981 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699916 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/07/03/sevilla/Montaje-avion-planta-sevillana-Airbus_1150695296_70460436_230x130.jpg">Montaje del avión en la planta sevillana de Airbus</a>

                        <a href="/economia/exportaciones-aeronauticas-agosto-superan_0_1183682316.html" title="Montaje del avión en la planta sevillana de Airbus" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/07/03/sevilla/Montaje-avion-planta-sevillana-Airbus_1150695296_70460436_230x130.jpg" width="230" height="130" alt="Montaje del avión en la planta sevillana de Airbus">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/exportaciones-aeronauticas-agosto-superan_0_1183682316.html" title="Las exportaciones aeronáuticas hasta agosto superan ya las de todo 2016" >Las exportaciones aeronáuticas hasta agosto superan ya las de todo 2016</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/21/economia/puede-ofrecer-Espana-Cataluna_1183691812_73940983_230x130.jpg">¿Qué le puede ofrecer España a Cataluña?</a>

                        <a href="/economia/puede-ofrecer-Espana-Cataluna_0_1183681885.html" title="¿Qué le puede ofrecer España a Cataluña?" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/21/economia/puede-ofrecer-Espana-Cataluna_1183691812_73940983_230x130.jpg" width="230" height="130" alt="¿Qué le puede ofrecer España a Cataluña?">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/puede-ofrecer-Espana-Cataluna_0_1183681885.html" title="¿Qué le puede ofrecer España a Cataluña?" >¿Qué le puede ofrecer España a Cataluña?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/PSOE-impulsar-Pacto-Toledo-pensiones_0_1183982238.html" title="El PSOE pide impulsar el Pacto de Toledo con un acuerdo sobre las pensiones" >El PSOE pide impulsar el Pacto de Toledo con un acuerdo sobre las pensiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/proximos-anos-economia-china_0_1183981965.html" title="Los próximos cinco años  de la economía china" >Los próximos cinco años  de la economía china</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/dano-peor-solo-veinte-dias_0_1183681895.html" title="El daño peor en sólo veinte días" >El daño peor en sólo veinte días</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/ACS-incremento-inmediato-Hochtief-Abertis_0_1183681862.html" title="ACS prevé un incremento inmediato de su beneficio tras la fusión de Hochtief y Abertis" >ACS prevé un incremento inmediato de su beneficio tras la fusión de Hochtief y Abertis</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699916 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699916 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/deportes/jugada-ataque-celeste_1183992372_74002900_230x130.jpg">Una jugada de ataque celeste.</a>

                        <a href="/deportes/CD-Ejido-pierde-casa-Extremadura_0_1183982276.html" title="Una jugada de ataque celeste." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/deportes/jugada-ataque-celeste_1183992372_74002900_230x130.jpg" width="230" height="130" alt="Una jugada de ataque celeste.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/CD-Ejido-pierde-casa-Extremadura_0_1183982276.html" title="El CD Ejido pierde en casa con el Extremadura (1-3)" >El CD Ejido pierde en casa con el Extremadura (1-3)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/deportes/imagenes-Celta-Atletico_1183992328_74000876_230x130.jpg">Las imágenes del Celta-Atlético</a>

                        <a href="/deportes/imagenes-Celta-Atletico_3_1184011595.html" title="Las imágenes del Celta-Atlético" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/deportes/imagenes-Celta-Atletico_1183992328_74000876_230x130.jpg" width="230" height="130" alt="Las imágenes del Celta-Atlético">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/imagenes-Celta-Atletico_3_1184011595.html" title="Las imágenes del Celta-Atlético" >Las imágenes del Celta-Atlético</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Gameiro-rescata-Atletico-mal-partido_0_1183982278.html" title="Gameiro rescata al Atlético de otro mal partido (0-1)" >Gameiro rescata al Atlético de otro mal partido (0-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Festival-anotador-Ecoculture-CB-Almeria_0_1183982275.html" title="Festival anotador y gran victoria del Ecoculture CB Almería" >Festival anotador y gran victoria del Ecoculture CB Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/CBM-Bahia-Almeria-BM-Malaga_0_1183982274.html" title="CBM Bahía de Almería se lleva un importante triunfo de la pista de BM Málaga" >CBM Bahía de Almería se lleva un importante triunfo de la pista de BM Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html" title="CBM Vícar Bahía de Almería da la campanada en Getafe" >CBM Vícar Bahía de Almería da la campanada en Getafe</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699916 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508699916 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/ocio/Quinteto-Federico-Chueca-actuacion-Apolo_1183991650_73969560_230x130.jpg">El Quinteto Federico Chueca durante su actuación en el Apolo.</a>

                        <a href="/ocio/Quinteto-Federico-Chueca-folclore-latinoamericano_0_1183981651.html" title="El Quinteto Federico Chueca durante su actuación en el Apolo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/ocio/Quinteto-Federico-Chueca-actuacion-Apolo_1183991650_73969560_230x130.jpg" width="230" height="130" alt="El Quinteto Federico Chueca durante su actuación en el Apolo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Quinteto-Federico-Chueca-folclore-latinoamericano_0_1183981651.html" title="El Quinteto Federico Chueca tiende puentes entre el folclore latinoamericano y la zarzuela" >El Quinteto Federico Chueca tiende puentes entre el folclore latinoamericano y la zarzuela</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/ocio/Concentracion-Hernan-Cortes-Amigos-Alcazaba_1183991675_73970847_230x130.jpg">Concentración convocada ayer en la calle Hernán Cortés frente a la casa, organizada por Amigos de la Alcazaba.</a>

                        <a href="/ocio/Amigos-Alcazaba-concentra-Casa-Gongora_0_1183981671.html" title="Concentración convocada ayer en la calle Hernán Cortés frente a la casa, organizada por Amigos de la Alcazaba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/ocio/Concentracion-Hernan-Cortes-Amigos-Alcazaba_1183991675_73970847_230x130.jpg" width="230" height="130" alt="Concentración convocada ayer en la calle Hernán Cortés frente a la casa, organizada por Amigos de la Alcazaba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Amigos-Alcazaba-concentra-Casa-Gongora_0_1183981671.html" title="&#039;Amigos de la Alcazaba&#039; se concentra para proteger la Casa de Góngora" >&#039;Amigos de la Alcazaba&#039; se concentra para proteger la Casa de Góngora</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Caperucita-conto-llega-manana-Apolo_0_1183981676.html" title="&#039;Caperucita, lo que nunca se contó&#039;, llega esta mañana al Apolo" >&#039;Caperucita, lo que nunca se contó&#039;, llega esta mañana al Apolo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/actividades-Jornadas-Europeas-Patrimonio-Ejido_0_1183981654.html" title="Las actividades de las Jornadas Europeas de Patrimonio en El Ejido reúnen a 50 personas" >Las actividades de las Jornadas Europeas de Patrimonio en El Ejido reúnen a 50 personas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/balas-trabajos-compiten-Maraton-FICAL_0_1183981664.html" title="&#039;800 balas&#039; será el eje de los trabajos que compiten en el Maratón 48x3 de FICAL" >&#039;800 balas&#039; será el eje de los trabajos que compiten en el Maratón 48x3 de FICAL</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Orquesta-RTVE-provincia-concierto-FICAL_0_1183681849.html" title="La Orquesta RTVE realiza la primera visita técnica a la provincia de cara al gran concierto de FICAL 2017" >La Orquesta RTVE realiza la primera visita técnica a la provincia de cara al gran concierto de FICAL 2017</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1508699916 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1508700133 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/antonio_lao/">Antonio Lao</a>

      <a href="http://www.diariodealmeria.es/antonio_lao/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="151" height="151" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_lao/">Antonio Lao</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_lao/">Carta del Director/Luz de cobre</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Agua-crecer_0_1183981891.html" title="Agua para crecer" >Agua para crecer</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Inflacion-legislativa_0_1183981905.html" title="Inflación legislativa" >Inflación legislativa</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/opinion/tribuna/naturaleza-golpe_1183991884_73980253_151x151.jpg">La naturaleza del golpe de estado</a>

                <a href="/opinion/tribuna/naturaleza-golpe_0_1183981917.html" title="La naturaleza del golpe de estado" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/opinion/tribuna/naturaleza-golpe_1183991884_73980253_151x151.jpg" width="151" height="151" alt="La naturaleza del golpe de estado" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José Mª mARTÍNEZ  DE HARO</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/naturaleza-golpe_0_1183981917.html" title="La naturaleza del golpe de estado" >La naturaleza del golpe de estado</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Ramoneta_0_1183981936.html" title="Y la Ramoneta" >Y la Ramoneta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/emerge-cesa_0_1183981926.html" title="Lo que emerge  y lo que cesa" >Lo que emerge  y lo que cesa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Accion-directa-ultimo-recurso_0_1183981886.html" title="Acción directa, último recurso" >Acción directa, último recurso</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Empeno-valientes_0_1183981899.html" title="Empeño de valientes" >Empeño de valientes</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1508700133 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1508700133 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1508700133 -->
<!-- /mt = 1508700133 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Balonmano</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">CBM Vícar Bahía de Almería da la campanada en Getafe</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ha remontado un partido en el que ha ido por detr&aacute;s durante 40 minutos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2017/10/22/deportes/Mar-Hernandez-accion_1183992326_74000757_667x375.jpg">Mar Hernández, en acción.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/deportes/Mar-Hernandez-accion_1183992326_74000757_667x375.jpg" width="667" height="375" alt="Mar Hernández, en acción.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Mar Hernández, en acción.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Getafe, 22 Octubre, 2017 - 19:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_469222c1&amp;text=CBM+V%C3%ADcar+Bah%C3%ADa+de+Almer%C3%ADa+da+la+campanada+en+Getafe&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">CBM V&iacute;car Bah&iacute;a de Almer&iacute;a sigue escalando posiciones en la clasificaci&oacute;n y hoy ha logrado ponerse noveno, con siete puntos, tras una importante victoria a domicilio en la pista de un equipo al que precisamente ha adelantado en la tabla, el hist&oacute;rico Gestasur, al que ha vencido en un gran partido, sobre todo con una sensacional segunda mitad, en la que ha protagonizado un parcial de 1-6 durante un cuarto de hora.</p><p class="mce">Como en la pasada jornada, el equipo de Agust&iacute;n Collado ha ido de menos a m&aacute;s, explotando en la segunda parte, tras resistir en la primera el juego agresivo y din&aacute;mico de las locales, que han llegado a estar tres arriba y amenazando con marcharse en el luminoso. Ya en esos primeros 30 minutos, el cuadro almeriense ha estado liderado por una Sonia Fuentes excepcional, que en todo momento ha roto la defensa madrile&ntilde;a por el centro con sus pases de gol y nada menos que doce goles que ha totalizado.</p><!-- mt = 1508700095 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1508700095 -->
<p class="mce">A pesar del buen juego local, el descanso ha llegado con un gol arriba para Getasur (12-11). El choque estaba ya tremendamente igualado, tendencia que ha continuado en el arranque de la segunda parte, en la que los empates se han ido sucediendo hasta el 116-16 que reflejaba el luminoso tras diez minutos.</p><p class="mce">Ah&iacute; es cuando ha comenzado el dominio de las de Collado, que han encadenado un parcial a su favor de 1-6, de nuevo lideradas por Sonia Fuentes, para colocarse cinco arriba a falta de diez minutos (17-22). El partido parec&iacute;a, en ese momento, ya sentenciado, pero Getasur no estaba dispuesto rendirse y ha vuelto a apretar el marcador, aunque el triunfo que ten&iacute;a encarrilado CBM Bah&iacute;a de Almer&iacute;a no ha llegado a correr peligro.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1508700095 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1508700095 -->
                        <!-- mt = 1508699906 -->
<!-- /mt = 1508699906 -->
                        <!-- mt = 1508700132 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1508700132 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171022_0683.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171022_0683" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/deportes/CBM-Vicar-Bahia-Almeria-Getafe_0_1183982273.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171022_0683.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1508700095 -->
<!-- mt = 1508700150 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1508699916 -->
    <li class="item">
        <a class="lnk " href="/kumon/Dedicate-educacion-Kumon_0_1183382267.html"
           title="Dedícate a la educación con Kumon">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/20/jerez/Kumon-aprendizaje-individualizado-herramientas-desarrollar_1183392079_73913820_108x61.jpg" width="108" height="61" alt="Kumon es un método de aprendizaje individualizado que utiliza el cálculo y la lectura como herramientas para desarrollar las capacidades de los alumnos." >
</span>            
            <span class="mt">
                Dedícate a la educación con Kumon
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/PSOE-PP-escenifican-desencuentro-presupuestos_0_1183982285.html"
           title="PSOE y PP escenifican su desencuentro en la tramitación de los presupuestos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/andalucia/Juanma-Moreno-Junta-Susana-Parlamento_1183992388_74003647_108x61.jpg" width="108" height="61" alt="El líder del PP-A, Juanma Moreno, y la presidenta de la Junta, Susana Díaz, conversan en un Pleno del Parlamento." >
</span>            
            <span class="mt">
                PSOE y PP escenifican su desencuentro en la tramitación de los presupuestos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/centenar-detenidos-rescoldos-ETA-claudicacion_0_1183982284.html"
           title="Más de un centenar de detenidos entre los rescoldos de ETA tras su claudicación">

                                        
            <span class="mt">
                Más de un centenar de detenidos entre los rescoldos de ETA tras su claudicación
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/victoria-Abe-pacifismo-Constitucion-japonesa_0_1183982283.html"
           title="La victoria de Abe pone en jaque al pacifismo de la Constitución japonesa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/mundo/Shinzo-Abe-PLD-anticipadas-Japon_1183992387_74003601_108x61.jpg" width="108" height="61" alt="Shinzo Abe coloca una rosa en nombre del PLD tras proclamar ayer su victoria en las elecciones anticipadas en Japón." >
</span>            
            <span class="mt">
                La victoria de Abe pone en jaque al pacifismo de la Constitución japonesa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/CD-Ejido-pierde-casa-Extremadura_0_1183982276.html"
           title="El CD Ejido pierde en casa con el Extremadura (1-3)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/deportes/jugada-ataque-celeste_1183992372_74002911_108x61.jpg" width="108" height="61" alt="Una jugada de ataque celeste." >
</span>            
            <span class="mt">
                El CD Ejido pierde en casa con el Extremadura (1-3)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1508699916 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1508699916 -->
    <li class="item">
        <a class="lnk " href="/deportes/Preparate-resfriarte_0_1183981768.html"
           title="Prepárate para resfriarte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/deportes/Preparate-resfriarte_1183991759_73974565_108x61.jpg" width="108" height="61" alt="Prepárate para resfriarte" >
</span>            
            <span class="mt">
                Prepárate para resfriarte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Investigan-posible-violencia-machista-cadaveres_0_1183982239.html"
           title="Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora">

                                        
            <span class="mt">
                Un hombre mata a su mujer y después se suicida en Cuevas del Almanzora
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/el_ejido/muerto-arrollado-coche-caballos-vehiculo_0_1183982236.html"
           title="Un muerto al ser arrollado su coche de caballos por un vehículo">

                                        
            <span class="mt">
                Un muerto al ser arrollado su coche de caballos por un vehículo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Sanchez-Teruel-renueva-secretarias-gobierno_0_1183981644.html"
           title="Sánchez Teruel renueva el cargo y llena de secretarías a su equipo de gobierno">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/almeria/Jose-Luis-Sanchez-Teruel-equipo_1183991644_73969312_108x61.jpg" width="108" height="61" alt="José Luis Sánchez Teruel con su nuevo equipo." >
</span>            
            <span class="mt">
                Sánchez Teruel renueva el cargo y llena de secretarías a su equipo de gobierno
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_0_1183982072.html"
           title="Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2017/10/22/vivir/Sexo-erotismo-sensualidad-aprendizaje-Aguadulce_1183991973_73984528_108x61.jpg" width="108" height="61" alt="Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce" >
</span>            
            <span class="mt">
                Sexo, erotismo, sensualidad, porno y aprendizaje se unen en Aguadulce
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1508699916 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1508700150 -->
<!-- /mt = 1508700095 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1508700133 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1508700133 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1508699915 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1508699915 -->

<!-- mt = 1508700133 -->
<!-- /mt = 1508700133 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=289239633" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171022_0683" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171022_0683&rand=1464820751" />
</noscript>
</body>
</html>