<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La reina abucheada</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-04-06T05:02:41+02:00"/>
  <meta property="article:published_time" content="2018-04-06T02:35:00+02:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Doña Letizia puede tener diferencias con su suegra, pero está obligada a medir cuándo  y dónde puede expresarlas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="reina,abucheada"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="reina, abucheada"/>
  <meta property="og:description" content="Doña Letizia puede tener diferencias con su suegra, pero está obligada a medir cuándo  y dónde puede expresarlas"/>
  <meta property="og:image" content="http://www.diariodealmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La reina abucheada"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La reina abucheada - Artículos - Noticias, última hora, vídeos y fotos de Artículos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Doña Letizia puede tener diferencias con su suegra, pero está obligada a medir cuándo  y dónde puede expresarlas"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="La reina abucheada"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1522985020 -->
<link href="http://static2.diariodealmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=d64c042d34e62dc6fcb5ecebbd2dc31a" rel="stylesheet" type="text/css" />
<!-- /mt = 1522985020 -->
    <!-- mt = 1522985036 -->
<!-- /mt = 1522985036 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La reina abucheada",
    "url": "http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/static/JOLContent/images/almeria.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-04-06T02:35:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Pilar Cernuda",
            "url": "http://www.diariodealmeria.es/pilar_cernuda/",
            "sameAs": [
                "http://www.diariodealmeria.es/rss/pilar_cernuda/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e",
                "width": "136",
                "height": "136"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.diariodealmeria.es",
        "sameAs": [
            "http://www.diariodealmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-04-06T05:02:41+02:00",
    "mainEntityOfPage": "http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html",
    "alternativeHeadline": "Do\u00f1a Letizia puede tener diferencias con su suegra, pero est\u00e1 obligada a medir cu\u00e1ndo  y d\u00f3nde puede expresarlas",
    "articleSection": "Art\u00edculos",
    "articleBody": "La reina Letizia ha sido abucheada cuando acud\u00eda a un acto solidario, y ha tenido que escuchar gritos de \"fuera\" y \"Sof\u00eda\". Triste. Preocupante y triste. Do\u00f1a Letizia pec\u00f3 de imprudente el domingo de Resurrecci\u00f3n al no anteponer sus obligaciones institucionales y dejarse llevar por sus sentimientos, protagonizando una escena impropia de una Familia Real: tratar de impedir que la reina Sof\u00eda se hiciera una fotograf\u00eda con sus nietas Leonor y Sof\u00eda. Una madre tiene todo el derecho a proteger la imagen de sus hijas, pero cualquier tipo de desavenencia familiar se plantea en el \u00e1mbito familiar y no ante medio centenar de c\u00e1maras convocados para una sesi\u00f3n fotogr\u00e1fica. M\u00e1s aun cuando sabe do\u00f1a Letizia que cualquier fallo que cometa un miembro de esa familia afecta a la imagen de la instituci\u00f3n que representa, la Corona. M\u00e1s imprudente es todav\u00eda el gesto de la Reina cuando la situaci\u00f3n pol\u00edtica est\u00e1 como est\u00e1, crece el n\u00famero de espa\u00f1oles que no ocultan su disconformidad con la Monarqu\u00eda y una regi\u00f3n espa\u00f1ola vive unos meses de inestabilidad total porque unos pol\u00edticos irresponsables pretenden romper la unidad de Espa\u00f1a y proclamar la rep\u00fablica independiente de Catalu\u00f1a.Ante ese conflicto que preocupa a todos los espa\u00f1oles, la figura del rey Felipe ha sido un referente frente el desafio independentista.  A ese desaf\u00edo ha hecho m\u00e1s da\u00f1o el discurso del 3 de octubre que la aplicaci\u00f3n del 155,  la inflexibilidad de los partidos constitucionales con los independentistas o la contundencia de la ley contra los disidentes. Por eso era obligado que nadie de la Familia Real cometiera el menor error y se presentaran firmemente unidos en torno al rey Felipe. Do\u00f1a Letizia, como tantas nueras, puede tener diferencias con su suegra, pero est\u00e1 obligada a medir cu\u00e1ndo y d\u00f3nde puede expresar esas diferencias. M\u00e1s aun cuando ella es reina, su suegra es una reina muy querida, y los espa\u00f1oles desean ver cercan\u00eda entre do\u00f1a Sof\u00eda y don Juan Carlos con unas nietas, con las que apenas aparecen en p\u00fablico y, es de dominio p\u00fablico, no porque ellos no busquen esa cercan\u00eda.La reina Letizia ha sido abucheada y deber\u00eda reflexionar sobre lo ocurrido. Son abucheos que duelen y entristece a quienes respetan y sienten afecto hacia la primera familia espa\u00f1ola y saben -sabemos- hasta qu\u00e9 punto es relevante el papel que han jugado  los reyes Juan Carlos y Felipe en la historia reciente y deben seguir jugando en el futuro. Porque no hay muchos m\u00e1s referentes a los que agarrarse ante las maniobras de los que quieren romper Espa\u00f1a."
}
</script>
        <!-- mt = 1522985015 -->
<script type="text/javascript" src="http://static1.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1522985015 -->

    <!-- mt = 1522985036 -->
<!-- /mt = 1522985036 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/9010001/" type="application/rss+xml"/>
    
            <!-- mt = 1522985036 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1522985036 -->

            <link rel="amphtml" href="http://m.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.amp.html"/>
            <link rel="canonical" href="http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html"/>
            <link rel="alternate" href="http://m.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1522983944 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1522984971 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1522984971 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodealmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1522985015 -->
<p class="timezone">
    <time class="datetime" datetime="2018/04/06">viernes,  6 de abril, 2018</time>
</p><!-- /mt = 1522985015 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1522985037 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.diariodealmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1522985037 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1522985029 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1522985029 -->
                <!-- mt = 1522985029 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/almeria/Diputados-socialistas-comparecieron-PSOE-Almeria_1233786627_83081527_230x130.jpg">Diputados y senadores socialistas comparecieron ayer con el secretario general del PSOE de Almería en la sede.</a>

                        <a href="/almeria/euros-almeriense-frente-media-PGE_0_1233776634.html" title="Diputados y senadores socialistas comparecieron ayer con el secretario general del PSOE de Almería en la sede." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/almeria/Diputados-socialistas-comparecieron-PSOE-Almeria_1233786627_83081527_230x130.jpg" width="230" height="130" alt="Diputados y senadores socialistas comparecieron ayer con el secretario general del PSOE de Almería en la sede.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/euros-almeriense-frente-media-PGE_0_1233776634.html" title="80 euros por almeriense frente a los 217 de media en los PGE 2018" >80 euros por almeriense frente a los 217 de media en los PGE 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/almeria/padres-Gabriel_1233786692_83084433_230x130.jpg">Los padres de Gabriel.</a>

                        <a href="/almeria/Juez-ordena-testificales-investigacion-Gabriel_0_1233776722.html" title="Los padres de Gabriel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/almeria/padres-Gabriel_1233786692_83084433_230x130.jpg" width="230" height="130" alt="Los padres de Gabriel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Juez-ordena-testificales-investigacion-Gabriel_0_1233776722.html" title="Juez ordena diez nuevas testificales en la investigación del crimen de Gabriel" >Juez ordena diez nuevas testificales en la investigación del crimen de Gabriel</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/Diputacion-Junta-fondos-Hospital-Provincial_0_1233776639.html" title="Diputación pide a la Junta fondos para  el Hospital Provincial" >Diputación pide a la Junta fondos para  el Hospital Provincial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/PP-defensa-presupuestos-recuerda-AVE_0_1233776697.html" title="El PP en defensa de los presupuestos y recuerda que el AVE estará en 2023" >El PP en defensa de los presupuestos y recuerda que el AVE estará en 2023</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/almeria/show-gastronomia_0_1233776966.html" title="El show de la gastronomía" >El show de la gastronomía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/vivir/Obispo-Orberallega-capitalpara-tomar-posesion_0_1233777132.html" title="El Obispo Orberállega ala capitalpara tomar posesión" >El Obispo Orberállega ala capitalpara tomar posesión</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984972 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/provincia/Servicios-Sociales-Progreso-Programa-Refuerzo_1233786892_83093623_230x130.jpg">La edil de Servicios Sociales ha recibido el X Premio Progreso por su Programa Refuerzo Positivo.</a>

                        <a href="/provincia/Espaldarazo-jovenes-gitanos-jornadas-formativas_0_1233777054.html" title="La edil de Servicios Sociales ha recibido el X Premio Progreso por su Programa Refuerzo Positivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/provincia/Servicios-Sociales-Progreso-Programa-Refuerzo_1233786892_83093623_230x130.jpg" width="230" height="130" alt="La edil de Servicios Sociales ha recibido el X Premio Progreso por su Programa Refuerzo Positivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Espaldarazo-jovenes-gitanos-jornadas-formativas_0_1233777054.html" title="Espaldarazo a los jóvenes gitanos con unas jornadas formativas" >Espaldarazo a los jóvenes gitanos con unas jornadas formativas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/provincia/Turismo-Garrucha-Economia-Junta-Tapa_1233786899_83094006_230x130.jpg">La edil de Turismo, la alcaldesa de Garrucha y el delegado de Economía de la Junta durante la presentación de la tercera ruta de la Tapa hace unas semanas.</a>

                        <a href="/provincia/Garrucha-Pulpi-proponen-abril-gastronomico_0_1233777070.html" title="La edil de Turismo, la alcaldesa de Garrucha y el delegado de Economía de la Junta durante la presentación de la tercera ruta de la Tapa hace unas semanas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/provincia/Turismo-Garrucha-Economia-Junta-Tapa_1233786899_83094006_230x130.jpg" width="230" height="130" alt="La edil de Turismo, la alcaldesa de Garrucha y el delegado de Economía de la Junta durante la presentación de la tercera ruta de la Tapa hace unas semanas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/provincia/Garrucha-Pulpi-proponen-abril-gastronomico_0_1233777070.html" title="Garrucha y Pulpí proponen un abril muy gastronómico" >Garrucha y Pulpí proponen un abril muy gastronómico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Abierto-concurso-anunciador-San-Antonio_0_1233777042.html" title="Abierto el plazo para el concurso del cartel anunciador de las fiestas de San Antonio" >Abierto el plazo para el concurso del cartel anunciador de las fiestas de San Antonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Mojonera-sube-bicicleta_0_1233777083.html" title="La Mojonera se sube a la bicicleta" >La Mojonera se sube a la bicicleta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/comision-violencia-celebra-segunda-reunion_0_1233777101.html" title="La comisión contra la violencia de género  celebra su segunda reunión técnica" >La comisión contra la violencia de género  celebra su segunda reunión técnica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/provincia/Mejoras-alumbrado-publico-contencion-Palaces_0_1233777113.html" title="Mejoras en el alumbrado público y muro de contención en Palacés" >Mejoras en el alumbrado público y muro de contención en Palacés</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984972 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/finanzasyagricultura/Asaja-balance-precios-campana-previsiones_1233786855_83092002_230x130.jpg">Asaja hizo balance de los precios de lo que va de campaña y sus previsiones para la recta final.</a>

                        <a href="/finanzasyagricultura/Llega-primavera-incertidumbre_0_1233776983.html" title="Asaja hizo balance de los precios de lo que va de campaña y sus previsiones para la recta final." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/finanzasyagricultura/Asaja-balance-precios-campana-previsiones_1233786855_83092002_230x130.jpg" width="230" height="130" alt="Asaja hizo balance de los precios de lo que va de campaña y sus previsiones para la recta final.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Llega-primavera-incertidumbre_0_1233776983.html" title="Llega la primavera y la incertidumbre" >Llega la primavera y la incertidumbre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/05/finanzasyagricultura/Asociacion-Agricultura-Auditorio-Maestro-Padilla_1233486904_83067700_230x130.jpg">La Asociación Agricultura Viva en Acción convocó ayer la caravana en protesta por los precios en el campo, que concluyó en el Auditorio Maestro Padilla.</a>

                        <a href="/finanzasyagricultura/euros-centimos_0_1233477032.html" title="La Asociación Agricultura Viva en Acción convocó ayer la caravana en protesta por los precios en el campo, que concluyó en el Auditorio Maestro Padilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/05/finanzasyagricultura/Asociacion-Agricultura-Auditorio-Maestro-Padilla_1233486904_83067700_230x130.jpg" width="230" height="130" alt="La Asociación Agricultura Viva en Acción convocó ayer la caravana en protesta por los precios en el campo, que concluyó en el Auditorio Maestro Padilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/euros-centimos_0_1233477032.html" title="&quot;¡Ni tres euros, ni tres céntimos!&quot;" >&quot;¡Ni tres euros, ni tres céntimos!&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Mesa-Agua-presenta-Cs-necesidad_0_1233776979.html" title="La Mesa del Agua presenta a C&#039;s su informe de necesidad hídrica" >La Mesa del Agua presenta a C&#039;s su informe de necesidad hídrica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Coag-Almeria-Hacienda-consideraciones-Junta_0_1233776972.html" title="Coag Almería denuncia que Hacienda desoye las consideraciones de la Junta en materia de fiscalidad" >Coag Almería denuncia que Hacienda desoye las consideraciones de la Junta en materia de fiscalidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/Isabel-Garcia-Tejerina-Tajo-Segura-hectometros_0_1233477006.html" title="Isabel García Tejerina firma la propuesta para el trasvase Tajo-Segura de 20 hectómetros cúbicos" >Isabel García Tejerina firma la propuesta para el trasvase Tajo-Segura de 20 hectómetros cúbicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/finanzasyagricultura/CaixaBank-voluntarios-Almeria-Semana-Social_0_1233477003.html" title="CaixaBank busca movilizar a más de 150 voluntarios en Almería en su Semana Social" >CaixaBank busca movilizar a más de 150 voluntarios en Almería en su Semana Social</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/Diego-Luis-Valera-Universidad-Almeria_1229887028_82364154_230x130.jpg">Diego Luis Valera, profesor de la Universidad de Almería.</a>

                        <a href="/agriculturadealmeria/acuifero-quedan-sigue-extrayendo-actual_0_1229877029.html" title="Diego Luis Valera, profesor de la Universidad de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/Diego-Luis-Valera-Universidad-Almeria_1229887028_82364154_230x130.jpg" width="230" height="130" alt="Diego Luis Valera, profesor de la Universidad de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/acuifero-quedan-sigue-extrayendo-actual_0_1229877029.html" title="Al acuífero le quedan 10 ó 15 años de vida si se sigue extrayendo agua al ritmo actual" >Al acuífero le quedan 10 ó 15 años de vida si se sigue extrayendo agua al ritmo actual</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/debate-colores-comun-asegurar-agua_1229887033_82364425_230x130.jpg">Un debate de colores pero con un fin común: asegurar el agua</a>

                        <a href="/agriculturadealmeria/debate-colores-comun-asegurar-agua_0_1229877040.html" title="Un debate de colores pero con un fin común: asegurar el agua" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/03/24/agriculturadealmeria/debate-colores-comun-asegurar-agua_1229887033_82364425_230x130.jpg" width="230" height="130" alt="Un debate de colores pero con un fin común: asegurar el agua">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/debate-colores-comun-asegurar-agua_0_1229877040.html" title="Un debate de colores pero con un fin común: asegurar el agua" >Un debate de colores pero con un fin común: asegurar el agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Diego-Valera-recuerda-desalada-productiva_0_1229877051.html" title="Diego Valera recuerda que la desalada es más productiva" >Diego Valera recuerda que la desalada es más productiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Ademas-nuevas-desaladoras-ampliar-recuperar_0_1229877058.html" title="&quot;Además de hacer nuevas desaladoras, hay que ampliar y recuperar las que hay&quot;" >&quot;Además de hacer nuevas desaladoras, hay que ampliar y recuperar las que hay&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/provincia-quiere-dejar-estres-hidrico_0_1229877069.html" title="La provincia quiere  dejar   atrás su &#039;estrés hídrico&#039;" >La provincia quiere  dejar   atrás su &#039;estrés hídrico&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/agriculturadealmeria/Cajamar-radiografia-evolucion-cooperativismo-valenciano_0_1229877078.html" title="Cajamar radiografía la evolución del cooperativismo agrarario valenciano" >Cajamar radiografía la evolución del cooperativismo agrarario valenciano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg">El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.</a>

                        <a href="/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg" width="230" height="130" alt="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018" >El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg">&quot;Leve&quot; vertido de crudo  en Doñana</a>

                        <a href="/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg" width="230" height="130" alt="&quot;Leve&quot; vertido de crudo  en Doñana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" >&quot;Leve&quot; vertido de crudo  en Doñana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Defensor-propone-partidos-debate-eutanasia_0_1233776657.html" title="El Defensor propone a los partidos un debate sobre la eutanasia" >El Defensor propone a los partidos un debate sobre la eutanasia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Gabriel-Cruz-murio-despues-autopsia_0_1233776683.html" title="Gabriel Cruz murió poco después de comer, según  la autopsia" >Gabriel Cruz murió poco después de comer, según  la autopsia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/Audiencia-insiste-culpar-Anticorrupcion-ERE_0_1233776696.html" title="La Audiencia insiste en culpar a Anticorrupción del lío de los ERE" >La Audiencia insiste en culpar a Anticorrupción del lío de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/andalucia/almas-socialistas_0_1233776653.html" title="Las dos almas socialistas" >Las dos almas socialistas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/economia/Alberto-Delgado-Banco-Popular-Santander_1233786838_83091149_230x130.jpg">Alberto Delgado, director de la Red Banco Popular Grupo Santander, ayer durante su intervención.</a>

                        <a href="/economia/Banco-Popular-oportunidad-internacional-andaluzas_0_1233776990.html" title="Alberto Delgado, director de la Red Banco Popular Grupo Santander, ayer durante su intervención." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/economia/Alberto-Delgado-Banco-Popular-Santander_1233786838_83091149_230x130.jpg" width="230" height="130" alt="Alberto Delgado, director de la Red Banco Popular Grupo Santander, ayer durante su intervención.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Banco-Popular-oportunidad-internacional-andaluzas_0_1233776990.html" title="Banco Popular destaca la oportunidad internacional para las pymes andaluzas" >Banco Popular destaca la oportunidad internacional para las pymes andaluzas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/economia/Gustavo-Bestinver-Conferencia-Inversores-Sevilla_1233786868_83092525_230x130.jpg">Gustavo Trillo, director comercial de Bestinver, ayer en la Conferencia de Inversores celebrada en Sevilla.</a>

                        <a href="/economia/Bestinver-anuncia-abrira-oficina-Sevilla_0_1233777002.html" title="Gustavo Trillo, director comercial de Bestinver, ayer en la Conferencia de Inversores celebrada en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/economia/Gustavo-Bestinver-Conferencia-Inversores-Sevilla_1233786868_83092525_230x130.jpg" width="230" height="130" alt="Gustavo Trillo, director comercial de Bestinver, ayer en la Conferencia de Inversores celebrada en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/economia/Bestinver-anuncia-abrira-oficina-Sevilla_0_1233777002.html" title="Bestinver anuncia que abrirá oficina física en Sevilla este año" >Bestinver anuncia que abrirá oficina física en Sevilla este año</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Corte-Ingles-crecio-cuarto-beneficio_0_1233777003.html" title="El Corte Inglés creció en 2017 por cuarto año, tras elevar su beneficio a doble dígito" >El Corte Inglés creció en 2017 por cuarto año, tras elevar su beneficio a doble dígito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Junta-Gobierno-ayude-trabajo-Airbus_0_1233777008.html" title="La Junta pide al Gobierno que ayude a traer carga de trabajo para Airbus" >La Junta pide al Gobierno que ayude a traer carga de trabajo para Airbus</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Mercadona-empleos-Andalucia-invierte-millones_0_1233777029.html" title="Mercadona crea 1.015 empleos en 2017 en Andalucía e invierte 102 millones" >Mercadona crea 1.015 empleos en 2017 en Andalucía e invierte 102 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/economia/Rajoy-reune-camareras-piso_0_1233776937.html" title="Rajoy se reúne con las camareras de piso" >Rajoy se reúne con las camareras de piso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/deportes/jugadores-Barcelona-celebran-entusiasmo-Roma_1233786800_83089424_230x130.jpg">Los jugadores del Barcelona celebran sin mucho entusiasmo el primer gol ante la Roma.</a>

                        <a href="/deportes/demoledor-Barca-convence_0_1233776880.html" title="Los jugadores del Barcelona celebran sin mucho entusiasmo el primer gol ante la Roma." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/deportes/jugadores-Barcelona-celebran-entusiasmo-Roma_1233786800_83089424_230x130.jpg" width="230" height="130" alt="Los jugadores del Barcelona celebran sin mucho entusiasmo el primer gol ante la Roma.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/demoledor-Barca-convence_0_1233776880.html" title="El demoledor Barça que no convence" >El demoledor Barça que no convence</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/deportes/Nadal-estrecha-Alexander-Zverev-estrella_1233786786_83088824_230x130.jpg">Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años.</a>

                        <a href="/deportes/Nadal-vuelve-Espana_0_1233776856.html" title="Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/deportes/Nadal-estrecha-Alexander-Zverev-estrella_1233786786_83088824_230x130.jpg" width="230" height="130" alt="Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/deportes/Nadal-vuelve-Espana_0_1233776856.html" title="Nadal vuelve para España" >Nadal vuelve para España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Atletico-ejerce-favorito_0_1233776868.html" title="El Atlético ejerce de favorito" >El Atlético ejerce de favorito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Liverpool-enfrenta-posible-multa_0_1233776886.html" title="El Liverpool se enfrenta a una posible multa" >El Liverpool se enfrenta a una posible multa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/peores-Liga-miden-perder-esperanza_0_1233776906.html" title="Los peores de la Liga se miden sin perder la esperanza" >Los peores de la Liga se miden sin perder la esperanza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/deportes/Bahrein-debe-arrojar-luz-duelo_0_1233776865.html" title="Bahréin debe arrojar más luz al duelo" >Bahréin debe arrojar más luz al duelo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/ocio/Francisca-Fernandez-Miguel-Angel-Tortosa_1233786768_83087929_230x130.jpg">Francisca Fernández y Miguel Ángel Tortosa presentando los actos.</a>

                        <a href="/ocio/veintena-artesanos-Escuela-Arte-Almeria_0_1233776835.html" title="Francisca Fernández y Miguel Ángel Tortosa presentando los actos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/ocio/Francisca-Fernandez-Miguel-Angel-Tortosa_1233786768_83087929_230x130.jpg" width="230" height="130" alt="Francisca Fernández y Miguel Ángel Tortosa presentando los actos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/veintena-artesanos-Escuela-Arte-Almeria_0_1233776835.html" title="Una veintena de artesanos se dan cita en la Escuela de Arte de Almería este fin de semana" >Una veintena de artesanos se dan cita en la Escuela de Arte de Almería este fin de semana</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/ocio/Escena-obra-Antigona-contratiempo-Confluencia_1233786773_83088194_230x130.jpg">Escena de la obra &#039;Antígona a contratiempo&#039; de La Confluencia.</a>

                        <a href="/ocio/Antigona-contratiempo-Sofocles-flamenco-Ejido_0_1233776841.html" title="Escena de la obra &#039;Antígona a contratiempo&#039; de La Confluencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/ocio/Escena-obra-Antigona-contratiempo-Confluencia_1233786773_83088194_230x130.jpg" width="230" height="130" alt="Escena de la obra &#039;Antígona a contratiempo&#039; de La Confluencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/ocio/Antigona-contratiempo-Sofocles-flamenco-Ejido_0_1233776841.html" title="&#039;Antígona a contratiempo&#039; de Sófocles ofrece teatro, flamenco y danza en El Ejido" >&#039;Antígona a contratiempo&#039; de Sófocles ofrece teatro, flamenco y danza en El Ejido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Jornadas-puertas-abiertas-Conservatorio-Musica_0_1233776793.html" title="Jornadas de puertas abiertas en el Conservatorio de Música" >Jornadas de puertas abiertas en el Conservatorio de Música</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Alcazaba-acogera-mercado-medieval-andalusi_0_1233776803.html" title="La Alcazaba acogerá un mercado del periodo alto medieval andalusí en mayo" >La Alcazaba acogerá un mercado del periodo alto medieval andalusí en mayo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Jornadas-Teatro-Siglo-rendiran-homenajes_0_1233776810.html" title="Las Jornadas de Teatro del Siglo de oro rendirán dos homenajes" >Las Jornadas de Teatro del Siglo de oro rendirán dos homenajes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/ocio/Mouths-Water-Smells-Sweat-MadChester_0_1233776825.html" title="The Dry Mouths presenta hoy &#039;When the Water Smells of Sweat&#039; en MadChester" >The Dry Mouths presenta hoy &#039;When the Water Smells of Sweat&#039; en MadChester</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522984971 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/almeria/Rodrigo-Calle-demostracion_1233786846_83091517_230x130.jpg">Rodrigo de la Calle, durante la demostración.</a>

                        <a href="/almeria/show-gastronomia_0_1233776966.html" title="Rodrigo de la Calle, durante la demostración." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/almeria/Rodrigo-Calle-demostracion_1233786846_83091517_230x130.jpg" width="230" height="130" alt="Rodrigo de la Calle, durante la demostración.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/show-gastronomia_0_1233776966.html" title="El show de la gastronomía" >El show de la gastronomía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/05/almeria/Ignacio-Zoido-Gabriel-Guardia-Roquetas_1233486873_83066238_230x130.jpg">Juan Ignacio Zoido y Gabriel Amat, en el momento de la rúbrica del protocolo que derivará en un sustancial refuerzo de agentes y medios de la Guardia Civil en Roquetas.</a>

                        <a href="/almeria/Firma-nueva-seguridad-Roquetas_0_1233476996.html" title="Juan Ignacio Zoido y Gabriel Amat, en el momento de la rúbrica del protocolo que derivará en un sustancial refuerzo de agentes y medios de la Guardia Civil en Roquetas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/05/almeria/Ignacio-Zoido-Gabriel-Guardia-Roquetas_1233486873_83066238_230x130.jpg" width="230" height="130" alt="Juan Ignacio Zoido y Gabriel Amat, en el momento de la rúbrica del protocolo que derivará en un sustancial refuerzo de agentes y medios de la Guardia Civil en Roquetas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodealmeria.es/almeria/Firma-nueva-seguridad-Roquetas_0_1233476996.html" title="Firma para una nueva era de la seguridad en Roquetas" >Firma para una nueva era de la seguridad en Roquetas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/semanasanta/imagenes-procesion-Encuentro_3_1233206672.html" title="Las imágenes de la procesión del Encuentro" >Las imágenes de la procesión del Encuentro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/semanasanta/imagenes-procesion-Rosario-Mar_3_1233206670.html" title="Las imágenes de la procesión del Rosario del Mar" >Las imágenes de la procesión del Rosario del Mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/semanasanta/imagenes-procesion-Silencio_3_1233206669.html" title="Las imágenes de la procesión del Silencio" >Las imágenes de la procesión del Silencio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/semanasanta/imagenes-procesion-Angustias_3_1233206668.html" title="Las imágenes de la procesión de las Angustias" >Las imágenes de la procesión de las Angustias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522984971 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985037 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>

      <a href="http://www.diariodealmeria.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="Juan Manuel Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Chilena-puchi_0_1233777005.html" title="Chilena de puchi" >Chilena de puchi</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Masteritis_0_1233777040.html" title="&#039;Masteritis&#039;" >&#039;Masteritis&#039;</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodealmeria.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786880_83093049_151x151.jpg">Las brechas salarial, laboral y social</a>

                <a href="/opinion/tribuna/brechas-salarial-laboral-social_0_1233777031.html" title="Las brechas salarial, laboral y social" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodealmeria.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786880_83093049_151x151.jpg" width="151" height="151" alt="Las brechas salarial, laboral y social" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan pablo pérez-bustamante</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/brechas-salarial-laboral-social_0_1233777031.html" title="Las brechas salarial, laboral y social" >Las brechas salarial, laboral y social</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" title="La reina abucheada" >La reina abucheada</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_montero_alcaide/">Antonio Montero Alcaide</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Endemoniar_0_1233777017.html" title="Endemoniar" >Endemoniar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/adela_segura/">Adela Segura</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Presupuestos-trileros_0_1233777034.html" title="Presupuestos de trileros" >Presupuestos de trileros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Espectaculo_0_1233477093.html" title="Espectáculo" >Espectáculo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1522985037 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1522985029 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1522985029 -->
<!-- /mt = 1522985029 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">Crónica Personal</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="http://www.diariodealmeria.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="136" height="136" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="http://www.diariodealmeria.es/pilar_cernuda/" title="Pilar Cernuda" >Pilar Cernuda</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">La reina abucheada</h1>

                <p>Doña Letizia puede tener diferencias con su suegra, pero está obligada a medir cuándo  y dónde puede expresarlas</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodealmeria.es/_4989f17e&amp;text=La+reina+abucheada&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">06 Abril, 2018 - 02:35h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">La reina Letizia ha sido abucheada cuando acud&iacute;a a un acto solidario, y ha tenido que escuchar gritos de "fuera" y "Sof&iacute;a". Triste. Preocupante y triste. Do&ntilde;a Letizia pec&oacute; de imprudente el domingo de Resurrecci&oacute;n al no anteponer sus obligaciones institucionales y dejarse llevar por sus sentimientos, protagonizando una escena impropia de una Familia Real: tratar de impedir que la reina Sof&iacute;a se hiciera una fotograf&iacute;a con sus nietas Leonor y Sof&iacute;a. Una madre tiene todo el derecho a proteger la imagen de sus hijas, pero cualquier tipo de desavenencia familiar se plantea en el &aacute;mbito familiar y no ante medio centenar de c&aacute;maras convocados para una sesi&oacute;n fotogr&aacute;fica. M&aacute;s aun cuando sabe do&ntilde;a Letizia que cualquier fallo que cometa un miembro de esa familia afecta a la imagen de la instituci&oacute;n que representa, la Corona. 
</p><p class="mce">M&aacute;s imprudente es todav&iacute;a el gesto de la Reina cuando la situaci&oacute;n pol&iacute;tica est&aacute; como est&aacute;, crece el n&uacute;mero de espa&ntilde;oles que no ocultan su disconformidad con la Monarqu&iacute;a y una regi&oacute;n espa&ntilde;ola vive unos meses de inestabilidad total porque unos pol&iacute;ticos irresponsables pretenden romper la unidad de Espa&ntilde;a y proclamar la rep&uacute;blica independiente de Catalu&ntilde;a.
</p><!-- mt = 1522984854 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76523/tag"></script>
<!-- /mt = 1522984854 -->
<p class="mce">Ante ese conflicto que preocupa a todos los espa&ntilde;oles, la figura del rey Felipe ha sido un referente frente el desafio independentista.  A ese desaf&iacute;o ha hecho m&aacute;s da&ntilde;o el discurso del 3 de octubre que la aplicaci&oacute;n del 155,  la inflexibilidad de los partidos constitucionales con los independentistas o la contundencia de la ley contra los disidentes. Por eso era obligado que nadie de la Familia Real cometiera el menor error y se presentaran firmemente unidos en torno al rey Felipe. 
</p><p class="mce">Do&ntilde;a Letizia, como tantas nueras, puede tener diferencias con su suegra, pero est&aacute; obligada a medir cu&aacute;ndo y d&oacute;nde puede expresar esas diferencias. M&aacute;s aun cuando ella es reina, su suegra es una reina muy querida, y los espa&ntilde;oles desean ver cercan&iacute;a entre do&ntilde;a Sof&iacute;a y don Juan Carlos con unas nietas, con las que apenas aparecen en p&uacute;blico y, es de dominio p&uacute;blico, no porque ellos no busquen esa cercan&iacute;a.
</p><p class="mce">La reina Letizia ha sido abucheada y deber&iacute;a reflexionar sobre lo ocurrido. Son abucheos que duelen y entristece a quienes respetan y sienten afecto hacia la primera familia espa&ntilde;ola y saben -sabemos- hasta qu&eacute; punto es relevante el papel que han jugado  los reyes Juan Carlos y Felipe en la historia reciente y deben seguir jugando en el futuro. Porque no hay muchos m&aacute;s referentes a los que agarrarse ante las maniobras de los que quieren romper Espa&ntilde;a.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1522984998 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.diariodealmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>

      <a href="http://www.diariodealmeria.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="Juan Manuel Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodealmeria.es/juan_manuel_marques_perales/" title="Juan Manuel Marqués Perales" >Juan Manuel Marqués Perales</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Chilena-puchi_0_1233777005.html" title="Chilena de puchi" >Chilena de puchi</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="http://www.diariodealmeria.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodealmeria.es/pilar_cernuda/" title="Pilar Cernuda" >Pilar Cernuda</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" title="La reina abucheada" >La reina abucheada</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodealmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodealmeria.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Masteritis_0_1233777040.html" title="&#039;Masteritis&#039;" >&#039;Masteritis&#039;</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/antonio_montero_alcaide/">Antonio Montero Alcaide</a>

      <a href="http://www.diariodealmeria.es/antonio_montero_alcaide/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/12/02/Antonio_Montero_Alcaide.jpg?hash=794f76105b0e9f81987285cd1c8b3a3243c44e06" width="151" height="151" alt="Antonio Montero Alcaide">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodealmeria.es/antonio_montero_alcaide/" title="Antonio Montero Alcaide" >Antonio Montero Alcaide</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Endemoniar_0_1233777017.html" title="Endemoniar" >Endemoniar</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1522984998 -->
                        <!-- mt = 1522985029 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1522985029 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180406_0412.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180406_0412" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodealmeria.es/usuarios/login.html?backURL=http://www.diariodealmeria.es/opinion/articulos/reina-abucheada_0_1233777022.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180406_0412.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="http://www.diariodealmeria.es/pilar_cernuda/" title="Pilar Cernuda" >Pilar Cernuda</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Wanted-busca_0_1231677356.html" title="&#039;Wanted&#039;.  Se busca" >&#039;Wanted&#039;.  Se busca</a>
    </h3>
                    <p class="dateline">
                        30 
                        Marzo, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Puntilla-desafio_0_1229577227.html" title="Puntilla al desafío" >Puntilla al desafío</a>
    </h3>
                    <p class="dateline">
                        23 
                        Marzo, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Legislar-caliente_0_1227477576.html" title="Legislar en caliente" >Legislar en caliente</a>
    </h3>
                    <p class="dateline">
                        16 
                        Marzo, 2018
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/fuerza-mensaje_0_1225377739.html" title="La fuerza  del mensaje" >La fuerza  del mensaje</a>
    </h3>
                    <p class="dateline">
                         9 
                        Marzo, 2018
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1522985037 -->
<!-- mt = 1522985074 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1522985014 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/opinion/articulos/Presupuestos-trileros_0_1233777034.html">Adela Segura</a>

      <a href="http://www.diariodealmeria.es/opinion/articulos/Presupuestos-trileros_0_1233777034.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Adela_Segura.jpg?hash=e0995ebbefe7a3392917a00bdb9de7a375fc717c" width="400" height="400" alt="Adela Segura">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Presupuestos-trileros_0_1233777034.html" title="Presupuestos de trileros" >Presupuestos de trileros</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodealmeria.es/opinion/articulos/Chilena-puchi_0_1233777005.html">Juan Manuel Marqués Perales</a>

      <a href="http://www.diariodealmeria.es/opinion/articulos/Chilena-puchi_0_1233777005.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="400" height="400" alt="Juan Manuel Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/articulos/Chilena-puchi_0_1233777005.html" title="Chilena de puchi" >Chilena de puchi</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/editorial/Duro-varapalo-Justicia-espanola_0_1233777009.html" title="Duro varapalo para la Justicia española" >Duro varapalo para la Justicia española</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodealmeria.es/opinion/tribuna/brechas-salarial-laboral-social_0_1233777031.html" title="Las brechas salarial, laboral y social" >Las brechas salarial, laboral y social</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1522985014 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1522985074 -->
<!-- /mt = 1522985037 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1522985029 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1522985029 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1522984971 -->
<script src="http://static2.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1522984971 -->

<!-- mt = 1522985029 -->
<!-- /mt = 1522985029 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010001&rand=1679198088" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0412" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0412&rand=1910766612" />
</noscript>
</body>
</html>