<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Almer&iacute;a capital aborda una nueva campa&ntilde;a de captura de palomas, gaviotas y cotorras">
<meta property="og:description" content="Las aves ser&aacute;n liberadas en zonas ecol&oacute;gicamente aptas. Antes se har&aacute; un censo y un chequeo sanitario">
<meta property="fb:app_id" content="1756612167979329" />
<meta property="fb:pages" content="102812913123515" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Almería capital aborda una nueva campaña de captura de palomas, gaviotas y cotorras</title>

<meta name="title" content="Almer&iacute;a capital aborda una nueva campa&ntilde;a de captura de palomas, gaviotas y cotorras - Almer&iacute;a - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Almer&iacute;a">
<meta name="description" content="Las aves ser&aacute;n liberadas en zonas ecol&oacute;gicamente aptas. Antes se har&aacute; un censo y un chequeo sanitario">
<meta name="keywords" content="Almeria,gaviotas,cotorras,palomas,captura">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-06-13T13:23:05+02:00">
<meta property="article:published_time" content="2022-06-13T13:23:04+02:00">
<meta property="article:section" content="Almer&iacute;a">
<meta name="author" content="Diario de Almeria">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Almer&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="Almeria, gaviotas, cotorras, palomas, captura">
<meta property="og:image" content="https://www.diariodealmeria.es/2022/06/13/almeria/Palomas-parque-Andarax_1692441045_160530659_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de Almer&iacute;a">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html">
<meta name="organization" content="Diario de Almeria">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Las aves ser&aacute;n liberadas en zonas ecol&oacute;gicamente aptas. Antes se har&aacute; un censo y un chequeo sanitario">
<meta name="twitter:image" content="https://www.diariodealmeria.es/2022/06/13/almeria/Palomas-parque-Andarax_1692441045_160530659_1200x675.jpg">
<meta name="twitter:site" content="@diariodalmeria">
<meta name="twitter:title" content="Almer&iacute;a capital aborda una nueva campa&ntilde;a de captura de palomas, gaviotas y cotorras">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1655123033 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=f32d2840986b2d421e715600b5708ff3">
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=f32d2840986b2d421e715600b5708ff3" rel="stylesheet" type="text/css" />
<!-- /mt = 1655123033 -->
    <!-- mt = 1655122989 -->
<!-- /mt = 1655122989 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "DiariodealmeriaWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1655123034 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/elalmeria.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8">
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8"></script>
<!-- /mt = 1655123034 -->

    <!-- mt = 1655122989 -->
<!-- /mt = 1655122989 -->
    
            <link rel="alternate" title="Almería" href="/rss/section/9001000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-NFF8PB'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Almería',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'mvrevilla',
                'layout': 'noticias',
                'titular': 'Almería-capital-aborda-una-nueva-campaña-de-captura-de-palomas,-gaviotas-y-cotorras',
                'fechapublicacion': '20220613',
                'keywords': 'Almeria,gaviotas,cotorras,palomas,captura',
                'noticia_id': 'JOLNWS20220613_0790',
                'seotag': '',
                'platform': 'Desktop',
                'site': 'dda',
                'media_id': '408',
                'image': 'https://www.diariodealmeria.es/2022/06/13/almeria/Palomas-parque-Andarax_1692441044_160530572_667x375.jpg',
                'canonical': 'https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-06-13 13:23:04',
                'lastmodify': 'mvrevilla',
                'title': 'Almería capital aborda una nueva campaña de captura de palomas, gaviotas y cotorras',
                'section': 'Almería',
                'author': 'María Victoria Revilla',
                'user': 'mvrevilla',
                'firma': 'María Victoria Revilla',
                'accesstype': 'abierto',
                'mediatype': 'despiece',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodealmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-8Mcbt87bbVpSfF7JwG3bEJuMrGMIvau_ELOwXa3GgUbHx5bdlb18sbMpGzP-rnb">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1655119389 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1655123033 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1655123033 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1655123033 -->
<!-- /mt = 1655123033 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1655123033 -->
<p class="timezone">
    <time class="datetime" datetime="2022/06/13">lunes, 13 de junio, 2022</time>
</p><!-- /mt = 1655123033 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1655122989 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1655122978 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Almería" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=199d336f9c3912d5e4aedb022819df2d" alt="Diario de Almería" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1655122978 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/almeria/">
                        Almería
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1655122989 -->

        <!-- mt = 1655123034 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1655123000 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodealmeria_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCbX5BOseHJbVCEECDj5Lrrg"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodealmeria"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiarioAlmeria"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://diariodealmeria.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodealmeria.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Almería"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/almeria"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/almeria/"
                                    title="Almeria"
                                                                        >
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/almeria/"
                                                            title="Almeria"
                                                                                                                        >
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/finanzasyagricultura/"
                                                            title="Finanzas"
                                                                                                                        >
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agriculturadealmeria/"
                                                            title="AGR Almeria"
                                                                                                                        >
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/universidaddealmeria/"
                                                            title="Universidad de Almería"
                                                                                                                        >
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semanasanta/"
                                                            title="Bajo Palio"
                                                                                                                        >
                                                            Bajo Palio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/feria/"
                                                            title="Feria"
                                                                                                                        >
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/provincia/"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/el_ejido/"
                                                            title="El Ejido"
                                                                                                                        >
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/roquetas_de_mar/"
                                                            title="Roquetas de Mar"
                                                                                                                        >
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/adra/"
                                                            title="Adra"
                                                                                                                        >
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/huercal_de_almeria/"
                                                            title="Huércal de Almería"
                                                                                                                        >
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/huercal_overa/"
                                                            title="Huércal Overa"
                                                                                                                        >
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/nijar/"
                                                            title="Níjar"
                                                                                                                        >
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/vicar/"
                                                            title="Vícar"
                                                                                                                        >
                                                            Vícar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/vera/"
                                                            title="Vera"
                                                                                                                        >
                                                            Vera
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/almeria-para-vivirla/"
                                    title="APV Almería, para vivirla"
                                                                        >
                                    APV Almería, para vivirla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/almeria-para-vivirla/escapadas/"
                                                            title="Escapadas"
                                                                                                                        >
                                                            Escapadas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/almeria-para-vivirla/que-hacer-hoy-en-almeria/"
                                                            title="Qué hacer hoy"
                                                                                                                        >
                                                            Qué hacer hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/almeria-para-vivirla/que-comer-hoy/"
                                                            title="Qué comer hoy"
                                                                                                                        >
                                                            Qué comer hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ud-almeria/"
                                                            title="UD Almería"
                                                                                                                        >
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/tecnologia/"
                                    title="Tecnología"
                                                                            target="_blank"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnologico"
                                                                                                                        >
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.elalmeria.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/galerias_graficas/"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/galerias_graficas/"
                                                            title="Galerías gráficas"
                                                                                                                        >
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1655123000 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/almeria/"
            title="Almería"
                         >
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/"
                                        title="Bajo Palio"
                                                                                >
                                        Bajo Palio
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/almeria-para-vivirla/"
            title="Para Vivirla"
                                        rel ="Almería, para vivirla"
             >
            Para Vivirla
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/almeria-para-vivirla/escapadas/"
                                        title="Escapadas"
                                                                                >
                                        Escapadas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/almeria-para-vivirla/que-hacer-hoy-en-almeria/"
                                        title="Qué hacer hoy"
                                                                                >
                                        Qué hacer hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/almeria-para-vivirla/que-comer-hoy/"
                                        title="Qué comer hoy"
                                                                                >
                                        Qué comer hoy
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/provincia/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/"
                                        title="Provincia"
                                                                                >
                                        Provincia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/el_ejido/"
                                        title="El Ejido"
                                                                                >
                                        El Ejido
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/roquetas_de_mar/"
                                        title="Roquetas de Mar"
                                                                                >
                                        Roquetas de Mar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/adra/"
                                        title="Adra"
                                                                                >
                                        Adra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/huercal_de_almeria/"
                                        title="Huércal de Almería"
                                                                                >
                                        Huércal de Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/huercal_overa/"
                                        title="Huércal Overa"
                                                                                >
                                        Huércal Overa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/nijar/"
                                        title="Níjar"
                                                                                >
                                        Níjar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/vicar/"
                                        title="Vícar"
                                                                                >
                                        Vícar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/vera/"
                                        title="Vera"
                                                                                >
                                        Vera
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/finanzasyagricultura/"
            title="Finanzas"
                         >
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/agriculturadealmeria/"
                                        title="AGR Almería"
                                                                                >
                                        AGR Almería
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/almeria/"
                                        title="Almería"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/deportes/"
            title="Deportes"
                         >
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/deportes/"
                                        title="Deportes"
                                                                                >
                                        Deportes
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/ud-almeria/"
                                        title="UD Almería"
                                                                                >
                                        UD Almería
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De Libros"
                                                                                >
                                        De Libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                        title="La pantalla indiscreta"
                                                                                >
                                        La pantalla indiscreta
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1655123034 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1655123034 -->
<!-- /mt = 1655123034 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Almería
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Almería capital aborda una nueva campaña de captura de palomas, gaviotas y cotorras</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Las aves ser&aacute;n liberadas en zonas ecol&oacute;gicamente aptas. Antes se har&aacute; un censo y un chequeo sanitario</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_965716735" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/06/13/almeria/Palomas-parque-Andarax_1692441044_160530572_667x375.jpg" width="667" height="375" alt="Palomas en el parque del Andarax">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Palomas en el parque del Andarax
        <wbr></wbr>

        
                            /
            
                            <span class="source">Rafael González</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/maria_victoria_revilla/">María Victoria Revilla</a>
            
</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">13 Junio, 2022 - 13:23h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Almer%C3%ADa+capital+aborda+una+nueva+campa%C3%B1a+de+captura+de+palomas%2C+gaviotas+y+cotorras&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Almer%C3%ADa%20capital%20aborda%20una%20nueva%20campa%C3%B1a%20de%20captura%20de%20palomas%2C%20gaviotas%20y%20cotorras%3A%20https%3A%2F%2Fwww.diariodealmeria.es%2Falmeria%2FAlmeria-gaviotas-cotorras-palomas-captura_0_1692431530.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Almer%C3%ADa%20capital%20aborda%20una%20nueva%20campa%C3%B1a%20de%20captura%20de%20palomas%2C%20gaviotas%20y%20cotorras%3A%20https%3A%2F%2Fwww.diariodealmeria.es%2Falmeria%2FAlmeria-gaviotas-cotorras-palomas-captura_0_1692431530.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Ayuntamiento de Almer&iacute;a emprende una nueva campa&ntilde;a de control sobre la sobrepoblaci&oacute;n de palomas que registra la capital, as&iacute; como la proliferaci&oacute;n de cotorras y gaviotas, mediante la confecci&oacute;n, primero, de un censo y la captura de las aves en las zonas donde se estime necesario &ndash;incluidos edificios privados&ndash; al tratarse de especies invasoras y que pueden transmitir enfermedades zoon&oacute;ticas.</p>
<p class="mce">La buena climatolog&iacute;a, un entorno favorable y la disponibilidad de recursos alimenticios ilimitados han favorecido el crecimiento del n&uacute;mero de palomas y cotorras, sobre todo argentinas, hasta el punto de que estas aves, entra&ntilde;ables a&ntilde;os atr&aacute;s, pueden acabar convirti&eacute;ndose en un problema de consideraci&oacute;n. No solo por los corrosivos excrementos y molestos ruidos, sino porque constituyen una amenaza para las especies aut&oacute;ctonas, adem&aacute;s de ser transmisoras de enfermedades y provocar da&ntilde;os en tendidos el&eacute;ctricos, e incluso accidentes por la ca&iacute;da de nidos. </p><!-- mt = 1655122989 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1655122989 -->

<p class="mce">Desde hace a&ntilde;os, la capital no llevaba a cabo capturas, en concreto, de palomas, por lo que el Consistorio ha dado su conforme en Junta de Gobierno a la propuesta del &aacute;rea de Sostenibilidad Ambiental de contratar a una empresa especializada. Los servicios para el control de la poblaci&oacute;n de fauna silvestre e invasora en Almer&iacute;a ha sido adjudicados a la empresa Andaluza de Tratamientos de Higiene, que actuar&aacute; durante un periodo de dos a&ntilde;os y recibir&aacute; por el desempe&ntilde;o de su trabajo un total de 96.674,16 euros para el que tambi&eacute;n el Ayuntamiento cuenta con la colaboraci&oacute;n de la Universidad. </p>
<p class="mce">La portavoz del equipo de Gobierno, Mar&iacute;a V&aacute;zquez, ha desgranado en rueda de prensa que el objetivo de este contrato es el de &ldquo;velar por la salud p&uacute;blica y el bienestar de los ciudadanos mediante el control de la poblaci&oacute;n de diferentes especies de aves tales como las pertenecientes a las familias Columba, Charadriiformes, Psittacidae, artidactilos, reptiles..., mediante capturas selectivas&rdquo;. Despu&eacute;s se proceder&aacute; a su suelta en espacios ecol&oacute;gicamente adecuados.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Mensajes a la ciudadanía para no darles de comer</h2>
    <p class="mce">El contrato adjudicado incluye la difusi&oacute;n de informaci&oacute;n y una campa&ntilde;a de concienciaci&oacute;n a la ciudadan&iacute;a al objeto de evitar en la medida de lo posible dar de comer a estos animales a favor de las especies aut&oacute;ctonas y del mantenimiento de las condiciones higi&eacute;nico sanitarias adecuadas de los edificios p&uacute;blicos y privados, &ldquo;en no pocos casos afectados por la presencia de palomas&rdquo;. Tambi&eacute;n se llevar&aacute; a cabo un chequeo estado sanitario de las aves.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1655122989 -->
<!-- /mt = 1655122989 -->
                        <!-- mt = 1655122860 -->
<!-- /mt = 1655122860 -->

                                                <!-- mt = 1655123009 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="X1QqxgX0jJ1SSV6s6xro" data-prometeo-mediaid="408" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1655123009 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220613_0790.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/almeria/Almeria-gaviotas-cotorras-palomas-captura_0_1692431530.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodealmeria.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220613_0790">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220613_0790.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1655122989 -->
<!-- mt = 1655122798 -->

    
    

            
        <div id="ads-container-1394668720" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
    
    
    
    




<div class="ad-v">  
  <div class="ad">  
<a href="https://bit.ly/37yuDJt" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20220323XLsTQr.gif" /></a>  
</div>  
</div> 


    
    
    
    

            
        <div id="ads-container-1421347722" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1655122863 -->
    <li class="item">
        <a class="lnk " href="/sociedad/Ola-calor-50-grados-Andalucia_0_1692431264.html" title="Ola de calor: ¿Llegaremos a las 50 grados en Andalucía?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/sociedad/temperaturas-alcanzaran-semana_1692440959_160526461_108x61.jpg" width="108" height="61" alt="Las temperaturas alcanzarán los 43ºC durante esta semana." >
</span>            
            <span class="mt">
                Ola de calor: ¿Llegaremos a las 50 grados en Andalucía?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Recarga-vehiculos-electricos-estaciones-servicio_0_1692431705.html" title="Recarga de vehículos eléctricos en las estaciones  de tren con el nuevo servicio &#039;rent a car&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/almeria/Estacion-intermodal-Almeria_1692441164_160536474_108x61.jpg" width="108" height="61" alt="Estación intermodal de Almería" >
</span>            
            <span class="mt">
                Recarga de vehículos eléctricos en las estaciones  de tren con el nuevo servicio &#039;rent a car&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/plaza-Anzuelo-millon-Junta-reforma_0_1692431623.html" title="La plaza del Anzuelo ‘pesca’ un millón de euros de la Junta para su reforma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/almeria/Visita-representantes-Junta-AVRA-Chanca_1692441113_160534057_108x61.jpg" width="108" height="61" alt="Visita de los representantes de la Junta a la última promoción de AVRA en La Chanca" >
</span>            
            <span class="mt">
                La plaza del Anzuelo ‘pesca’ un millón de euros de la Junta para su reforma
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/congreso-frutos-rojos/capital-berries-Europa-Huelva-frutosrojos-Congreso_0_1692431390.html" title="Huelva se consolida como la capital de los &quot;berries&quot; en Europa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/agr_andalucia/congreso-frutos-rojos/Huelva-consolida-capital-berries-Europa_1692441023_160529598_108x61.jpg" width="108" height="61" alt="Huelva se consolida como la capital de los &quot;berries&quot; en Europa" >
</span>            
            <span class="mt">
                Huelva se consolida como la capital de los &quot;berries&quot; en Europa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/causa-criminal/Arranca-juicio-Marta-Calvo-jovenes-video_0_1692431601.html" title="Arranca el juicio por la muerte de Marta Calvo y otras dos jóvenes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/sociedad/causa-criminal/madre-Marta-Calvo-Espero-justicia-video_1692450753_160532526_108x61.jpg" width="108" height="61" alt="La madre de Marta Calvo: &quot;Espero justicia por mi hija y por todas&quot;" >
</span>            
            <span class="mt">
                Arranca el juicio por la muerte de Marta Calvo y otras dos jóvenes
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1655122863 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1655123037 -->
    <li class="item">
        <a class="lnk " href="/provincia/muere-senderista-enix-probable-golpe-calor_0_1692131676.html"
           title="Muere un senderista en Enix por un probable golpe de calor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/12/provincia/suceso-ocurrido-cerca-Totem-Aguadulce_1692141680_160501573_108x61.jpg" width="108" height="61" alt="El suceso ha ocurrido cerca del Tótem de Aguadulce." >
</span>            
            <span class="mt">
                Muere un senderista en Enix por un probable golpe de calor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Extinguido-incendio-forestal-Tabernas-almeria_0_1692131593.html"
           title="Extinguido un incendio forestal cerca del castillo de Tabernas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/12/almeria/Incendio-Tabernas-domingo_1692141584_160496706_108x61.jpg" width="108" height="61" alt="Incendio en Tabernas este domingo." >
</span>            
            <span class="mt">
                Extinguido un incendio forestal cerca del castillo de Tabernas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Preocupa-porcentaje-almerienses-quedan-pueblo_0_1687031734.html"
           title="Preocupa el porcentaje de almerienses que se quedan en su pueblo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/27/almeria/Centro-social-tercera-edad-Ocana_1687341583_159200569_108x61.jpg" width="108" height="61" alt="Centro social de la tercera edad de Ocaña." >
</span>            
            <span class="mt">
                Preocupa el porcentaje de almerienses que se quedan en su pueblo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Crisis-municipal-Dalias_0_1692131670.html"
           title="Crisis municipal de Dalías">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/12/almeria/Vineta_1692141670_160501001_108x61.jpg" width="108" height="61" alt="Viñeta." >
</span>            
            <span class="mt">
                Crisis municipal de Dalías
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ud-almeria/Morlanes-deseado-codiciado-almeria_0_1692430741.html"
           title="Morlanes, deseado y codiciado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/13/ud-almeria/Morlanes-Espanyol-pasada-temporada_1692440741_160515591_108x61.jpg" width="108" height="61" alt="Morlanes, con el Espanyol la pasada temporada." >
</span>            
            <span class="mt">
                Morlanes, deseado y codiciado
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1655123037 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1655122989 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>  
</div>
<!-- #bbt-ad-slot-boton10 --> 


    
    <!-- /mt = 1655122989 -->

    
    
    
    <!-- mt = 1655122989 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1655122989 -->

    
    
    
    

            
        <div id="ads-container-59944490" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right3" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right3 -->
        </div><!-- .ad-v -->
    
    
    
    
    <!-- mt = 1655123025 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1655123025 -->

    
    <!-- /mt = 1655122798 -->
<!-- /mt = 1655122989 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                                    <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1655123034 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/almeria"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodealmeria.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/"
                                    title="Elecciones Andalucía 2022"
                                                                        >
                                    Elecciones Andalucía 2022
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="http://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/pages/ElAlmeria/102812913123515"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/elalmeria"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodealmeria/"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCbX5BOseHJbVCEECDj5Lrrg"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiarioAlmeria"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/diariodealmeria_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-almeria-evolucion-audiencia/totales/anual/517/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodealmeria.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1655123034 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1655123034 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1655123034 -->

<!-- mt = 1655123034 -->
<!-- /mt = 1655123034 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9001000&rand=1504087965" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220613_0790" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220613_0790&rand=445865763" />
</noscript>
</body>
</html>