<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-01-12T07:15:00+01:00"/>
  <meta property="article:published_time" content="2019-01-12T07:15:00+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La compañía dirigida por Pedro Yanguas cuenta con once actores sobre el escenario"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="teatro,lorca,Nijar"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="teatro, lorca, Nijar"/>
  <meta property="og:description" content="La compañía dirigida por Pedro Yanguas cuenta con once actores sobre el escenario"/>
  <meta property="og:image" content="https://www.diariodealmeria.es/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400773_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La compañía dirigida por Pedro Yanguas cuenta con once actores sobre el escenario"/>
  <meta name="twitter:image" content="https://www.diariodealmeria.es/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400773_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodalmeria"/>
  <meta name="twitter:title" content="Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1547284221 -->
<link href="/static/BB3HTML/css/elalmeria.joly.min.css?hash=c3766c10e84a880b7b68c501d3e7ad75" rel="stylesheet" type="text/css" />
<!-- /mt = 1547284221 -->
    <!-- mt = 1547284125 -->
<!-- /mt = 1547284125 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Dracom estrena \u2018Bodas de sangre\u2019 hoy en el Centro de Artes Esc\u00e9nicas de N\u00edjar",
        "url": "https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400787_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2019-01-12T07:15:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Almer\u00eda",
                "url": "https://www.diariodealmeria.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Almer\u00eda",
            "url": "https://www.diariodealmeria.es",
            "sameAs": [
                "https://www.diariodealmeria.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodealmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2019-01-12T07:15:00+01:00",
        "mainEntityOfPage": "https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html",
        "alternativeHeadline": "La compa\u00f1\u00eda dirigida por Pedro Yanguas cuenta con once actores sobre el escenario",
        "articleSection": "Cultura",
        "articleBody": "La compa\u00f1\u00eda de alta comedia Dracom estrena hoy s\u00e1bado, 12 de enero a las 19 horas la obra Bodas de sangre de Federico Garc\u00eda Lorca, dirigida por Pedro Yanguas Mart\u00ednez en el Centro de Artes Esc\u00e9nicas de N\u00edjar. La entrada es gratuita.La protagonista de la obra es CarmenS\u00e1ez, la cual asegura que \u201cestoy un poco nerviosa, porque no es f\u00e1cil meterse en el papel de la novia\u201d. Yanguas sostiene que \u201che querido potenciar en escena que los personajes sean m\u00e1s personas que personajes\u201d. \u201cMi gran apuesta es que el p\u00fablico salga contento y vea un gran montaje\u201d, apunta Yanguas.\u201cHemos intentado abordar los hechos ocurridos con un absoluto respeto hacia las personas que se vieron implicadas y sobre todo para que sea un homenaje a una historia tan profunda, de unos sentimientos tan aut\u00e9nticos como los que sucedieron en N\u00edjar\u201d.La escenograf\u00eda es muy sencilla, porque a medida, que han ido transcurriendo los ensayos, se ha ido reduciendo la escenograf\u00eda y el atrezzo.El periodista Antonio Hermosa es Leonardo en este montaje, el amante, que se fuga con la novia. \u201cUn papel de hombre dominador que cabalga entre su actitud de acritud hacia su mujer y su suegra y su cari\u00f1o y adoraci\u00f3n hacia la novia\u201d, sostiene Hermosa.La elecci\u00f3n de esta obra viene dada porque el a\u00f1o pasado se cumplieron 90 a\u00f1os del crimen de N\u00edjar y este 2019 en muchos lugares de Espa\u00f1a, entre ellos Madrid, se ha denominado como a\u00f1o Lorca.Se ha elegido N\u00edjar para el estreno porque all\u00ed se produjeron los hechos que llevaron a Garc\u00eda Lorca a escribir Bodas de Sangre. El ayuntamiento de N\u00edjar ha apoyado a la compa\u00f1\u00eda y es la primera actividad de las programadas con motivo de la celebraci\u00f3n del D\u00eda de San Sebasti\u00e1n, patr\u00f3n del pueblo.&nbsp;Dracom es una nueva compa\u00f1\u00eda semiprofesional creada hace un a\u00f1o por la Asociaci\u00f3n de Amigos de las Artes Esc\u00e9nicas y est\u00e1 compuesta por un elenco de 11 actores, bajo la direcci\u00f3n de Pedro Yanguas Mart\u00ednez.&nbsp;El d\u00eda 16 la obra llega hasta el Teatro Apolo de Almer\u00eda. Ya no quedan entradas para esta representaci\u00f3n. En pocas ocasiones una obra de teatro agota las entradas con una semana de anticipaci\u00f3n. La entrada cuesta 5 euros.En el reparto est\u00e1n Guillermo Garc\u00eda, Isabel P\u00e9rez, Dori R\u00f3denas, Mar\u00eda Jos\u00e9 Molina, Trinidad Almansa, Antonio Hermosa, Carmen Mart\u00ednez, Alonso Guerrero, Carmen S\u00e1ez, Concha Torres y Lola Capel. Dirigidos por Pedro Yanguas Mart\u00ednez."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodealmeria.es/ocio/",
                    "name": "Cultura"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1547284221 -->
<script type="text/javascript" src="/static/BB3HTML/js/elalmeria.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1547284221 -->

    <!-- mt = 1547284125 -->
<!-- /mt = 1547284125 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/9003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1547284156 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1547284156 -->

            <link rel="amphtml" href="https://m.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.amp.html"/>
            <link rel="canonical" href="https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html"/>
            <link rel="alternate" href="https://m.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Cultura',
        'author': 'Diego Martínez Pérez',
        'user': 'noticias.diego',
        'contentType': 'NWS',
        'title': 'Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'elalmeria.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1547273704 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1547284119 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1547284119 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1547284161 -->
<p class="timezone">
    <time class="datetime" datetime="2019/01/12">sábado, 12 de enero, 2019</time>
</p><!-- /mt = 1547284161 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.elalmeria.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodealmeria.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodealmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1547284157 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1547284157 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1547284174 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/galerias_graficas/" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodealmeria.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Almería" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Almería
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodealmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1547284174 -->
                <!-- mt = 1547284222 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeria/" title="Almería">
                                    Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/almeria/establecimiento-capital-actual-campana-rebajas_1317778248_93365413_230x130.jpg">Un establecimiento de la capital durante la actual campaña de rebajas</a>

                        <a href="/almeria/rebajas-gasto_0_1317768348.html" title="Un establecimiento de la capital durante la actual campaña de rebajas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/almeria/establecimiento-capital-actual-campana-rebajas_1317778248_93365413_230x130.jpg" width="230" height="130" alt="Un establecimiento de la capital durante la actual campaña de rebajas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/rebajas-gasto_0_1317768348.html" title="Los almerienses, los que más gastan en las rebajas con 103 euros de media" >Los almerienses, los que más gastan en las rebajas con 103 euros de media</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/almeria/Javier-Aureliano-Garcia-riendas-Diputacion_1317778854_93394159_230x130.jpg">Javier Aureliano García toma las riendas de la Diputación</a>

                        <a href="/almeria/Javier-Aureliano-Garcia-presidencia-Diputacion-pleno-investidura_0_1317768653.html" title="Javier Aureliano García toma las riendas de la Diputación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/almeria/Javier-Aureliano-Garcia-riendas-Diputacion_1317778854_93394159_230x130.jpg" width="230" height="130" alt="Javier Aureliano García toma las riendas de la Diputación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/almeria/Javier-Aureliano-Garcia-presidencia-Diputacion-pleno-investidura_0_1317768653.html" title="Javier Aureliano García toma hoy las riendas de la Diputación Provincial de Almería" >Javier Aureliano García toma hoy las riendas de la Diputación Provincial de Almería</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Taiwan-retenido-Cosentino_0_1317768599.html" title="Cosentino ofrece apoyo legal al joven español retenido en Taiwan Almería" >Cosentino ofrece apoyo legal al joven español retenido en Taiwan Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Almeria-empieza_0_1317768507.html" title="Almería 2019 empieza" >Almería 2019 empieza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/Audiovisual-premios-educacion_0_1317768470.html" title="90.000 escolares almerienses llamados a participar en los premios &#039;El Audiovisual en la Escuela&#039;" >90.000 escolares almerienses llamados a participar en los premios &#039;El Audiovisual en la Escuela&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/almeria/donaciones-organos_0_1317768455.html" title="La provincia incrementa las donaciones de órganos en un 79,3% en el último año, con un total de 34 donantes" >La provincia incrementa las donaciones de órganos en un 79,3% en el último año, con un total de 34 donantes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284043 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/vivir/historia-Almeria-traves-Canteras-Califales_1317778510_93378077_230x130.jpg">La historia de Almería a través de las Canteras Califales.</a>

                        <a href="/vivir/historia-Almeria-Canteras-Califales_0_1317768559.html" title="La historia de Almería a través de las Canteras Califales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/vivir/historia-Almeria-traves-Canteras-Califales_1317778510_93378077_230x130.jpg" width="230" height="130" alt="La historia de Almería a través de las Canteras Califales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/historia-Almeria-Canteras-Califales_0_1317768559.html" title="La historia de Almería a través de las Canteras Califales" >La historia de Almería a través de las Canteras Califales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/vivir/ESME-pionero-online-calzado-deportivo_1317778657_93384998_230x130.jpg">ESME lanza un curso pionero y online de diseño de calzado deportivo.</a>

                        <a href="/vivir/ESME-online-calzado-deportivo-sneakers_0_1317768634.html" title="ESME lanza un curso pionero y online de diseño de calzado deportivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/vivir/ESME-pionero-online-calzado-deportivo_1317778657_93384998_230x130.jpg" width="230" height="130" alt="ESME lanza un curso pionero y online de diseño de calzado deportivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/vivir/ESME-online-calzado-deportivo-sneakers_0_1317768634.html" title="ESME lanza un curso pionero y online de diseño de calzado deportivo" >ESME lanza un curso pionero y online de diseño de calzado deportivo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/windsurfista-Victor-Fernandez-embajador-Universidad_0_1317768576.html" title="El windsurfista Víctor Fernández, embajador de la Universidad" >El windsurfista Víctor Fernández, embajador de la Universidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Diego-Carrillo-Granero-Cronista-Oficial_0_1317768420.html" title="Diego Carrillo Granero, nombrado Cronista Oficial de Albox" >Diego Carrillo Granero, nombrado Cronista Oficial de Albox</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/Hogueras-bendicion-animales-San-Anton_0_1317468581.html" title="Bendición de animales y fuego por San Antón" >Bendición de animales y fuego por San Antón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/vivir/asociacion-Jaram-XXI-Socio-Finana_0_1317468574.html" title="La asociación Jaram XXI nombra Socio de honor al alcalde de Fiñana" >La asociación Jaram XXI nombra Socio de honor al alcalde de Fiñana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284043 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/provincia/nijar/chisperos-calado-familiar-San-Anton_1317778721_93387979_230x130.jpg">&quot;Los chisperos&quot;  tienen  calado familiar y marcan la previa de San Antón</a>

                        <a href="/provincia/nijar/nijarenos-preparan-celebrar-Dia-Chisperos_0_1317768672.html" title="&quot;Los chisperos&quot;  tienen  calado familiar y marcan la previa de San Antón" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/provincia/nijar/chisperos-calado-familiar-San-Anton_1317778721_93387979_230x130.jpg" width="230" height="130" alt="&quot;Los chisperos&quot;  tienen  calado familiar y marcan la previa de San Antón">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/nijar/nijarenos-preparan-celebrar-Dia-Chisperos_0_1317768672.html" title="Los nijareños se preparan para celebrar el &quot;Día de los Chisperos&quot;" >Los nijareños se preparan para celebrar el &quot;Día de los Chisperos&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/provincia/relaciones-bandos-eje-fiestas_1317778775_93390508_230x130.jpg">Las relaciones entre los dos bandos son el eje de estas fiestas</a>

                        <a href="/provincia/Fiestas-Moros-Cristianos-pregon_0_1317768715.html" title="Las relaciones entre los dos bandos son el eje de estas fiestas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/provincia/relaciones-bandos-eje-fiestas_1317778775_93390508_230x130.jpg" width="230" height="130" alt="Las relaciones entre los dos bandos son el eje de estas fiestas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/provincia/Fiestas-Moros-Cristianos-pregon_0_1317768715.html" title="El programa de las fiestas patronales de Gérgal arranca hoy con la lectura del pregón" >El programa de las fiestas patronales de Gérgal arranca hoy con la lectura del pregón</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/archiva-denuncia-alcalde-presunto-prevaricacion_0_1317768627.html" title="El juez archiva la denuncia contra el alcalde de Vélez-Rubio por presunto delito de prevaricación" >El juez archiva la denuncia contra el alcalde de Vélez-Rubio por presunto delito de prevaricación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/huercal_de_almeria/ADIF-insta-taxistas-presenten-escrito_0_1317768621.html" title="ADIF insta a los taxistas a que presenten su queja por escrito" >ADIF insta a los taxistas a que presenten su queja por escrito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/programa-fiestas-patronales-arranca-lectura_0_1318068258.html" title="El programa de las fiestas patronales  arranca hoy con la lectura del pregón" >El programa de las fiestas patronales  arranca hoy con la lectura del pregón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/provincia/roquetas_de_mar/solicitudes-jardinero-roquetas_0_1317768505.html" title="300 solicitudes para 30 puestos de jardinero en Roquetas" >300 solicitudes para 30 puestos de jardinero en Roquetas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/agriculturadealmeria/Expositor-Agroponiente-Expo-Levante-Nijar_1317778754_93389534_230x130.jpg">Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses.</a>

                        <a href="/finanzasyagricultura/Agroponiente-venta-Abac-junta-extraordinaria_0_1317768701.html" title="Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/agriculturadealmeria/Expositor-Agroponiente-Expo-Levante-Nijar_1317778754_93389534_230x130.jpg" width="230" height="130" alt="Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Agroponiente-venta-Abac-junta-extraordinaria_0_1317768701.html" title="Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero" >Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/finanzasyagricultura/agricultores-almerienses-granadinos-tiraron-millon_1317778281_93367138_230x130.jpg">Los agricultores almerienses y granadinos tiraron cerca de un millón de kilos de pepino a final de año.</a>

                        <a href="/agriculturadealmeria/crisis-pepino-union-opfh_0_1317768387.html" title="Los agricultores almerienses y granadinos tiraron cerca de un millón de kilos de pepino a final de año." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/finanzasyagricultura/agricultores-almerienses-granadinos-tiraron-millon_1317778281_93367138_230x130.jpg" width="230" height="130" alt="Los agricultores almerienses y granadinos tiraron cerca de un millón de kilos de pepino a final de año.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/crisis-pepino-union-opfh_0_1317768387.html" title="La crisis del pepino retoma el gran debate de la unión" >La crisis del pepino retoma el gran debate de la unión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Bioplaguicidas-opcion-agricultura-sostenible_0_1317768371.html" title="Bioplaguicidas, una opción para una agricultura más sostenible" >Bioplaguicidas, una opción para una agricultura más sostenible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/agricultura-investigacion_0_1317768419.html" title="“Siempre tuve claro que quería investigar”" >“Siempre tuve claro que quería investigar”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Agroponiente-venta-fondo-inversion-Abac_0_1317768620.html" title="Grupo Agroponiente cierra la venta con el fondo de inversión Abac" >Grupo Agroponiente cierra la venta con el fondo de inversión Abac</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Puerto-Almeria-fondeadero_0_1317768344.html" title="El Puerto de Almería invertirá 2,6 millones en acondicionar el fondeadero pesquero" >El Puerto de Almería invertirá 2,6 millones en acondicionar el fondeadero pesquero</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/10/agriculturadealmeria/pastor-profesion-encuentra-peligro-extincion_1317478705_93351862_230x130.jpg">Un pastor con su rebaño de ovejas, una profesión que se encuentra en peligro de extinción.</a>

                        <a href="/agriculturadealmeria/concurso-relatos-cortos-orgullo-rural_0_1317468609.html" title="Un pastor con su rebaño de ovejas, una profesión que se encuentra en peligro de extinción." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/10/agriculturadealmeria/pastor-profesion-encuentra-peligro-extincion_1317478705_93351862_230x130.jpg" width="230" height="130" alt="Un pastor con su rebaño de ovejas, una profesión que se encuentra en peligro de extinción.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/concurso-relatos-cortos-orgullo-rural_0_1317468609.html" title="Convocado el primer Concurso de Relatos Cortos ‘Orgullo Rural’" >Convocado el primer Concurso de Relatos Cortos ‘Orgullo Rural’</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/agriculturadealmeria/Expositor-Agroponiente-Expo-Levante-Nijar_1317778754_93389534_230x130.jpg">Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses.</a>

                        <a href="/finanzasyagricultura/Agroponiente-venta-Abac-junta-extraordinaria_0_1317768701.html" title="Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/agriculturadealmeria/Expositor-Agroponiente-Expo-Levante-Nijar_1317778754_93389534_230x130.jpg" width="230" height="130" alt="Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/finanzasyagricultura/Agroponiente-venta-Abac-junta-extraordinaria_0_1317768701.html" title="Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero" >Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/crisis-pepino-union-opfh_0_1317768387.html" title="La crisis del pepino retoma el gran debate de la unión" >La crisis del pepino retoma el gran debate de la unión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/pimiento-Almeria-secreto-juventud-Jordi-Hurtado_0_1317768366.html" title="El pimiento de Almería, el secreto de la juventud de Jordi Hurtado" >El pimiento de Almería, el secreto de la juventud de Jordi Hurtado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/agricultura-investigacion_0_1317768419.html" title="“Siempre tuve claro que quería investigar”" >“Siempre tuve claro que quería investigar”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/agriculturadealmeria/Bioplaguicidas-opcion-agricultura-sostenible_0_1317768371.html" title="Bioplaguicidas, una opción para una agricultura más sostenible" >Bioplaguicidas, una opción para una agricultura más sostenible</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/andalucia/Consejo-Gobierno-reune-ultima-remodelacion_1317778783_93390879_230x130.jpg">El Consejo de Gobierno se reúne tras su última remodelación en junio de 2017.</a>

                        <a href="/andalucia/cargos-Junta-cobraran-asignacion-relevo_0_1317768703.html" title="El Consejo de Gobierno se reúne tras su última remodelación en junio de 2017." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/andalucia/Consejo-Gobierno-reune-ultima-remodelacion_1317778783_93390879_230x130.jpg" width="230" height="130" alt="El Consejo de Gobierno se reúne tras su última remodelación en junio de 2017.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/cargos-Junta-cobraran-asignacion-relevo_0_1317768703.html" title="Más de 140 altos cargos de la Junta cobrarán una asignación tras su relevo" >Más de 140 altos cargos de la Junta cobrarán una asignación tras su relevo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/andalucia/Carmen-Crespo-Parlamento-Manuel-Gonzalez_1317778413_93373459_230x130.jpg">La portavoz del PP-A, Carmen Crespo , acompañada por el secretario segundo de la Mesa del Parlamento, Manuel Andrés González.</a>

                        <a href="/andalucia/presidente-Junta-Andalucia-Juanma-Moreno-posesion-viernes_0_1317768484.html" title="La portavoz del PP-A, Carmen Crespo , acompañada por el secretario segundo de la Mesa del Parlamento, Manuel Andrés González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/andalucia/Carmen-Crespo-Parlamento-Manuel-Gonzalez_1317778413_93373459_230x130.jpg" width="230" height="130" alt="La portavoz del PP-A, Carmen Crespo , acompañada por el secretario segundo de la Mesa del Parlamento, Manuel Andrés González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/andalucia/presidente-Junta-Andalucia-Juanma-Moreno-posesion-viernes_0_1317768484.html" title="Juanma Moreno tomará posesión como presidente de la Junta el próximo viernes" >Juanma Moreno tomará posesión como presidente de la Junta el próximo viernes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Gomez-Celis-Susana-Diaz-PSOE_0_1317768478.html" title="Gómez de Celis recuerda a Susana Díaz que &quot;el futuro del PSOE lo deciden sus militantes&quot;" >Gómez de Celis recuerda a Susana Díaz que &quot;el futuro del PSOE lo deciden sus militantes&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/andalucia-traspaso-Jimenez-Barrios-Juan-Marin_0_1317768449.html" title="Jiménez Barrios prepara el traspaso con Juan Marín" >Jiménez Barrios prepara el traspaso con Juan Marín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Gobierno-exhumaciones-continuaran-oposicion-Junta_0_1317768442.html" title="El Gobierno asegura que las exhumaciones continuarán a pesar de la oposición de la nueva Junta" >El Gobierno asegura que las exhumaciones continuarán a pesar de la oposición de la nueva Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/andalucia/Antonio-Manuel-Guerrero-suspendido-Guardia-Civil-Manada_0_1317768414.html" title="Antonio Manuel Guerrero, el guardia civil de La Manada, suspendido &quot;en funciones&quot;" >Antonio Manuel Guerrero, el guardia civil de La Manada, suspendido &quot;en funciones&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg">Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.</a>

                        <a href="/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg" width="230" height="130" alt="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Una gran familia volcada con las necesidades ajenas" >Una gran familia volcada con las necesidades ajenas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/economia/BB3_1317778821_93392636_230x130.jpg">.</a>

                        <a href="/economia/Guerra-comercial-enfriamiento-economia-mundial_0_1317768755.html" title="." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/economia/BB3_1317778821_93392636_230x130.jpg" width="230" height="130" alt=".">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/economia/Guerra-comercial-enfriamiento-economia-mundial_0_1317768755.html" title="Guerra comercial y enfriamiento de la economía mundial" >Guerra comercial y enfriamiento de la economía mundial</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Caffe-Imperiale-expansion-nueva-fabrica-Utrera_0_1317768748.html" title="Caffè Imperiale afrontará su gran expansión con una nueva fábrica en Utrera" >Caffè Imperiale afrontará su gran expansión con una nueva fábrica en Utrera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/voto-simple_0_1318068222.html" title="El voto simple" >El voto simple</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/Alianza-Labcolor-AGQ-Labs-competitividad_0_1317768767.html" title="Alianza de Labcolor y AGQ Labs para mejorar la competitividad de ambos" >Alianza de Labcolor y AGQ Labs para mejorar la competitividad de ambos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/economia/venta-viviendas-Andalucia-pasado-noviembre_0_1317768759.html" title="La venta de viviendas en Andalucía bajó el 5,9% durante el pasado noviembre" >La venta de viviendas en Andalucía bajó el 5,9% durante el pasado noviembre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/deportes/Foto-familia_1317778689_93386504_230x130.jpg">Foto de familia.</a>

                        <a href="/deportes/cartel-deporte-almeriense_0_1317768659.html" title="Foto de familia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/deportes/Foto-familia_1317778689_93386504_230x130.jpg" width="230" height="130" alt="Foto de familia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/cartel-deporte-almeriense_0_1317768659.html" title="El cartel del deporte almeriense para 2019" >El cartel del deporte almeriense para 2019</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/11/deportes/Cesc-Fabregas-posa-camiseta-Monaco_1317778654_93384860_230x130.jpg">Cesc Fàbregas posa con la camiseta del Monaco</a>

                        <a href="/deportes/Cesc-Fabregas-fichaje-Monaco_0_1317768640.html" title="Cesc Fàbregas posa con la camiseta del Monaco" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/deportes/Cesc-Fabregas-posa-camiseta-Monaco_1317778654_93384860_230x130.jpg" width="230" height="130" alt="Cesc Fàbregas posa con la camiseta del Monaco">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/deportes/Cesc-Fabregas-fichaje-Monaco_0_1317768640.html" title="Cesc Fàbregas anuncia su fichaje por el Mónaco hasta 2022" >Cesc Fàbregas anuncia su fichaje por el Mónaco hasta 2022</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/corredores-participaran-IX-Espartanos-Alquian_0_1317768613.html" title="Más de 700 corredores participarán en la IX ‘Espartanos del Alquián’" >Más de 700 corredores participarán en la IX ‘Espartanos del Alquián’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Zapillo-City-exjugadores-Malaga-ALTEA_0_1317768543.html" title="El Zapillo City juega ante los exjugadores del Málaga en beneficio de ALTEA" >El Zapillo City juega ante los exjugadores del Málaga en beneficio de ALTEA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Teruel-Unicaja-duelo-alto-comenzar_0_1317768529.html" title="Teruel-Unicaja, duelo por todo lo alto para comenzar 2019" >Teruel-Unicaja, duelo por todo lo alto para comenzar 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/deportes/Siles-Merida-Mancha-Real-Linares-filial_0_1317768521.html" title="Siles, del filial, interesa a Mérida, Mancha Real y Linares" >Siles, del filial, interesa a Mérida, Mancha Real y Linares</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284028 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/12/ocio/Pedro-Almodovar-previsto-asistan-CAF_1318078260_93400850_230x130.jpg">Pedro Almodóvar está previsto que asistan al CAF a finales de junio</a>

                        <a href="/ocio/Almodovar-CAF-exposicion_0_1318068361.html" title="Pedro Almodóvar está previsto que asistan al CAF a finales de junio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/ocio/Pedro-Almodovar-previsto-asistan-CAF_1318078260_93400850_230x130.jpg" width="230" height="130" alt="Pedro Almodóvar está previsto que asistan al CAF a finales de junio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/Almodovar-CAF-exposicion_0_1318068361.html" title="Un proyecto de Pedro Almodóvar se expondrá en junio en el CAF" >Un proyecto de Pedro Almodóvar se expondrá en junio en el CAF</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400804_230x130.jpg">Protagonistas de la obra durante uno de los ensayos</a>

                        <a href="/ocio/teatro-lorca-Nijar_0_1318068360.html" title="Protagonistas de la obra durante uno de los ensayos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400804_230x130.jpg" width="230" height="130" alt="Protagonistas de la obra durante uno de los ensayos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" title="Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar" >Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/espectaculo-balance-Ayuntamiento_0_1317768546.html" title="Los espacios escénicos municipales y los conciertos al aire libre recibieron a más de 220.000 espectadores en 2018" >Los espacios escénicos municipales y los conciertos al aire libre recibieron a más de 220.000 espectadores en 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/musica-compositor-Cidron_0_1317768324.html" title="Juan Manuel Cidrón lanza su disco ‘Tras la lluvia’ que incluye un tema de una hora" >Juan Manuel Cidrón lanza su disco ‘Tras la lluvia’ que incluye un tema de una hora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/Cine-recuperacion-Vera_0_1317768323.html" title="El Ayuntamiento de Vera recuperará la vida del Cine Teatro Regio" >El Ayuntamiento de Vera recuperará la vida del Cine Teatro Regio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/ocio/arte-exposicion-Guajira_0_1317468534.html" title="Instrumentos convertidos en obras de arte llegan a La Guajira" >Instrumentos convertidos en obras de arte llegan a La Guajira</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547284028 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547284207 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.diariodealmeria.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Lider-precario_0_1318068336.html" title="Líder precario" >Líder precario</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodealmeria.es/marilo_montero/">Mariló Montero</a>

      <a href="https://www.diariodealmeria.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Gracias-Dios_0_1318068320.html" title="Gracias a Dios" >Gracias a Dios</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/12/opinion/tribuna/Marta-Bosquet-metaforas_1318078253_93400535_151x151.jpg">Marta Bosquet, sin metáforas</a>

                <a href="/opinion/tribuna/Marta-Bosquet-metaforas_0_1318068340.html" title="Marta Bosquet, sin metáforas" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/opinion/tribuna/Marta-Bosquet-metaforas_1318078253_93400535_151x151.jpg" width="151" height="151" alt="Marta Bosquet, sin metáforas" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodealmeria.es/opinion/tribuna/Marta-Bosquet-metaforas_0_1318068340.html" title="Marta Bosquet, sin metáforas" >Marta Bosquet, sin metáforas</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Juanma-rehen-fragil_0_1318068326.html" title="Juanma: rehén no, frágil sí" >Juanma: rehén no, frágil sí</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/cara-dura-politica_0_1318068332.html" title="La cara dura  de la política" >La cara dura  de la política</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/raul_montero_rodriguez/">Raúl Montoro Rodríguez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/Episodios-andaluces-Tino-tila_0_1318068308.html" title="Episodios andaluces: Tino y tila" >Episodios andaluces: Tino y tila</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fran_garcia/">Fran García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodealmeria.es/opinion/articulos/elijo-Asahi_0_1318068344.html" title="Yo elijo Asahi" >Yo elijo Asahi</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1547284207 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1547284222 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1547284222 -->
<!-- /mt = 1547284222 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La compa&ntilde;&iacute;a dirigida por Pedro Yanguas cuenta con once actores sobre el escenario</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400779_667x375.jpg">Protagonistas de la obra durante uno de los ensayos</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400779_667x375.jpg" width="667" height="375" alt="Protagonistas de la obra durante uno de los ensayos">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Protagonistas de la obra durante uno de los ensayos
        <wbr></wbr>

        
                            /
            
                            <span class="source">Rafael González</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  D.M.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">12 Enero, 2019 - 07:15h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodealmeria.es/_4e902088&amp;text=Dracom+estrena+%E2%80%98Bodas+de+sangre%E2%80%99+hoy+en+el+Centro+de+Artes+Esc%C3%A9nicas+de+N%C3%ADjar&amp;via=diariodalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La compa&ntilde;&iacute;a de alta comedia Dracom estrena hoy s&aacute;bado, 12 de enero a las 19 horas la obra <em class="mce">Bodas de sangre</em> de Federico Garc&iacute;a Lorca, dirigida por Pedro Yanguas Mart&iacute;nez en el Centro de Artes Esc&eacute;nicas de N&iacute;jar. La entrada es gratuita.</p>
<p class="mce">La protagonista de la obra es CarmenS&aacute;ez, la cual asegura que &ldquo;estoy un poco nerviosa, porque no es f&aacute;cil meterse en el papel de la novia&rdquo;. Yanguas sostiene que &ldquo;he querido potenciar en escena que los personajes sean m&aacute;s personas que personajes&rdquo;. &ldquo;Mi gran apuesta es que el p&uacute;blico salga contento y vea un gran montaje&rdquo;, apunta Yanguas.</p><!-- mt = 1547284125 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd/7f9a1060-fcaa-4232-9db0-bbc31d0f95dd.js"></script>
<!-- /mt = 1547284125 -->

<p class="mce">&ldquo;Hemos intentado abordar los hechos ocurridos con un absoluto respeto hacia las personas que se vieron implicadas y sobre todo para que sea un homenaje a una historia tan profunda, de unos sentimientos tan aut&eacute;nticos como los que sucedieron en N&iacute;jar&rdquo;.</p>
<p class="mce">La escenograf&iacute;a es muy sencilla, porque a medida, que han ido transcurriendo los ensayos, se ha ido reduciendo la escenograf&iacute;a y el atrezzo.</p>
<p class="mce">El periodista Antonio Hermosa es Leonardo en este montaje, el amante, que se fuga con la novia. &ldquo;Un papel de hombre dominador que cabalga entre su actitud de acritud hacia su mujer y su suegra y su cari&ntilde;o y adoraci&oacute;n hacia la novia&rdquo;, sostiene Hermosa.</p>
<p class="mce">La elecci&oacute;n de esta obra viene dada porque el a&ntilde;o pasado se cumplieron 90 a&ntilde;os del crimen de N&iacute;jar y este 2019 en muchos lugares de Espa&ntilde;a, entre ellos Madrid, se ha denominado como a&ntilde;o Lorca.</p>
<p class="mce">Se ha elegido N&iacute;jar para el estreno porque all&iacute; se produjeron los hechos que llevaron a Garc&iacute;a Lorca a escribir <em class="mce">Bodas de Sangre</em>. El ayuntamiento de N&iacute;jar ha apoyado a la compa&ntilde;&iacute;a y es la primera actividad de las programadas con motivo de la celebraci&oacute;n del D&iacute;a de San Sebasti&aacute;n, patr&oacute;n del pueblo.&nbsp;</p>
<p class="mce">Dracom es una nueva compa&ntilde;&iacute;a semiprofesional creada hace un a&ntilde;o por la Asociaci&oacute;n de Amigos de las Artes Esc&eacute;nicas y est&aacute; compuesta por un elenco de 11 actores, bajo la direcci&oacute;n de Pedro Yanguas Mart&iacute;nez.&nbsp;</p>
<p class="mce">El d&iacute;a 16 la obra llega hasta el Teatro Apolo de Almer&iacute;a. Ya no quedan entradas para esta representaci&oacute;n. En pocas ocasiones una obra de teatro agota las entradas con una semana de anticipaci&oacute;n. La entrada cuesta 5 euros.</p>
<p class="mce">En el reparto est&aacute;n Guillermo Garc&iacute;a, Isabel P&eacute;rez, Dori R&oacute;denas, Mar&iacute;a Jos&eacute; Molina, Trinidad Almansa, Antonio Hermosa, Carmen Mart&iacute;nez, Alonso Guerrero, Carmen S&aacute;ez, Concha Torres y Lola Capel. Dirigidos por Pedro Yanguas Mart&iacute;nez.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1547284157 -->
<!-- /mt = 1547284157 -->
                        <!-- mt = 1547284056 -->
<!-- /mt = 1547284056 -->
                        <!-- mt = 1547284187 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmeriapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1547284187 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190112_0180.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodealmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190112_0180" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodealmeria.es/usuarios/login.html?backURL=https://www.diariodealmeria.es/ocio/teatro-lorca-Nijar_0_1318068360.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190112_0180.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1547284157 -->
<!-- mt = 1547283998 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1547284210 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1547284210 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodealmeria.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1547284119 -->
    <li class="item">
        <a class="lnk " href="/almeria/rebajas-gasto_0_1317768348.html" title="Los almerienses, los que más gastan en las rebajas con 103 euros de media">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/almeria/establecimiento-capital-actual-campana-rebajas_1317778248_93365424_108x61.jpg" width="108" height="61" alt="Un establecimiento de la capital durante la actual campaña de rebajas" >
</span>            
            <span class="mt">
                Los almerienses, los que más gastan en las rebajas con 103 euros de media
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Almodovar-CAF-exposicion_0_1318068361.html" title="Un proyecto de Pedro Almodóvar se expondrá en junio en el CAF">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/ocio/Pedro-Almodovar-previsto-asistan-CAF_1318078260_93400861_108x61.jpg" width="108" height="61" alt="Pedro Almodóvar está previsto que asistan al CAF a finales de junio" >
</span>            
            <span class="mt">
                Un proyecto de Pedro Almodóvar se expondrá en junio en el CAF
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/teatro-lorca-Nijar_0_1318068360.html" title="Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/12/ocio/Protagonistas-obra-ensayos_1318078259_93400815_108x61.jpg" width="108" height="61" alt="Protagonistas de la obra durante uno de los ensayos" >
</span>            
            <span class="mt">
                Dracom estrena ‘Bodas de sangre’ hoy en el Centro de Artes Escénicas de Níjar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agriculturadealmeria/concurso-relatos-cortos-orgullo-rural_0_1317468609.html" title="Convocado el primer Concurso de Relatos Cortos ‘Orgullo Rural’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/10/agriculturadealmeria/pastor-profesion-encuentra-peligro-extincion_1317478705_93351873_108x61.jpg" width="108" height="61" alt="Un pastor con su rebaño de ovejas, una profesión que se encuentra en peligro de extinción." >
</span>            
            <span class="mt">
                Convocado el primer Concurso de Relatos Cortos ‘Orgullo Rural’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/finanzasyagricultura/Agroponiente-venta-Abac-junta-extraordinaria_0_1317768701.html" title="Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/agriculturadealmeria/Expositor-Agroponiente-Expo-Levante-Nijar_1317778754_93389545_108x61.jpg" width="108" height="61" alt="Expositor de Agroponiente en Expo Levante (Níjar), hace unos meses." >
</span>            
            <span class="mt">
                Agroponiente cierra la venta con el fondo de inversión Abac y somete la operación a junta extraordinaria el 4 de febrero
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1547284119 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1547284119 -->
    <li class="item">
        <a class="lnk " href="/almeria/Intentan-Torregarcia-romeria-Virgen-Mar_0_1317768423.html"
           title="Intentan quemar la ermita de Torregarcía tres días antes de la romería con la Virgen del Mar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/almeria/Puerta-quemada-ermita-Torregarcia_1317778651_93384732_108x61.jpg" width="108" height="61" alt="Puerta quemada de la ermita de Torregarcía" >
</span>            
            <span class="mt">
                Intentan quemar la ermita de Torregarcía tres días antes de la romería con la Virgen del Mar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/finanzasyagricultura/Agroponiente-venta-fondo-inversion-Abac_0_1317768620.html"
           title="Grupo Agroponiente cierra la venta con el fondo de inversión Abac">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/finanzasyagricultura/Expositor-Grupo-Agroponiente-Fruit-Attraction_1317778606_93382656_108x61.jpg" width="108" height="61" alt="Expositor del Grupo Agroponiente  en Fruit Attraction." >
</span>            
            <span class="mt">
                Grupo Agroponiente cierra la venta con el fondo de inversión Abac
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/finanzasyagricultura/Puerto-Almeria-fondeadero_0_1317768344.html"
           title="El Puerto de Almería invertirá 2,6 millones en acondicionar el fondeadero pesquero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/finanzasyagricultura/Puerto-Almeria-invertira-acondicionar-fondeadero_1317788225_93369961_108x61.jpg" width="108" height="61" alt="El Puerto de Almería invertirá 2,6 millones en acondicionar el fondeadero pesquero" >
</span>            
            <span class="mt">
                El Puerto de Almería invertirá 2,6 millones en acondicionar el fondeadero pesquero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Taiwan-retenido-Cosentino_0_1317768599.html"
           title="Cosentino ofrece apoyo legal al joven español retenido en Taiwan Almería">

                                        
            <span class="mt">
                Cosentino ofrece apoyo legal al joven español retenido en Taiwan Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/almeria/Almeria-empieza_0_1317768507.html"
           title="Almería 2019 empieza">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/11/almeria/Fernandez-Pacheco-Mariano-Palacin-Carolina-Lafita_1317778427_93374226_108x61.jpg" width="108" height="61" alt="José Luis Yzuel, Ramón Fernández-Pacheco, Mariano Palacín y Carolina Lafita" >
</span>            
            <span class="mt">
                Almería 2019 empieza
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1547284119 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1547284210 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Elalmerialateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1547284210 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1547283998 -->
<!-- /mt = 1547284157 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1547284222 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodealmeria.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodealmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1547284222 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1547284095 -->
<script src="https://www.diariodealmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1547284095 -->

<!-- mt = 1547284163 -->
<!-- /mt = 1547284163 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9003000&rand=536909119" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190112_0180" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190112_0180&rand=1625667103" />
</noscript>
</body>
</html>